<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://respectfulinsolence.com/xmlrpc.php">

	<title>Lowering the bar for traditional Chinese medicine for ideology and profit - RESPECTFUL INSOLENCE</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Last year, the Chinese government passed a bill to promote the sale of TCM products. This. year, we see what that means."/>
<link rel="canonical" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lowering the bar for traditional Chinese medicine for ideology and profit - RESPECTFUL INSOLENCE" />
<meta property="og:description" content="Last year, the Chinese government passed a bill to promote the sale of TCM products. This. year, we see what that means." />
<meta property="og:url" content="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/" />
<meta property="og:site_name" content="RESPECTFUL INSOLENCE" />
<meta property="article:publisher" content="https://www.facebook.com/dhgorski" />
<meta property="article:tag" content="acupuncture" />
<meta property="article:tag" content="Chairman Mao" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="featured" />
<meta property="article:tag" content="Mao Zedong" />
<meta property="article:tag" content="politics" />
<meta property="article:tag" content="quackery" />
<meta property="article:tag" content="traditional Chinese medicine" />
<meta property="article:section" content="Medicine" />
<meta property="article:published_time" content="2017-12-07T06:00:25-05:00" />
<meta property="article:modified_time" content="2017-12-08T01:37:36-05:00" />
<meta property="og:updated_time" content="2017-12-08T01:37:36-05:00" />
<meta property="fb:app_id" content="711104743" />
<meta property="og:image" content="https://respectfulinsolence.com/wp-content/uploads/2017/12/TCMstuff.jpg" />
<meta property="og:image:secure_url" content="https://respectfulinsolence.com/wp-content/uploads/2017/12/TCMstuff.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="550" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Last year, the Chinese government passed a bill to promote the sale of TCM products. This. year, we see what that means." />
<meta name="twitter:title" content="Lowering the bar for traditional Chinese medicine for ideology and profit - RESPECTFUL INSOLENCE" />
<meta name="twitter:site" content="@gorskon" />
<meta name="twitter:image" content="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2017/12/TCMstuff.jpg?fit=1050%2C550&#038;ssl=1" />
<meta name="twitter:creator" content="@gorskon" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/respectfulinsolence.com\/","name":"RESPECTFUL INSOLENCE","potentialAction":{"@type":"SearchAction","target":"https:\/\/respectfulinsolence.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/respectfulinsolence.com\/2017\/12\/07\/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit\/","sameAs":["https:\/\/www.facebook.com\/dhgorski","https:\/\/www.instagram.com\/gorskon\/","https:\/\/www.linkedin.com\/in\/davidgorski\/","https:\/\/www.youtube.com\/channel\/UCptf5h5Fov_SoQnKNyw0xPw\/","https:\/\/www.pinterest.com\/sbmeditor\/","https:\/\/twitter.com\/gorskon"],"@id":"#person","name":"David Gorski"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Feed" href="https://respectfulinsolence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Comments Feed" href="https://respectfulinsolence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Lowering the bar for traditional Chinese medicine for ideology and profit Comments Feed" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-108461491-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-108461491-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview', location.pathname + location.search + location.hash);
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/respectfulinsolence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='baseline-style-css'  href='https://respectfulinsolence.com/wp-content/themes/baseline/style.css?ver=4.9.1' type='text/css' media='all' />
<style id='baseline-style-inline-css' type='text/css'>

		.site-title-wrap {
		      background-color: #283037;
		}
		
		.site-title-wrap {
		      padding: 8.5% 0;
		}
		
		.site-title a,
		.site-description {
			color: #eeee22;
		}
		
	.featured-content .post {
		padding: 10.5% 0;
	}
	
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://respectfulinsolence.com/wp-content/themes/baseline/inc/fontawesome/css/font-awesome.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='baseline-fonts-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C500%7CNoto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://respectfulinsolence.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/respectfulinsolence.com","track_download_as":"event","internal_label":"int","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<link rel='https://api.w.org/' href='https://respectfulinsolence.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://respectfulinsolence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://respectfulinsolence.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p9g7Ua-4qr' />
<link rel="alternate" type="application/json+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2017%2F12%2F07%2Flowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2017%2F12%2F07%2Flowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-17015 single-format-standard sans-serif two-column has-widgets">
<nav id="slideout-menu" class="slideout-menu">
	<!-- Sidebar navigation -->
	<nav id="site-navigation" class="sidebar-navigation" role="navigation">
		<!-- Get the main navigation for mobile -->
		<div class="mobile-menu">
		<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact</a></li>
<li id="menu-item-16296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Commenting policy</a>
<ul class="sub-menu">
	<li id="menu-item-16323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Guest post policy</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav><!-- #site-navigation -->

		<div id="secondary" class="widget-area">
					<aside class="widget social-widget">
				<nav class="social-navigation" role="navigation">
					<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="mailto:oracknows@gmail.com">Email</a></li>
<li id="menu-item-16235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div>				</nav><!-- .footer-navigation -->
			</aside>
		
		<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Search</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://respectfulinsolence.com/">
	<div>
		<label class="screen-reader-text" for="s">Search for:</label>

		<input type="text" value="" name="s" id="s" placeholder="Search here..." />

		<button type="submit" id="searchsubmit">
			<i class="fa fa-search"></i> <span>Search</span>
		</button>
	</div>
</form></aside><aside id="rss_links-2" class="widget widget_rss_links"><h2 class="widget-title">RSS Feeds</h2><ul><li><a target="_self" href="https://respectfulinsolence.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://respectfulinsolence.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Insolence</h2>		<ul>
											<li>
					<a href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/">Lowering the bar for traditional Chinese medicine for ideology and profit</a>
											<span class="post-date">December 7, 2017</span>
									</li>
											<li>
					<a href="https://respectfulinsolence.com/2017/12/06/professor-christopher-exley-the-latest-darling-of-the-antivaccine-movement/">Professor Christopher Exley: The latest darling of the antivaccine movement</a>
											<span class="post-date">December 6, 2017</span>
									</li>
											<li>
					<a href="https://respectfulinsolence.com/2017/12/04/integrating-pseudoscience-and-mysticism-into-oncology-in-bastions-of-evidence-based-medicine/">Integrating pseudoscience and mysticism into oncology in bastions of evidence-based medicine</a>
											<span class="post-date">December 4, 2017</span>
									</li>
											<li>
					<a href="https://respectfulinsolence.com/2017/12/01/quoth-the-antivaxer-vaccination-is-a-religion-quoth-orac-nice-projection-there/">Quoth the antivaxer: &#8220;Vaccination is a religion.&#8221; Quoth Orac: &#8220;Nice projection, there.&#8221;</a>
											<span class="post-date">December 1, 2017</span>
									</li>
											<li>
					<a href="https://respectfulinsolence.com/2017/11/29/christopher-exley-using-bad-science-to-demonize-aluminum-adjuvants-in-vaccines/">Christopher Exley: Using bad science to demonize aluminum adjuvants in vaccines</a>
											<span class="post-date">November 29, 2017</span>
									</li>
											<li>
					<a href="https://respectfulinsolence.com/2017/11/28/the-nobel-disease-strikes-again-luc-montagnier-goes-full-antivax-with-a-little-help-from-henri-joyeux/">The Nobel Disease strikes again: Luc Montagnier goes full antivax, with a little help from Henri Joyeux</a>
											<span class="post-date">November 28, 2017</span>
									</li>
					</ul>
		</aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://frankvanderkooy.wordpress.com' rel='external nofollow' class='url'>Frank van der Kooy</a></span> on <a href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385204">Lowering the bar for traditional Chinese medicine for ideology and profit</a></li><li class="recentcomments"><span class="comment-author-link">David Foster</span> on <a href="https://respectfulinsolence.com/2017/11/29/christopher-exley-using-bad-science-to-demonize-aluminum-adjuvants-in-vaccines/#comment-385203">Christopher Exley: Using bad science to demonize aluminum adjuvants in vaccines</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://127.0.0.1' rel='external nofollow' class='url'>Johnny</a></span> on <a href="https://respectfulinsolence.com/2017/12/06/professor-christopher-exley-the-latest-darling-of-the-antivaccine-movement/#comment-385202">Professor Christopher Exley: The latest darling of the antivaccine movement</a></li><li class="recentcomments"><span class="comment-author-link">Alain</span> on <a href="https://respectfulinsolence.com/2017/12/01/quoth-the-antivaxer-vaccination-is-a-religion-quoth-orac-nice-projection-there/#comment-385201">Quoth the antivaxer: &#8220;Vaccination is a religion.&#8221; Quoth Orac: &#8220;Nice projection, there.&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://poetryinphysics.wordpress.com' rel='external nofollow' class='url'>foolish physicist</a></span> on <a href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385200">Lowering the bar for traditional Chinese medicine for ideology and profit</a></li><li class="recentcomments"><span class="comment-author-link">Alain</span> on <a href="https://respectfulinsolence.com/2017/12/06/professor-christopher-exley-the-latest-darling-of-the-antivaccine-movement/#comment-385199">Professor Christopher Exley: The latest darling of the antivaccine movement</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://frankvanderkooy.wordpress.com' rel='external nofollow' class='url'>Frank van der Kooy</a></span> on <a href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385198">Lowering the bar for traditional Chinese medicine for ideology and profit</a></li><li class="recentcomments"><span class="comment-author-link">epsilon413</span> on <a href="https://respectfulinsolence.com/2017/12/06/professor-christopher-exley-the-latest-darling-of-the-antivaccine-movement/#comment-385197">Professor Christopher Exley: The latest darling of the antivaccine movement</a></li><li class="recentcomments"><span class="comment-author-link">JP</span> on <a href="https://respectfulinsolence.com/2017/12/01/quoth-the-antivaxer-vaccination-is-a-religion-quoth-orac-nice-projection-there/#comment-385196">Quoth the antivaxer: &#8220;Vaccination is a religion.&#8221; Quoth Orac: &#8220;Nice projection, there.&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Narad</span> on <a href="https://respectfulinsolence.com/2017/12/01/quoth-the-antivaxer-vaccination-is-a-religion-quoth-orac-nice-projection-there/#comment-385195">Quoth the antivaxer: &#8220;Vaccination is a religion.&#8221; Quoth Orac: &#8220;Nice projection, there.&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Chris</span> on <a href="https://respectfulinsolence.com/2017/12/01/quoth-the-antivaxer-vaccination-is-a-religion-quoth-orac-nice-projection-there/#comment-385194">Quoth the antivaxer: &#8220;Vaccination is a religion.&#8221; Quoth Orac: &#8220;Nice projection, there.&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Narad</span> on <a href="https://respectfulinsolence.com/2017/12/01/quoth-the-antivaxer-vaccination-is-a-religion-quoth-orac-nice-projection-there/#comment-385193">Quoth the antivaxer: &#8220;Vaccination is a religion.&#8221; Quoth Orac: &#8220;Nice projection, there.&#8221;</a></li></ul></aside><aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categories</h2><form action="https://respectfulinsolence.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="290">Announcements</option>
	<option class="level-0" value="1920">Anti-Semitism</option>
	<option class="level-0" value="52">Antivaccine nonsense</option>
	<option class="level-0" value="23">Autism</option>
	<option class="level-0" value="4684">Bad science</option>
	<option class="level-0" value="38">Bioethics</option>
	<option class="level-0" value="65">Biology</option>
	<option class="level-0" value="291">Blog housekeeping</option>
	<option class="level-0" value="292">Blogging</option>
	<option class="level-0" value="29">Cancer</option>
	<option class="level-0" value="30">Clinical trials</option>
	<option class="level-0" value="14">Complementary and alternative medicine</option>
	<option class="level-0" value="66">Computers</option>
	<option class="level-0" value="3006">EneMan</option>
	<option class="level-0" value="752">Entertainment/culture</option>
	<option class="level-0" value="419">Evolution</option>
	<option class="level-0" value="83">Friday Woo</option>
	<option class="level-0" value="190">History</option>
	<option class="level-0" value="1163">Hitler Zombie</option>
	<option class="level-0" value="191">Holocaust</option>
	<option class="level-0" value="192">Holocaust denial</option>
	<option class="level-0" value="70">Homeopathy</option>
	<option class="level-0" value="541">Humor</option>
	<option class="level-0" value="4">Integrative medicine</option>
	<option class="level-0" value="420">Intelligent design/creationism</option>
	<option class="level-0" value="8">Medicine</option>
	<option class="level-0" value="567">Movies</option>
	<option class="level-0" value="684">Music</option>
	<option class="level-0" value="18">Naturopathy</option>
	<option class="level-0" value="134">News of the Weird</option>
	<option class="level-0" value="86">Paranormal</option>
	<option class="level-0" value="233">Pareidolia</option>
	<option class="level-0" value="301">Personal</option>
	<option class="level-0" value="105">Physics</option>
	<option class="level-0" value="129">Politics</option>
	<option class="level-0" value="41">Popular culture</option>
	<option class="level-0" value="48">Pseudoscience</option>
	<option class="level-0" value="20">Quackery</option>
	<option class="level-0" value="307">Religion</option>
	<option class="level-0" value="49">Science</option>
	<option class="level-0" value="1291">Science fiction/fantasy</option>
	<option class="level-0" value="43">Skepticism/critical thinking</option>
	<option class="level-0" value="852">Sports</option>
	<option class="level-0" value="309">Surgery</option>
	<option class="level-0" value="303">Tales from the helicopter</option>
	<option class="level-0" value="1005">Television</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="196">World War II</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://respectfulinsolence.com/2017/12/'> December 2017 &nbsp;(4)</option>
	<option value='https://respectfulinsolence.com/2017/11/'> November 2017 &nbsp;(13)</option>
	<option value='https://respectfulinsolence.com/2017/10/'> October 2017 &nbsp;(10)</option>
	<option value='https://respectfulinsolence.com/2017/09/'> September 2017 &nbsp;(18)</option>
	<option value='https://respectfulinsolence.com/2017/08/'> August 2017 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2017/07/'> July 2017 &nbsp;(18)</option>
	<option value='https://respectfulinsolence.com/2017/06/'> June 2017 &nbsp;(15)</option>
	<option value='https://respectfulinsolence.com/2017/05/'> May 2017 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2017/04/'> April 2017 &nbsp;(19)</option>
	<option value='https://respectfulinsolence.com/2017/03/'> March 2017 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2017/02/'> February 2017 &nbsp;(19)</option>
	<option value='https://respectfulinsolence.com/2017/01/'> January 2017 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2016/12/'> December 2016 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2016/11/'> November 2016 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2016/10/'> October 2016 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2016/09/'> September 2016 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2016/08/'> August 2016 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2016/07/'> July 2016 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2016/06/'> June 2016 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2016/05/'> May 2016 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2016/04/'> April 2016 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2016/03/'> March 2016 &nbsp;(25)</option>
	<option value='https://respectfulinsolence.com/2016/02/'> February 2016 &nbsp;(19)</option>
	<option value='https://respectfulinsolence.com/2016/01/'> January 2016 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2015/12/'> December 2015 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2015/11/'> November 2015 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2015/10/'> October 2015 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2015/09/'> September 2015 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2015/08/'> August 2015 &nbsp;(19)</option>
	<option value='https://respectfulinsolence.com/2015/07/'> July 2015 &nbsp;(24)</option>
	<option value='https://respectfulinsolence.com/2015/06/'> June 2015 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2015/05/'> May 2015 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2015/04/'> April 2015 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2015/03/'> March 2015 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2015/02/'> February 2015 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2015/01/'> January 2015 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2014/12/'> December 2014 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2014/11/'> November 2014 &nbsp;(19)</option>
	<option value='https://respectfulinsolence.com/2014/10/'> October 2014 &nbsp;(25)</option>
	<option value='https://respectfulinsolence.com/2014/09/'> September 2014 &nbsp;(24)</option>
	<option value='https://respectfulinsolence.com/2014/08/'> August 2014 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2014/07/'> July 2014 &nbsp;(24)</option>
	<option value='https://respectfulinsolence.com/2014/06/'> June 2014 &nbsp;(23)</option>
	<option value='https://respectfulinsolence.com/2014/05/'> May 2014 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2014/04/'> April 2014 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2014/03/'> March 2014 &nbsp;(24)</option>
	<option value='https://respectfulinsolence.com/2014/02/'> February 2014 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2014/01/'> January 2014 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2013/12/'> December 2013 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2013/11/'> November 2013 &nbsp;(23)</option>
	<option value='https://respectfulinsolence.com/2013/10/'> October 2013 &nbsp;(24)</option>
	<option value='https://respectfulinsolence.com/2013/09/'> September 2013 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2013/08/'> August 2013 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2013/07/'> July 2013 &nbsp;(23)</option>
	<option value='https://respectfulinsolence.com/2013/06/'> June 2013 &nbsp;(4)</option>
	<option value='https://respectfulinsolence.com/2013/05/'> May 2013 &nbsp;(23)</option>
	<option value='https://respectfulinsolence.com/2013/04/'> April 2013 &nbsp;(25)</option>
	<option value='https://respectfulinsolence.com/2013/03/'> March 2013 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2013/02/'> February 2013 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2013/01/'> January 2013 &nbsp;(26)</option>
	<option value='https://respectfulinsolence.com/2012/12/'> December 2012 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2012/11/'> November 2012 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2012/10/'> October 2012 &nbsp;(24)</option>
	<option value='https://respectfulinsolence.com/2012/09/'> September 2012 &nbsp;(23)</option>
	<option value='https://respectfulinsolence.com/2012/08/'> August 2012 &nbsp;(24)</option>
	<option value='https://respectfulinsolence.com/2012/07/'> July 2012 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2012/06/'> June 2012 &nbsp;(27)</option>
	<option value='https://respectfulinsolence.com/2012/05/'> May 2012 &nbsp;(24)</option>
	<option value='https://respectfulinsolence.com/2012/04/'> April 2012 &nbsp;(25)</option>
	<option value='https://respectfulinsolence.com/2012/03/'> March 2012 &nbsp;(24)</option>
	<option value='https://respectfulinsolence.com/2012/02/'> February 2012 &nbsp;(23)</option>
	<option value='https://respectfulinsolence.com/2012/01/'> January 2012 &nbsp;(30)</option>
	<option value='https://respectfulinsolence.com/2011/12/'> December 2011 &nbsp;(30)</option>
	<option value='https://respectfulinsolence.com/2011/11/'> November 2011 &nbsp;(25)</option>
	<option value='https://respectfulinsolence.com/2011/10/'> October 2011 &nbsp;(24)</option>
	<option value='https://respectfulinsolence.com/2011/09/'> September 2011 &nbsp;(26)</option>
	<option value='https://respectfulinsolence.com/2011/08/'> August 2011 &nbsp;(30)</option>
	<option value='https://respectfulinsolence.com/2011/07/'> July 2011 &nbsp;(25)</option>
	<option value='https://respectfulinsolence.com/2011/06/'> June 2011 &nbsp;(30)</option>
	<option value='https://respectfulinsolence.com/2011/05/'> May 2011 &nbsp;(33)</option>
	<option value='https://respectfulinsolence.com/2011/04/'> April 2011 &nbsp;(36)</option>
	<option value='https://respectfulinsolence.com/2011/03/'> March 2011 &nbsp;(39)</option>
	<option value='https://respectfulinsolence.com/2011/02/'> February 2011 &nbsp;(32)</option>
	<option value='https://respectfulinsolence.com/2011/01/'> January 2011 &nbsp;(36)</option>
	<option value='https://respectfulinsolence.com/2010/12/'> December 2010 &nbsp;(31)</option>
	<option value='https://respectfulinsolence.com/2010/11/'> November 2010 &nbsp;(33)</option>
	<option value='https://respectfulinsolence.com/2010/10/'> October 2010 &nbsp;(38)</option>
	<option value='https://respectfulinsolence.com/2010/09/'> September 2010 &nbsp;(33)</option>
	<option value='https://respectfulinsolence.com/2010/08/'> August 2010 &nbsp;(35)</option>
	<option value='https://respectfulinsolence.com/2010/07/'> July 2010 &nbsp;(46)</option>
	<option value='https://respectfulinsolence.com/2010/06/'> June 2010 &nbsp;(39)</option>
	<option value='https://respectfulinsolence.com/2010/05/'> May 2010 &nbsp;(41)</option>
	<option value='https://respectfulinsolence.com/2010/04/'> April 2010 &nbsp;(43)</option>
	<option value='https://respectfulinsolence.com/2010/03/'> March 2010 &nbsp;(46)</option>
	<option value='https://respectfulinsolence.com/2010/02/'> February 2010 &nbsp;(44)</option>
	<option value='https://respectfulinsolence.com/2010/01/'> January 2010 &nbsp;(45)</option>
	<option value='https://respectfulinsolence.com/2009/12/'> December 2009 &nbsp;(44)</option>
	<option value='https://respectfulinsolence.com/2009/11/'> November 2009 &nbsp;(43)</option>
	<option value='https://respectfulinsolence.com/2009/10/'> October 2009 &nbsp;(52)</option>
	<option value='https://respectfulinsolence.com/2009/09/'> September 2009 &nbsp;(52)</option>
	<option value='https://respectfulinsolence.com/2009/08/'> August 2009 &nbsp;(48)</option>
	<option value='https://respectfulinsolence.com/2009/07/'> July 2009 &nbsp;(56)</option>
	<option value='https://respectfulinsolence.com/2009/06/'> June 2009 &nbsp;(48)</option>
	<option value='https://respectfulinsolence.com/2009/05/'> May 2009 &nbsp;(50)</option>
	<option value='https://respectfulinsolence.com/2009/04/'> April 2009 &nbsp;(48)</option>
	<option value='https://respectfulinsolence.com/2009/03/'> March 2009 &nbsp;(53)</option>
	<option value='https://respectfulinsolence.com/2009/02/'> February 2009 &nbsp;(48)</option>
	<option value='https://respectfulinsolence.com/2009/01/'> January 2009 &nbsp;(58)</option>
	<option value='https://respectfulinsolence.com/2008/12/'> December 2008 &nbsp;(54)</option>
	<option value='https://respectfulinsolence.com/2008/11/'> November 2008 &nbsp;(51)</option>
	<option value='https://respectfulinsolence.com/2008/10/'> October 2008 &nbsp;(59)</option>
	<option value='https://respectfulinsolence.com/2008/09/'> September 2008 &nbsp;(59)</option>
	<option value='https://respectfulinsolence.com/2008/08/'> August 2008 &nbsp;(69)</option>
	<option value='https://respectfulinsolence.com/2008/07/'> July 2008 &nbsp;(50)</option>
	<option value='https://respectfulinsolence.com/2008/06/'> June 2008 &nbsp;(63)</option>
	<option value='https://respectfulinsolence.com/2008/05/'> May 2008 &nbsp;(66)</option>
	<option value='https://respectfulinsolence.com/2008/04/'> April 2008 &nbsp;(59)</option>
	<option value='https://respectfulinsolence.com/2008/03/'> March 2008 &nbsp;(60)</option>
	<option value='https://respectfulinsolence.com/2008/02/'> February 2008 &nbsp;(57)</option>
	<option value='https://respectfulinsolence.com/2008/01/'> January 2008 &nbsp;(72)</option>
	<option value='https://respectfulinsolence.com/2007/12/'> December 2007 &nbsp;(72)</option>
	<option value='https://respectfulinsolence.com/2007/11/'> November 2007 &nbsp;(70)</option>
	<option value='https://respectfulinsolence.com/2007/10/'> October 2007 &nbsp;(76)</option>
	<option value='https://respectfulinsolence.com/2007/09/'> September 2007 &nbsp;(69)</option>
	<option value='https://respectfulinsolence.com/2007/08/'> August 2007 &nbsp;(83)</option>
	<option value='https://respectfulinsolence.com/2007/07/'> July 2007 &nbsp;(86)</option>
	<option value='https://respectfulinsolence.com/2007/06/'> June 2007 &nbsp;(83)</option>
	<option value='https://respectfulinsolence.com/2007/05/'> May 2007 &nbsp;(89)</option>
	<option value='https://respectfulinsolence.com/2007/04/'> April 2007 &nbsp;(88)</option>
	<option value='https://respectfulinsolence.com/2007/03/'> March 2007 &nbsp;(85)</option>
	<option value='https://respectfulinsolence.com/2007/02/'> February 2007 &nbsp;(64)</option>
	<option value='https://respectfulinsolence.com/2007/01/'> January 2007 &nbsp;(85)</option>
	<option value='https://respectfulinsolence.com/2006/12/'> December 2006 &nbsp;(96)</option>
	<option value='https://respectfulinsolence.com/2006/11/'> November 2006 &nbsp;(87)</option>
	<option value='https://respectfulinsolence.com/2006/10/'> October 2006 &nbsp;(86)</option>
	<option value='https://respectfulinsolence.com/2006/09/'> September 2006 &nbsp;(77)</option>
	<option value='https://respectfulinsolence.com/2006/08/'> August 2006 &nbsp;(88)</option>
	<option value='https://respectfulinsolence.com/2006/07/'> July 2006 &nbsp;(82)</option>
	<option value='https://respectfulinsolence.com/2006/06/'> June 2006 &nbsp;(77)</option>
	<option value='https://respectfulinsolence.com/2006/05/'> May 2006 &nbsp;(81)</option>
	<option value='https://respectfulinsolence.com/2006/04/'> April 2006 &nbsp;(73)</option>
	<option value='https://respectfulinsolence.com/2006/03/'> March 2006 &nbsp;(98)</option>
	<option value='https://respectfulinsolence.com/2006/02/'> February 2006 &nbsp;(55)</option>

		</select>
		</aside>	</div>
</nav>

	<div class="category-drawer header-drawer">
		<button class="sort-list-toggle">Categories <i class="fa fa-caret-down"></i></button>
		<ul id='category-menu' class='sort-list'><li class="menu-item menu-item-8"><a href="https://respectfulinsolence.com/category/medicine/" title="View all posts in Medicine"  data-object-id=" 8 ">Medicine</a></li><li class="menu-item menu-item-14"><a href="https://respectfulinsolence.com/category/alternative_medicine/" title="View all posts in Complementary and alternative medicine"  data-object-id=" 14 ">Complementary and alternative medicine</a></li><li class="menu-item menu-item-20"><a href="https://respectfulinsolence.com/category/quackery/" title="View all posts in Quackery"  data-object-id=" 20 ">Quackery</a></li><li class="menu-item menu-item-43"><a href="https://respectfulinsolence.com/category/skepticismcritical_thinking/" title="View all posts in Skepticism/critical thinking"  data-object-id=" 43 ">Skepticism/critical thinking</a></li><li class="menu-item menu-item-52"><a href="https://respectfulinsolence.com/category/antivaccination_lunacy/" title="View all posts in Antivaccine nonsense"  data-object-id=" 52 ">Antivaccine nonsense</a></li><li class="menu-item menu-item-23"><a href="https://respectfulinsolence.com/category/autism/" title="View all posts in Autism"  data-object-id=" 23 ">Autism</a></li><li class="menu-item menu-item-129"><a href="https://respectfulinsolence.com/category/politics/" title="View all posts in Politics"  data-object-id=" 129 ">Politics</a></li><li class="menu-item menu-item-49"><a href="https://respectfulinsolence.com/category/science/" title="View all posts in Science"  data-object-id=" 49 ">Science</a></li><li class="menu-item menu-item-29"><a href="https://respectfulinsolence.com/category/cancer/" title="View all posts in Cancer"  data-object-id=" 29 ">Cancer</a></li></ul>
		<div class="featured-posts-wrap clear">
			<div class="featured-posts clear">
				<div class="post-container clear"></div>
			</div>
		</div><!-- .featured-posts -->
	</div><!-- .category-drawer -->

<div class="fixed-nav">
	<div class="container">
		<div class="menu-toggle fixed-toggle">
			<i class="fa"></i> <span>Search and other goodies</span>
		</div>

					<div class="fixed-nav-right">
				<nav class="social-navigation" role="navigation">
					<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="mailto:oracknows@gmail.com">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div>				</nav><!-- .footer-navigation -->
			</div>
		
					<div class="browse-button">
				<div class="browse-toggle fixed-toggle"><i class="fa"></i> <span>Browse</span></div>
			</div>
			</div><!-- .container -->
</div><!-- .fixed-nav -->

<header id="masthead" class="site-header" role="banner">
	<!-- Site title and logo -->
	<div class="site-title-wrap">
			<!-- Use the Site Logo feature, if supported -->
	
	<div class="titles-wrap">
					<p class="site-title"><a href="https://respectfulinsolence.com/" rel="home">RESPECTFUL INSOLENCE</a></p>
			
					<p class="site-description">&quot;A statement of fact cannot be insolent.&quot; The miscellaneous ramblings of a surgeon/scientist on medicine, quackery, science, and pseudoscience (and anything else that interests him).</p>
			</div><!-- .titles-wrap -->

		<!-- Get the header background image -->
		
			<div class="site-header-bg-wrap">
				<div class="site-header-bg background-effect" style="background-image: url(https://www.respectfulinsolence.com/wp-content/uploads/2017/10/cropped-12-20170611-IMG_9828-Detail-1.jpg); opacity: 0.6;"></div>
			</div>
			</div>

	<!-- Get the main menu -->
	<nav class="main-navigation" role="navigation">
		<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Commenting policy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Guest post policy</a></li>
</ul>
</li>
</ul></div>	</nav><!-- .main-navigation -->
</header><!-- #masthead -->

<div id="page" class="hfeed site">
	<div id="content" class="site-content">
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-17015" class="post post-17015 type-post status-publish format-standard has-post-thumbnail hentry category-medicine category-politics category-quackery tag-acupuncture tag-chairman-mao tag-china tag-featured tag-mao-zedong tag-politics-2 tag-quackery-2 tag-traditional-chinese-medicine with-featured-image">
						<div class="featured-image"><img width="1050" height="550" src="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2017/12/TCMstuff.jpg?fit=1050%2C550&amp;ssl=1" class="attachment-baseline-full-width size-baseline-full-width wp-post-image" alt="Traditional Chinese Medicine" srcset="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2017/12/TCMstuff.jpg?w=1050&amp;ssl=1 1050w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2017/12/TCMstuff.jpg?resize=300%2C157&amp;ssl=1 300w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2017/12/TCMstuff.jpg?resize=768%2C402&amp;ssl=1 768w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2017/12/TCMstuff.jpg?resize=1024%2C536&amp;ssl=1 1024w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2017/12/TCMstuff.jpg?resize=425%2C223&amp;ssl=1 425w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2017/12/TCMstuff.jpg?resize=650%2C340&amp;ssl=1 650w" sizes="(max-width: 1050px) 100vw, 1050px" data-attachment-id="17019" data-permalink="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/tcmstuff/" data-orig-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2017/12/TCMstuff.jpg?fit=1050%2C550&amp;ssl=1" data-orig-size="1050,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Traditional Chinese Medicine" data-image-description="" data-medium-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2017/12/TCMstuff.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2017/12/TCMstuff.jpg?fit=1024%2C536&amp;ssl=1" /></div>
			
	<div class="container">
		<header class="entry-header entry-large">
							<div class="entry-meta">
					<ul class=" grid-cats meta-list"><li><a href="https://respectfulinsolence.com/category/medicine/">Medicine</a></li><li><a href="https://respectfulinsolence.com/category/politics/">Politics</a></li><li><a href="https://respectfulinsolence.com/category/quackery/">Quackery</a></li></ul>				</div><!-- .entry-meta -->
			
							<h1 class="entry-title">Lowering the bar for traditional Chinese medicine for ideology and profit</h1>
			
				<div class="byline">
		<span>
						<!-- Get the avatar -->
			<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by  ">
				<img alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=24&#038;r=pg' srcset='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=48&#038;r=pg 2x' class='avatar avatar-24 photo' height='24' width='24' />			</a>
			<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by Orac" rel="author">Orac</a>		</span>
		<span><a href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/" rel="bookmark">December 7, 2017</a></span>
				<span>
			<a href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comments" title="Comments on Lowering the bar for traditional Chinese medicine for ideology and profit">
				27 Comments			</a>
		</span>
			</div>
		</header><!-- .entry-header -->

		<div class="entry-content">
							<p>Last week, I saw a story in <em>Nature</em> that caught my eye. Regular readers know that I&#8217;ve written a lot about &#8220;traditional Chinese medicine&#8221; (TCM) a system of medicine that is based on the &#8220;five elements&#8221; and encompassing herbal medicine, acupuncture, and various reflexology-like systems of diagnosis. So naturally a story by David Cyranoski entitled <a href="https://www.nature.com/news/china-to-roll-back-regulations-for-traditional-medicine-despite-safety-concerns-1.23038">China to roll back regulations for traditional medicine despite safety concerns</a>:</p>
<blockquote><p>
Support for traditional medicine in China goes right to the top. President Xi Jinping has called this type of medicine a “gem” of the country’s scientific heritage and promised to give alternative therapies and Western drugs equal government support. Now the country is taking dramatic steps to promote these cures even as researchers raise concerns about such treatments.</p>
<p>From early next year, traditional Chinese medicines may no longer be required to pass safety and efficacy trials in humans in China. Draft regulations announced in October by the China Food and Drug Administration (CFDA) mean traditional medicines can skip such costly and time-consuming trials as long as manufacturers prepare ingredients using essentially the same method as in classic Chinese formulations. The State Administration of Traditional Chinese Medicine and the CFDA will compose a list of the approved methods.
</p></blockquote>
<p>I <a href="https://respectfulinsolence.com/2017/01/23/first-china-next-the-world-the-chinese-government-gives-a-big-boost-to-traditional-chinese-medicine-just-like-chairman-mao-did/">noted last year</a> that the Chinese government had gone &#8220;all in&#8221; promoting TCM when it passed The Law on Traditional Chinese Medicine. This law basically mandated the &#8220;integration&#8221; of TCM with science-based medicine, at least in China, while providing considerable resources to China&#8217;s already its $114 billion traditional medicines pharmaceutical industry, which represents <a href="http://www.china.org.cn/china/2016-12/06/content_39857677.htm">29% of China&#8217;s pharmaceutical industry</a>, to promote the export of TCM products and <a href="http://china.org.cn/china/2016-12/26/content_39982656.htm">elevate the status of TCM thusly</a>:</p>
<blockquote><p>
To this end, the new law said China puts TCM and Western medicine on equal footing in China, with better training for TCM professionals, with TCM and Western medicine learn from each other and complementing each other.</p>
<p>The state will support TCM research and development and protect TCM intellectual property.</p>
<p>Special protection will be given to TCM formulas that are considered state secrets, it said.</p>
<p>Use of technology and expansion of TCM in dealing with emergency public health incidents and diseases prevention and control should increase.</p>
<p>The state will protect medical resources including protection and breeding of rare or endangered wildlife, the law said.</p>
<p>The law went on to pledge enhanced supervision of raw TCM materials, banning the use of toxic pesticides.
</p></blockquote>
<p>Support for TCM in China going right up to the top is not a new phenomenon. In actuality, it was pioneered by Chairman Mao Zedong, beginning in the late 1940s, actively promoted the use and export of TCM. In essence, current Chinese government policy is merely an extension of a policy begun by Mao nearly seven decades ago. For those not familiar with the story, it is definitely worth recapping.</p>
<p>The conventional view of TCM is that it is an ancient, unified system of medicine that has stood the test of time. This concept was solidified in the West in the 1960s and 1970s by a string of seemingly spectacular anecdotes that &#8220;proved&#8221; the efficacy of TCM. These tales involved Westerners who traveled to China, became ill, and were treated with acupuncture and other TCM modalities brought back reports of amazing healing, such as the use of acupuncture for anesthesia. The most famous of these is that of James Reston, a <em>New York Times</em> editor who underwent an <a href="http://query.nytimes.com/mem/archive/pdf?res=FB0D11FA395C1A7493C4AB178CD85F458785F9">emergency appendectomy while traveling in China in 1971</a>. As I <a href="https://respectfulinsolence.com/2013/10/25/chairman-mao-inventor-of-traditional-chinese-medicine/">described at the time</a>, Reston&#8217;s story was actually not that remarkable. The Chinese surgeons appeared to have used a <a href="http://www.sciencebasedmedicine.org/acupuncture-anesthesia-a-proclamation-of-chairman-mao-part-i/">fairly standard anesthesia technique</a>, most likely an epidural. Acupuncture was used to treat Reston&#8217;s cramping on the second evening after the surgery. The story is familiar to any surgeon; about a day and a half after surgery Reston had some cramping, likely due to postoperative ileus that kept the gas from moving through his bowels the way it normally does. It passed after an hour or so  Around that time, the staff at the hospital used acupuncture to treat his discomfort, and the logical fallacy known as <a href="http://en.wikipedia.org/wiki/Post_hoc_ergo_propter_hoc">post hoc ergo propter hoc</a> fallacy (and a bunch of credulous Westerners, eager to believe that some magical mystical “Eastern” wisdom” could do what “Western medicine” could not, did the rest. Most likely what happened is that Reston finally farted, letting the built up gas move through and relieving the cramps and bloating. About a day or two after an uncomplicated appendectomy is about right for that.</p>
<p>Over time, other similar stories of &#8220;acupuncture anesthesia&#8221; trickled out of China, as described by Kimball Atwood in <a href="http://www.sciencebasedmedicine.org/acupuncture-anesthesia-a-proclamation-of-chairman-mao-part-i/">“Acupuncture Anesthesia”: A Proclamation from Chairman Mao</a> (<a href="http://www.sciencebasedmedicine.org/acupuncture-anesthesia-a-proclamation-of-chairman-mao-part-i/">Part I</a>, <a href="http://www.sciencebasedmedicine.org/acupuncture-anesthesia-a-proclamation-from-chairman-mao-part-ii/">Part II</a>, <a href="http://www.sciencebasedmedicine.org/acupuncture-anesthesia-a-proclamation-from-chairman-mao-part-iii/">Part III</a>, <a href="http://www.sciencebasedmedicine.org/acupuncture-anesthesia-a-proclamation-from-chairman-mao-part-iv/">Part IV</a>, and <a href="http://www.sciencebasedmedicine.org/acupuncture-anesthesia-redux-another-skeptic-and-an-unfortunate-misportrayal-at-the-nccam/">Part V</a>). In reality, these anecdotes don&#8217;t hold up to scrutiny as evidence that acupuncture can be used for anesthesia effectively.</p>
<p>What is also little known about TCM is that in reality its story was, in essence, retconned by Chairman Mao Zedong, the myth being promulgated being simple: That TCM is a coherent philosophical and scientific whole when in fact it was never more than a hodgepodge of competing and often contradictory folk medicine traditions; that acupuncture was thousands of years old (at least 2,000), when in fact acupuncture as practiced now probably <a href="https://www.sciencebasedmedicine.org/the-reality-of-ancient-wisdom-acupuncture-and-tcm-werent-so-great/">doesn&#8217;t date back more than 100-200 years</a>, with previous versions of acupuncture being far more akin to <a href="https://www.sciencebasedmedicine.org/astrology-with-needles/">bloodletting</a> than anything else; and that TCM was highly effective, so much so that it should be &#8220;integrated&#8221; with &#8220;Western&#8221; medicine. Indeed, Chairman Mao, facing a shortage of physicians and other science-based health care providers, decided to enlist his &#8220;barefoot doctors&#8221; (i.e., TCM practitioners) to provide healthcare to his people and <a href="http://www.slate.com/articles/health_and_science/medical_examiner/2013/10/traditional_chinese_medicine_origins_mao_invented_it_but_didn_t_believe.html">promote the &#8220;unification&#8221;</a> of TCM and &#8220;Western&#8221; medicine to achieve this.</p>
<p>Indeed, arguably Chairman Mao provided the template used by &#8220;integrative medicine&#8221; advocates today to integrate prescientific, pseudoscientific, and mystical concepts and treatments into medicine as though there were a scientific basis. A whole propaganda apparatus was developed in the Chinese medical system to promote this idea, using, among other things, stories of Westerners treated in China as grist for its propaganda mill, all of this despite Mao saying that he did not believe in Chinese medicine and didn&#8217;t use it. There were conferences. There were <a href="https://www.sciencebasedmedicine.org/acupuncture-anesthesia-a-proclamation-from-chairman-mao-part-iii/">themes promoted</a> that began as the &#8220;cooperation of Chinese and Western medicines&#8221; in the late 1940s and concluded in the late 1950s as the &#8220;integration of Chinese and Western Medicines.&#8221; One might say tht the integration of pseudoscience and mysticism in medicine in the form of TCM goes back at least to the late 1940s, although it really didn&#8217;t take off in the way that we see today until the last 20 years or so.</p>
<p>Clearly, the Chinese government recognizes the popularity of quackery in the US and Europe, and, channeling Mao, is doing its best to promote the sales of TCM herbal products to the West. There are a couple of aspects of this promotion that should trouble you. First, while it is good that the Chinese government will now be screening products for pesticides and heavy metal products, it is most definitely worrisome, however, that China has decided, in essence, to give TCM a privileged position, such that it is no longer subject to anything resembling science to demonstrate its efficacy and safety. It&#8217;s not as though certain Chinese herbal medicines haven&#8217;t been implicated in adverse health outcomes. For instance, recently researchers in Singapore <a href="aristolochic acid, an ingredient widely used in traditional remedies">published an article in <em>Science Translational Medicine</em></a> that linked liver cancer to a common aristolochic acid, an ingredient widely used in traditional remedies. In addition, aristolochic acid has also been linked to <a href="https://www.ncbi.nlm.nih.gov/pubmed/11705569?dopt=Abstract&amp;holding=npg">cancers of the urinary tract</a> and can cause <a href="https://www.ncbi.nlm.nih.gov/pubmed/8094166?dopt=Abstract&amp;holding=npg">fatal kidney damage</a>.</p>
<p>As is typical of an authoritarian government, China doesn&#8217;t like criticism of its policies:</p>
<blockquote><p>
With strong government support for the alternative medicines industry, Chinese censors have been quick to remove posts from the Internet that question its efficacy. On 23 October, an article on a medical news site that called for closer attention to the risks of aristolochic acid was removed from social media site WeChat. The story had been viewed more than 700,000 times in three days.</p>
<p>Debate over TCMs has been silenced before in China. Last year, a Beijing think tank — the Development Research Center of the State Council — proposed banning the practice of extracting Asiatic black bear bile, another common ingredient in TCMs. The think tank’s report questioned the remedy’s efficacy and suggested using synthetic alternatives. It was removed from the think tank&#8217;s website after the Chinese Association of Traditional Chinese Medicine, which supports the development of TCM, called it biased and demanded an apology.
</p></blockquote>
<p>The Chinese Association of Traditional Chinese Medicine is indeed very powerful, and, as you can see, its influence is such that it can result in the Chinese government clamping down on criticism, even criticism as justified as proposing the end of the <a href="https://sciencebasedmedicine.org/asian-bear-bile-remedies-barbarism-or-medicine/">cruel and barbaric practice</a> of harvesting black bear bile for TCM remedies. Anything that interferes with growing the TCM industry is to be opposed, and the Chinese government&#8217;s plans are ambitious:</p>
<blockquote><p>
The government’s ultimate goal is to have all Chinese health-care institutions provide a basic level of TCMs by 2020. A roadmap released in February 2016 by the State Council, China’s highest administrative body, plans to increase the number of TCM-licensed doctors to 4 per 10,000 people, an increase from less than 3 practitioners per 10,000 people. The government also wants to push TCMs’ share of pharmaceutical sales from 26% to 30% by the end of the decade.
</p></blockquote>
<p>If that&#8217;s not enough, the Chinese government has also made it easier to become a TCM practitioner:</p>
<blockquote><p>
As well as reducing regulations for TCMs, the Chinese government has made it easier to become a doctor of traditional medicine and to open hospitals that use the approach. Since July 2017, students studying traditional medicine no longer need to pass the national medical exams based on Western medicine. Instead, traditional medicine students can attend apprenticeship training and pass a skills test. And practitioners who want to open a clinic no longer need approval from the CFDA. They need only register with the authority.
</p></blockquote>
<p>Lowering the standard to become a TCM practitioner and not even requiring any real science any more? I suppose one could argue that the Chinese government is abandoning even the pretense of &#8220;integrating&#8221; TCM with science-based medicine on a scientific basis even as it more deeply integrates TCM with its medical system and provides more resources to its TCM industry to export its products abroad. Now that TCM is being &#8220;<a href="https://respectfulinsolence.com/2016/11/28/the-long-strange-road-to-normalizing-the-integration-of-quackery-with-medicine/">integrated</a>&#8221; into so many <a href="https://respectfulinsolence.com/2017/12/04/integrating-pseudoscience-and-mysticism-into-oncology-in-bastions-of-evidence-based-medicine/">academic medical centers</a> and <a href="https://respectfulinsolence.com/2015/07/31/a-portrait-of-quackademia-triumphant-georgetown-university/">medical schools</a> with <a href="https://respectfulinsolence.com/2011/07/28/on-the-evolution-of-quackery/">ideology</a> and <a href="https://respectfulinsolence.com/2017/09/19/quackademic-medicine-now-reigns-supreme-at-uc-irvine/">muscle (and money) from billionaires</a>, that the <a href="https://respectfulinsolence.com/2015/10/12/the-nobel-prize-versus-traditional-chinese-medicine/">narrative</a> of TCM providing effective medicines for various diseases, there is a willing market for what China&#8217;s selling. Who cares if what China is selling can be shown scientifically to be safe and effective treatments for anything. China doesn&#8217;t even care any more.</p>
<p>Somewhere, Chairman Mao must be laughing.</p>
			
			

				<div class='share-icons'><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/" data-text="Lowering the bar for traditional Chinese medicine for ideology and profit" data-via="gorskon" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Frespectfulinsolence.com%2F2017%2F12%2F07%2Flowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit%2F&name=Lowering%20the%20bar%20for%20traditional%20Chinese%20medicine%20for%20ideology%20and%20profit" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/"></div></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Frespectfulinsolence.com%2F2017%2F12%2F07%2Flowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit%2F&#038;media=https%3A%2F%2Fi1.wp.com%2Frespectfulinsolence.com%2Fwp-content%2Fuploads%2F2017%2F12%2FTCMstuff.jpg%3Ffit%3D1050%252C550%26ssl%3D1&#038;description=Lowering%20the%20bar%20for%20traditional%20Chinese%20medicine%20for%20ideology%20and%20profit" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Frespectfulinsolence.com%2F2017%2F12%2F07%2Flowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit%2F&amp;title=Lowering%20the%20bar%20for%20traditional%20Chinese%20medicine%20for%20ideology%20and%20profit" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div></div><div class="post-meta"><div class="meta-column meta-column-large"><div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div class="meta-column"><span>Categories</span><a href="https://respectfulinsolence.com/category/medicine/" rel="category tag">Medicine</a>, <a href="https://respectfulinsolence.com/category/politics/" rel="category tag">Politics</a>, <a href="https://respectfulinsolence.com/category/quackery/" rel="category tag">Quackery</a></div><div class="meta-column"><span>Tags</span><a href="https://respectfulinsolence.com/tag/acupuncture/" rel="tag">acupuncture</a>, <a href="https://respectfulinsolence.com/tag/chairman-mao/" rel="tag">Chairman Mao</a>, <a href="https://respectfulinsolence.com/tag/china/" rel="tag">China</a>, <a href="https://respectfulinsolence.com/tag/featured/" rel="tag">featured</a>, <a href="https://respectfulinsolence.com/tag/mao-zedong/" rel="tag">Mao Zedong</a>, <a href="https://respectfulinsolence.com/tag/politics-2/" rel="tag">politics</a>, <a href="https://respectfulinsolence.com/tag/quackery-2/" rel="tag">quackery</a>, <a href="https://respectfulinsolence.com/tag/traditional-chinese-medicine/" rel="tag">traditional Chinese medicine</a></div></div>		</div><!-- .entry-content -->
	</div><!-- .container -->

</article><!-- #post-## -->
	<!-- Next and previous post links -->
	
		<!-- Next and previous post links -->
		<nav class="post-navigation clear">
			<div class="post-navigation-links">
				<div class="nav-prev nav-post"><span class="nav-label"><i class="fa fa-angle-left"></i> Previous</span><div class="nav-title"><a href="https://respectfulinsolence.com/2017/12/06/professor-christopher-exley-the-latest-darling-of-the-antivaccine-movement/" rel="prev">Professor Christopher Exley: The latest darling of the antivaccine movement</a></div><span class="nav-date">December 6, 2017</span></div>
							</div>
		</nav><!-- .post-navigation -->
			</main><!-- #main -->

		
<div id="comments" class="comments-area">
	<div class="comments-inside">
		<div class="container">
			
							<h3 class="comments-title">
					<span>27 Comments</span>
				</h3>

				<ol class="comment-list">
					<li class="comment even thread-even depth-1 clearfix" id="li-comment-385140">

	<div class="comment-block" id="comment-385140">

		<img alt='' src='https://secure.gravatar.com/avatar/068be858d3e761879261f85c8b01cb05?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/068be858d3e761879261f85c8b01cb05?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://frankvanderkooy.wordpress.com' rel='external nofollow' class='url'>Frank van der Kooy</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385140">December 7, 2017 at 6:34 am</a>			</div>

			<div class="comment-content">
				<p>Australia is also a primary target for the Chinese Communist party regarding the integration of TCM with conventional healthcare &#8211; a point of entry for TCM into the West. Australia was the first western nation to provide statutory regulation of TCM producers and practitioners, and hence, legitimise TCM in Australia. This, of course, opened the floodgates and currently the battle is on to try and prevent the whole healthcare system to be flooded with TCM.</p>
<p>You can read about how they managed to do this here:</p>
<p><a href="https://frankvanderkooy.com/2017/11/01/china-power-and-influence-part-1-tcm-and-the-aussie-academics-who-sold-their-souls/" rel="nofollow">https://frankvanderkooy.com/2017/11/01/china-power-and-influence-part-1-tcm-and-the-aussie-academics-who-sold-their-souls/</a></p>
<p><a href="https://frankvanderkooy.com/2017/11/29/china-power-and-influence-part-2-tcm-and-the-role-of-the-australian-prime-ministers/" rel="nofollow">https://frankvanderkooy.com/2017/11/29/china-power-and-influence-part-2-tcm-and-the-role-of-the-australian-prime-ministers/</a></p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/?replytocom=385140#respond' onclick='return addComment.moveForm( "comment-385140", "385140", "respond", "17015" )' aria-label='Reply to Frank van der Kooy'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-385141">

	<div class="comment-block" id="comment-385141">

		<img alt='' src='https://secure.gravatar.com/avatar/c74a8341d35793a8aee9bf6db6c1f826?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c74a8341d35793a8aee9bf6db6c1f826?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Richard				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385141">December 7, 2017 at 7:10 am</a>			</div>

			<div class="comment-content">
				<p>This is a rather disturbing development, given that recent studies found that a very significant proportion of traditional Chinese &#8216;medicines&#8217; were not merely useless, but actually constituted a serious health hazard due to the presence of heavy metals, poisonous plant material (such as the aristolochia already mentioned) and even unlisted pharmaceutical substances. I&#8217;ll refrain from cynical remarks about China&#8217;s overpopulation problem, but this is definitely Not Good for the Chinese in particular and the rest of the world in general, as it will no doubt further legitimize quackery all over the world.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/?replytocom=385141#respond' onclick='return addComment.moveForm( "comment-385141", "385141", "respond", "17015" )' aria-label='Reply to Richard'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 clearfix" id="li-comment-385142">

	<div class="comment-block" id="comment-385142">

		<img alt='' src='https://secure.gravatar.com/avatar/25943c93d33479512874939809ee8e51?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/25943c93d33479512874939809ee8e51?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    jrkrideau				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385142">December 7, 2017 at 7:41 am</a>			</div>

			<div class="comment-content">
				<p>Tabernac, I&#8217;d thought China was more rational than the USA.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/?replytocom=385142#respond' onclick='return addComment.moveForm( "comment-385142", "385142", "respond", "17015" )' aria-label='Reply to jrkrideau'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment byuser comment-author-respectfulinsolence_ip5frq bypostauthor odd alt depth-2 clearfix" id="li-comment-385145">

	<div class="comment-block" id="comment-385145">

		<img alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='https://www.respectfulinsolence.com' rel='external nofollow' class='url'>Orac</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385145">December 7, 2017 at 8:29 am</a>			</div>

			<div class="comment-content">
				<p>Why on earth would you think that?</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/?replytocom=385145#respond' onclick='return addComment.moveForm( "comment-385145", "385145", "respond", "17015" )' aria-label='Reply to Orac'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 clearfix" id="li-comment-385144">

	<div class="comment-block" id="comment-385144">

		<img alt='' src='https://secure.gravatar.com/avatar/5926ad1514fc0caa684c7124eb7daf45?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/5926ad1514fc0caa684c7124eb7daf45?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://anthro49.wordpress.com' rel='external nofollow' class='url'>anthro49</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385144">December 7, 2017 at 8:18 am</a>			</div>

			<div class="comment-content">
				<p>And just how are they going to obtain all those absurd animal part ingredients and “protect wildlife” at the same time?</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/?replytocom=385144#respond' onclick='return addComment.moveForm( "comment-385144", "385144", "respond", "17015" )' aria-label='Reply to anthro49'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment odd alt depth-2 clearfix" id="li-comment-385146">

	<div class="comment-block" id="comment-385146">

		<img alt='' src='https://secure.gravatar.com/avatar/068be858d3e761879261f85c8b01cb05?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/068be858d3e761879261f85c8b01cb05?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://frankvanderkooy.wordpress.com' rel='external nofollow' class='url'>Frank van der Kooy</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385146">December 7, 2017 at 8:36 am</a>			</div>

			<div class="comment-content">
				<p>They have learned how to hide what they do better. And from a financial perspective, the rarer the animal the more valuable it becomes. Maybe part of the sick game that is being played. Here is an example of an Aussie Uni whose business partner was send to jail for importing Rhino horn into Aus.</p>
<p><a href="https://frankvanderkooy.com/2016/08/18/rhino-horn-as-lifesaving-medicine-do-the-nicm-really-believe-this-the-things-people-do-for-10-million-bucks/" rel="nofollow">https://frankvanderkooy.com/2016/08/18/rhino-horn-as-lifesaving-medicine-do-the-nicm-really-believe-this-the-things-people-do-for-10-million-bucks/</a></p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/?replytocom=385146#respond' onclick='return addComment.moveForm( "comment-385146", "385146", "respond", "17015" )' aria-label='Reply to Frank van der Kooy'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 clearfix" id="li-comment-385152">

	<div class="comment-block" id="comment-385152">

		<img alt='' src='https://secure.gravatar.com/avatar/a3b33a5eb26d0ff79114a5c062a3c9c6?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a3b33a5eb26d0ff79114a5c062a3c9c6?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Johanna				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385152">December 7, 2017 at 11:17 am</a>			</div>

			<div class="comment-content">
				<p>I had to laugh in a wry manner at the Chinese govt&#8217;s declaration of their intent to &#8220;protect intellectual property&#8221;. China&#8217;s collective track record on that leaves a LOT to be desired.</p>
<p>It also tips their hand as to what their real motivation is &#8211; generating revenue. Big surprise.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/?replytocom=385152#respond' onclick='return addComment.moveForm( "comment-385152", "385152", "respond", "17015" )' aria-label='Reply to Johanna'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment odd alt depth-2 clearfix" id="li-comment-385154">

	<div class="comment-block" id="comment-385154">

		<img alt='' src='https://secure.gravatar.com/avatar/812ce78896cf203fd403dab78db3dfe2?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/812ce78896cf203fd403dab78db3dfe2?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    JP				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385154">December 7, 2017 at 12:17 pm</a>			</div>

			<div class="comment-content">
				<p>Ah yes, definitely communist China, with its revenue seeking, it&#8217;s wage labor and stock markets, it&#8217;s different classes of rich and poor&#8230;</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/?replytocom=385154#respond' onclick='return addComment.moveForm( "comment-385154", "385154", "respond", "17015" )' aria-label='Reply to JP'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 clearfix" id="li-comment-385153">

	<div class="comment-block" id="comment-385153">

		<img alt='' src='https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Denice Walter				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385153">December 7, 2017 at 12:11 pm</a>			</div>

			<div class="comment-content">
				<p>Ha ha.<br />
The objects represented in the photo above &#8211; especially those at the upper right- look like the contents of packets I&#8217;ve seen sold at a martial arts fair and at a Korean supermarket. In fact, two of my associates actually bought products like these at the aforementioned venues: one for arthritis, the other for energy or suchlike. You&#8217;re supposed to brew them and then drink the liquid <em>every day</em>. Although I didn&#8217;t try it, those who purchased this woo attested that the tea was truly horrendous and both products were promptly tossed despite costing real money.</p>
<p>When woo mentions five elements, they expand this to five tastes- salty, sweet, pungent, hot and bitter- the teas were bitter .<br />
I suppose that that &#8216;cures&#8217; one of the organ systems.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/?replytocom=385153#respond' onclick='return addComment.moveForm( "comment-385153", "385153", "respond", "17015" )' aria-label='Reply to Denice Walter'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment odd alt depth-2 clearfix" id="li-comment-385155">

	<div class="comment-block" id="comment-385155">

		<img alt='' src='https://secure.gravatar.com/avatar/068be858d3e761879261f85c8b01cb05?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/068be858d3e761879261f85c8b01cb05?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://frankvanderkooy.wordpress.com' rel='external nofollow' class='url'>Frank van der Kooy</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385155">December 7, 2017 at 12:18 pm</a>			</div>

			<div class="comment-content">
				<p>Shouldn&#8217;t that be six elements?<br />
Always thought that &#8216;shit&#8217; should also be on that mix!</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/?replytocom=385155#respond' onclick='return addComment.moveForm( "comment-385155", "385155", "respond", "17015" )' aria-label='Reply to Frank van der Kooy'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment even depth-3 clearfix" id="li-comment-385158">

	<div class="comment-block" id="comment-385158">

		<img alt='' src='https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Denice Walter				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385158">December 7, 2017 at 12:25 pm</a>			</div>

			<div class="comment-content">
				<p>Frank, I actually got it wrong: Imagine that!<br />
replace <em>hot</em> with <em>sour</em>. ( Five elements/ five tastes article 2014, The Epoch Times- Jake&#8217;s place)<br />
&#8216;Bitter&#8217; is good for the heart and against &#8216;toxins&#8217;</p>
<p>But ALL of it is shit- the idea, the elements, categories, the therapies<br />
.<br />
Five tastes are a good excuse for ordering excessive entrees at a restaurants.<br />
And I know people who have done it</p>
				<p class="reply">
									</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt depth-3 clearfix" id="li-comment-385160">

	<div class="comment-block" id="comment-385160">

		<img alt='' src='https://secure.gravatar.com/avatar/068be858d3e761879261f85c8b01cb05?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/068be858d3e761879261f85c8b01cb05?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://frankvanderkooy.wordpress.com' rel='external nofollow' class='url'>Frank van der Kooy</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385160">December 7, 2017 at 12:36 pm</a>			</div>

			<div class="comment-content">
				<p>Yes, and that is the point. Anyone can come up with anything they fancy &#8211; as long as it makes money &#8211; unfortunately some western universities are supporting this. This is TCM!!! Loads of money, no science or benefit.</p>
<p>Just imagine you live in a rural African village and these freaks skin your livelihood (your donkey), because this will give them eternal youth?</p>
<p>This is a global issue!!!!</p>
				<p class="reply">
									</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even depth-2 clearfix" id="li-comment-385159">

	<div class="comment-block" id="comment-385159">

		<img alt='' src='https://secure.gravatar.com/avatar/812ce78896cf203fd403dab78db3dfe2?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/812ce78896cf203fd403dab78db3dfe2?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    JP				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385159">December 7, 2017 at 12:25 pm</a>			</div>

			<div class="comment-content">
				<blockquote><p>they expand this to five tastes- salty, sweet, pungent, hot and bitter-</p></blockquote>
<p>I always found this to be kind of a cool part of Chinese culinary culture, actually.  In the Buddhist temples I&#8217;ve practiced and cooked in, it&#8217;s encouraged for every meal to have all of these tastes.  (Although the lineages were Japanese and Korean &#8211; of course, especially in Buddhism, there is a lot of Chinese influence.)</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/?replytocom=385159#respond' onclick='return addComment.moveForm( "comment-385159", "385159", "respond", "17015" )' aria-label='Reply to JP'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt depth-2 clearfix" id="li-comment-385162">

	<div class="comment-block" id="comment-385162">

		<img alt='' src='https://secure.gravatar.com/avatar/18f177dc7faecb7cf20e135b5f4a3811?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/18f177dc7faecb7cf20e135b5f4a3811?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://127.0.0.1' rel='external nofollow' class='url'>Johnny</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385162">December 7, 2017 at 1:06 pm</a>			</div>

			<div class="comment-content">
				<p>Hmmmm &#8211; I look at the photo, and (other than the needles), I think &#8220;Let&#8217;s make soup&#8221;.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/?replytocom=385162#respond' onclick='return addComment.moveForm( "comment-385162", "385162", "respond", "17015" )' aria-label='Reply to Johnny'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 clearfix" id="li-comment-385156">

	<div class="comment-block" id="comment-385156">

		<img alt='' src='https://secure.gravatar.com/avatar/812ce78896cf203fd403dab78db3dfe2?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/812ce78896cf203fd403dab78db3dfe2?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    JP				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385156">December 7, 2017 at 12:18 pm</a>			</div>

			<div class="comment-content">
				<blockquote><p>Somewhere, Chairman Mao must be laughing.</p></blockquote>
<p>Reminds me of a Russian joke:</p>
<p>Communist died and since he was an honest man albeit atheist, he was sentenced to rotate spending one year in Hell and one year in Heaven. One year passed and Satan said to God : &#8220;Take this man as fast as possible, because he turned all my young demons intoYoung Pioneers, I have to restore some order.&#8221; Another year passed, Satan meets God again and tells him : &#8220;Lord God, it&#8217;s my turn now.&#8221; God replied : &#8220;First of all, don&#8217;t call me Lord God, but instead Comrade God; second, there is no God; and one more thing &#8211; don&#8217;t distract me or I&#8217;ll be late to the Party meeting.&#8221;</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/?replytocom=385156#respond' onclick='return addComment.moveForm( "comment-385156", "385156", "respond", "17015" )' aria-label='Reply to JP'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-385161">

	<div class="comment-block" id="comment-385161">

		<img alt='' src='https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://poetryinphysics.wordpress.com' rel='external nofollow' class='url'>foolish physicist</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385161">December 7, 2017 at 12:51 pm</a>			</div>

			<div class="comment-content">
				<blockquote><p>Lowering the standard to become a TCM practitioner and not even requiring any real science any more? I suppose one could argue that the Chinese government is abandoning even the pretense of “integrating” TCM with science-based medicine on a scientific basis</p></blockquote>
<p>One thing that makes this really scary in China is that if TCM backfires and patients die as a result, the government will actually squash people talking to each other about it on social media. They have a habit of suppressing conversation when something goes wrong and miss-attributing blame away from those who should actually be held accountable. Consider that someone speaking out after being maimed by a quack might find themselves disappeared into the Chinese penal system if they&#8217;re too loud about it. Very scary set of precedents there involving squelching the dialog.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/?replytocom=385161#respond' onclick='return addComment.moveForm( "comment-385161", "385161", "respond", "17015" )' aria-label='Reply to foolish physicist'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment even depth-2 clearfix" id="li-comment-385163">

	<div class="comment-block" id="comment-385163">

		<img alt='' src='https://secure.gravatar.com/avatar/068be858d3e761879261f85c8b01cb05?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/068be858d3e761879261f85c8b01cb05?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://frankvanderkooy.wordpress.com' rel='external nofollow' class='url'>Frank van der Kooy</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385163">December 7, 2017 at 1:08 pm</a>			</div>

			<div class="comment-content">
				<p>It is all about money, and quite a lot of it. With these numbers anything goes</p>
<p><a href="https://www.dailytelegraph.com.au/newslocal/parramatta/170b-global-chinese-medicine-market-behind-university-of-western-sydney-deal-with-beijing/news-story/a938789a1496a40297bdbe6d1afee1c0" rel="nofollow">https://www.dailytelegraph.com.au/newslocal/parramatta/170b-global-chinese-medicine-market-behind-university-of-western-sydney-deal-with-beijing/news-story/a938789a1496a40297bdbe6d1afee1c0</a></p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/?replytocom=385163#respond' onclick='return addComment.moveForm( "comment-385163", "385163", "respond", "17015" )' aria-label='Reply to Frank van der Kooy'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment odd alt depth-3 clearfix" id="li-comment-385171">

	<div class="comment-block" id="comment-385171">

		<img alt='' src='https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://poetryinphysics.wordpress.com' rel='external nofollow' class='url'>foolish physicist</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385171">December 7, 2017 at 4:02 pm</a>			</div>

			<div class="comment-content">
				<p>While I respect the influence that money has on this topic, PRC has some deeper issues with regard to whether or not it allows people to have discourse on any subject at all. The recent <a href="http://www.cnn.com/2017/11/29/asia/china-kindergarten-abuse-scandal/index.html" rel="nofollow">kindergarten sex-assault</a> flap was not about money. That was about prestige. The government went in and sanitized the discussion by retconning social media to make it <i>look</i> like nothing special happened simply because it was hinted that somebody high up in the military was involved.</p>
<p>Imagine if you came back and found this entire comment section filled with pro-PRC propaganda and no comment of yours remaining. That&#8217;s what the government there is doing now. Imagine if they extend that power to include defending TCM, even at the expense of real science. In my opinion, money is the least of this. Imagine if our current president could memory-hole the media every time they said something he didn&#8217;t agree with.</p>
				<p class="reply">
									</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even depth-3 clearfix" id="li-comment-385172">

	<div class="comment-block" id="comment-385172">

		<img alt='' src='https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://poetryinphysics.wordpress.com' rel='external nofollow' class='url'>foolish physicist</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385172">December 7, 2017 at 4:17 pm</a>			</div>

			<div class="comment-content">
				<p>Um, no, that&#8217;s projecting Western ethics onto a society that doesn&#8217;t completely play by the rules that you think you know. The communist party of the PRC already has access to more money than you can begin to imagine; maintaining power is what drives them.</p>
<p>Be happy that the government wherever you are can&#8217;t just step in and delete and or completely rewrite your websites whenever they feel like. Something tells me that you, in particular, would suffer in the face of that. And, they wouldn&#8217;t do it because they expected to make a buck.</p>
				<p class="reply">
									</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt depth-3 clearfix" id="li-comment-385174">

	<div class="comment-block" id="comment-385174">

		<img alt='' src='https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://poetryinphysics.wordpress.com' rel='external nofollow' class='url'>foolish physicist</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385174">December 7, 2017 at 4:23 pm</a>			</div>

			<div class="comment-content">
				<p>Ok, weird. The website gave me several errors as I was trying to post comments, so please forgive the extra two posts.</p>
				<p class="reply">
									</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even depth-2 clearfix" id="li-comment-385173">

	<div class="comment-block" id="comment-385173">

		<img alt='' src='https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://poetryinphysics.wordpress.com' rel='external nofollow' class='url'>foolish physicist</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385173">December 7, 2017 at 4:21 pm</a>			</div>

			<div class="comment-content">
				<p>@Frank, I disagree. PRC is not solely motivated by money; that&#8217;s a western projection on a society that is very different from what is present in the west.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/?replytocom=385173#respond' onclick='return addComment.moveForm( "comment-385173", "385173", "respond", "17015" )' aria-label='Reply to foolish physicist'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment odd alt depth-3 clearfix" id="li-comment-385198">

	<div class="comment-block" id="comment-385198">

		<img alt='' src='https://secure.gravatar.com/avatar/068be858d3e761879261f85c8b01cb05?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/068be858d3e761879261f85c8b01cb05?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://frankvanderkooy.wordpress.com' rel='external nofollow' class='url'>Frank van der Kooy</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385198">December 7, 2017 at 11:00 pm</a>			</div>

			<div class="comment-content">
				<p>There are far more to China than only TCM. But this blog post deals with TCM, so I&#8217;ll stick to that. When it comes to TCM, maintaining the industry and expanding it globally, as part of Chinese culture, seems to be their main motivation &#8211; it is definitely not about evidence based healthcare, it is about keeping the massive TCM industry alive. So TCM boils down to money.</p>
				<p class="reply">
									</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even depth-3 clearfix" id="li-comment-385200">

	<div class="comment-block" id="comment-385200">

		<img alt='' src='https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://poetryinphysics.wordpress.com' rel='external nofollow' class='url'>foolish physicist</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385200">December 7, 2017 at 11:15 pm</a>			</div>

			<div class="comment-content">
				<p>False, a big part of it is spreading Chinese culture and prestige. For China, face is a big thing; you said it here yourself. They do not think the way westerners do and are not motivated by money in quite the same way.</p>
				<p class="reply">
									</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-even depth-1 clearfix" id="li-comment-385164">

	<div class="comment-block" id="comment-385164">

		<img alt='' src='https://secure.gravatar.com/avatar/0a151ebcd91032105fd8cb32da773246?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/0a151ebcd91032105fd8cb32da773246?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Eric Lund				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385164">December 7, 2017 at 1:11 pm</a>			</div>

			<div class="comment-content">
				<blockquote><p>Draft regulations announced in October by the China Food and Drug Administration (CFDA) mean traditional medicines can skip such costly and time-consuming trials as long as manufacturers prepare ingredients using essentially the same method as in classic Chinese formulations.</p></blockquote>
<p>And who determines the authenticity of the &#8220;classic Chinese formulations&#8221;?</p>
<blockquote><p>Special protection will be given to TCM formulas that are considered state secrets, it said.</p></blockquote>
<p>And why would a TCM formula be a state secret, as opposed to a commercial secret? In effect, the government ends up owning the formula and licensing it to the manufacturer.</p>
<p>Regulating pesticide levels is in principle a good thing, but who is doing the regulating here? The Chinese government has a less-than-stellar reputation when it comes to consumer protection&#8211;a few people are shot when egregious cases are uncovered, but that does not bring the victims of the scam back to life.</p>
<p>There is much not to like here.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/?replytocom=385164#respond' onclick='return addComment.moveForm( "comment-385164", "385164", "respond", "17015" )' aria-label='Reply to Eric Lund'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment even depth-2 clearfix" id="li-comment-385165">

	<div class="comment-block" id="comment-385165">

		<img alt='' src='https://secure.gravatar.com/avatar/068be858d3e761879261f85c8b01cb05?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/068be858d3e761879261f85c8b01cb05?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://frankvanderkooy.wordpress.com' rel='external nofollow' class='url'>Frank van der Kooy</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385165">December 7, 2017 at 1:15 pm</a>			</div>

			<div class="comment-content">
				<p>It&#8217;s a hoax, and a dangerous one at that. Who cannot shed tear for this:</p>
<p><a href="https://frankvanderkooy.com/2017/09/19/death-at-the-hands-of-a-slapping-therapist-the-role-of-the-clinic-the-nicm-and-the-regulators/" rel="nofollow">https://frankvanderkooy.com/2017/09/19/death-at-the-hands-of-a-slapping-therapist-the-role-of-the-clinic-the-nicm-and-the-regulators/</a></p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/?replytocom=385165#respond' onclick='return addComment.moveForm( "comment-385165", "385165", "respond", "17015" )' aria-label='Reply to Frank van der Kooy'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-385192">

	<div class="comment-block" id="comment-385192">

		<img alt='' src='https://secure.gravatar.com/avatar/ea1473c78a823013836b19b3e5311dec?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ea1473c78a823013836b19b3e5311dec?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='https://plus.google.com/117314753291769641278' rel='external nofollow' class='url'>Tim Gueguen</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385192">December 7, 2017 at 10:10 pm</a>			</div>

			<div class="comment-content">
				<p>The North Koreans apparently have integrated traditional Korean medicine with their medical system as well.  While Kim Il Sung was still around they established  the Kim Il Sun Institute of Health and Longevity, and one of their recommendations was that the Great Leader eat dog penises of at least 7 centimeters in length.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/?replytocom=385192#respond' onclick='return addComment.moveForm( "comment-385192", "385192", "respond", "17015" )' aria-label='Reply to Tim Gueguen'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 clearfix" id="li-comment-385204">

	<div class="comment-block" id="comment-385204">

		<img alt='' src='https://secure.gravatar.com/avatar/068be858d3e761879261f85c8b01cb05?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/068be858d3e761879261f85c8b01cb05?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://frankvanderkooy.wordpress.com' rel='external nofollow' class='url'>Frank van der Kooy</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#comment-385204">December 8, 2017 at 12:36 am</a>			</div>

			<div class="comment-content">
				<p>@foolish physicist</p>
<p>I would suggest that spreading TCM as part of the Chinese culture is nothing more than a clever marketing strategy. They know that westerners currently have a holy fear to be called a racist, sexist, homophobe etc &#8211; we are so politically correct. Hence, to globalise TCM as part of a culture is a strategy that works well in the west. Anyone saying that it&#8217;s rubbish run the risk to be called a racist, and oh boy, we cannot have that. I would say hiding TCM under &#8216;culture&#8217; is a very clever ploy.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/?replytocom=385204#respond' onclick='return addComment.moveForm( "comment-385204", "385204", "respond", "17015" )' aria-label='Reply to Frank van der Kooy'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
				</ol><!-- .comment-list -->

				
			
			
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Want to respond to Orac? Here&#039;s your chance. Leave a reply!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&#038;postid=17015&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.6&#038;sig=9506e9f238ed7ab9022c7fa39d0734ac9e800b36#parent=https%3A%2F%2Frespectfulinsolence.com%2F2017%2F12%2F07%2Flowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div><!-- .container -->
	</div>
</div><!-- #comments -->

	</div><!-- #primary -->

	
	</div><!-- #content -->
</div><!-- #page -->


<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="footer-bottom">
							<nav class="footer-navigation" role="navigation">
					<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="mailto:oracknows@gmail.com">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			

			<div class="site-info">
				&copy; 2017 Baseline Theme by <a href="https://arraythemes.com/" rel="nofollow">Array</a>.			</div>
		</div>
	</div><!-- .container -->
</footer><!-- #colophon -->

<!-- Your Google Analytics Plugin is missing the tracking ID -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/respectfulinsolence.com\/2017\/12\/07\/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit\/":17015};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseline_js_vars = {"ajaxurl":"https:\/\/respectfulinsolence.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/baseline.js?ver=1.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/headroom.js?ver=1.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jQuery.headroom.js?ver=0.7.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/responsiveslides.js?ver=1.54'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=17015&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.6&sig=9506e9f238ed7ab9022c7fa39d0734ac9e800b36#parent=https%3A%2F%2Frespectfulinsolence.com%2F2017%2F12%2F07%2Flowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=17015&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.6&sig=9506e9f238ed7ab9022c7fa39d0734ac9e800b36#parent=https%3A%2F%2Frespectfulinsolence.com%2F2017%2F12%2F07%2Flowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'136830662',post:'17015',tz:'-5',srv:'respectfulinsolence.com'} ]);
	_stq.push([ 'clickTrackerInit', '136830662', '17015' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 0.270 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-12-08 01:52:55 -->

<!-- Compression = gzip -->