<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://respectfulinsolence.com/xmlrpc.php">

	<title>Got diarrhea? The latest trend in fashionable nonsense is &quot;raw water&quot; - RESPECTFUL INSOLENCE</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;Raw” (untreated) water is a new fad claiming health benefits due to the &quot;naturalness&quot; of the water. Unfortunately cholera is &quot;natural,&quot; too."/>
<link rel="canonical" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Got diarrhea? The latest trend in fashionable nonsense is &quot;raw water&quot; - RESPECTFUL INSOLENCE" />
<meta property="og:description" content="&quot;Raw” (untreated) water is a new fad claiming health benefits due to the &quot;naturalness&quot; of the water. Unfortunately cholera is &quot;natural,&quot; too." />
<meta property="og:url" content="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/" />
<meta property="og:site_name" content="RESPECTFUL INSOLENCE" />
<meta property="article:publisher" content="https://www.facebook.com/dhgorski" />
<meta property="article:tag" content="bacteria" />
<meta property="article:tag" content="cholera" />
<meta property="article:tag" content="diarrhea" />
<meta property="article:tag" content="featured" />
<meta property="article:tag" content="Giardia" />
<meta property="article:tag" content="Live Water" />
<meta property="article:tag" content="Mukhande Singh" />
<meta property="article:tag" content="raw water" />
<meta property="article:section" content="Pseudoscience" />
<meta property="article:published_time" content="2018-01-08T03:06:30-05:00" />
<meta property="article:modified_time" content="2018-01-06T16:17:01-05:00" />
<meta property="og:updated_time" content="2018-01-06T16:17:01-05:00" />
<meta property="fb:app_id" content="711104743" />
<meta property="og:image" content="https://respectfulinsolence.com/wp-content/uploads/2018/01/MukhandeSingh.jpg" />
<meta property="og:image:secure_url" content="https://respectfulinsolence.com/wp-content/uploads/2018/01/MukhandeSingh.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;Raw” (untreated) water is a new fad claiming health benefits due to the &quot;naturalness&quot; of the water. Unfortunately cholera is &quot;natural,&quot; too." />
<meta name="twitter:title" content="Got diarrhea? The latest trend in fashionable nonsense is &quot;raw water&quot; - RESPECTFUL INSOLENCE" />
<meta name="twitter:site" content="@gorskon" />
<meta name="twitter:image" content="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/01/MukhandeSingh.jpg?fit=1080%2C1080&#038;ssl=1" />
<meta name="twitter:creator" content="@gorskon" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/respectfulinsolence.com\/","name":"RESPECTFUL INSOLENCE","potentialAction":{"@type":"SearchAction","target":"https:\/\/respectfulinsolence.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/respectfulinsolence.com\/2018\/01\/08\/latest-trend-fashionable-nonsense-raw-water\/","sameAs":["https:\/\/www.facebook.com\/dhgorski","https:\/\/www.instagram.com\/gorskon\/","https:\/\/www.linkedin.com\/in\/davidgorski\/","https:\/\/www.youtube.com\/channel\/UCptf5h5Fov_SoQnKNyw0xPw\/","https:\/\/www.pinterest.com\/sbmeditor\/","https:\/\/twitter.com\/gorskon"],"@id":"#person","name":"David Gorski"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Feed" href="https://respectfulinsolence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Comments Feed" href="https://respectfulinsolence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Got diarrhea? The latest trend in fashionable nonsense is &#8220;raw water&#8221; Comments Feed" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-108461491-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-108461491-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview', location.pathname + location.search + location.hash);
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/respectfulinsolence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='baseline-style-css'  href='https://respectfulinsolence.com/wp-content/themes/baseline/style.css?ver=4.9.1' type='text/css' media='all' />
<style id='baseline-style-inline-css' type='text/css'>

		.site-title-wrap {
		      background-color: #283037;
		}
		
		.site-title-wrap {
		      padding: 8.5% 0;
		}
		
		.site-title a,
		.site-description {
			color: #eeee22;
		}
		
	.featured-content .post {
		padding: 10.5% 0;
	}
	
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://respectfulinsolence.com/wp-content/themes/baseline/inc/fontawesome/css/font-awesome.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='baseline-fonts-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C500%7CNoto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://respectfulinsolence.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/respectfulinsolence.com","track_download_as":"event","internal_label":"int","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<link rel='https://api.w.org/' href='https://respectfulinsolence.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://respectfulinsolence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://respectfulinsolence.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p9g7Ua-4uz' />
<link rel="alternate" type="application/json+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F01%2F08%2Flatest-trend-fashionable-nonsense-raw-water%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F01%2F08%2Flatest-trend-fashionable-nonsense-raw-water%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-17271 single-format-standard sans-serif two-column has-widgets">
<nav id="slideout-menu" class="slideout-menu">
	<!-- Sidebar navigation -->
	<nav id="site-navigation" class="sidebar-navigation" role="navigation">
		<!-- Get the main navigation for mobile -->
		<div class="mobile-menu">
		<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact</a></li>
<li id="menu-item-16296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Commenting policy</a>
<ul class="sub-menu">
	<li id="menu-item-16323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Guest post policy</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav><!-- #site-navigation -->

		<div id="secondary" class="widget-area">
					<aside class="widget social-widget">
				<nav class="social-navigation" role="navigation">
					<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="mailto:oracknows@gmail.com">Email</a></li>
<li id="menu-item-16235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div>				</nav><!-- .footer-navigation -->
			</aside>
		
		<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Search</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://respectfulinsolence.com/">
	<div>
		<label class="screen-reader-text" for="s">Search for:</label>

		<input type="text" value="" name="s" id="s" placeholder="Search here..." />

		<button type="submit" id="searchsubmit">
			<i class="fa fa-search"></i> <span>Search</span>
		</button>
	</div>
</form></aside><aside id="rss_links-2" class="widget widget_rss_links"><h2 class="widget-title">RSS Feeds</h2><ul><li><a target="_self" href="https://respectfulinsolence.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://respectfulinsolence.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Insolence</h2>		<ul>
											<li>
					<a href="https://respectfulinsolence.com/2018/01/09/oprah-winfrey-president-anyone-remember-pseudoscience-quackery-shes-promoted/">Oprah Winfrey for President? Does anyone remember all the pseudoscience and quackery she&#8217;s promoted?</a>
											<span class="post-date">January 9, 2018</span>
									</li>
											<li>
					<a href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/">Got diarrhea? The latest trend in fashionable nonsense is &#8220;raw water&#8221;</a>
											<span class="post-date">January 8, 2018</span>
									</li>
											<li>
					<a href="https://respectfulinsolence.com/2018/01/05/antivaccine-movement-facebook/">The antivaccine movement on Facebook: Small world networks, conspiracy theories, moral outrage, and paranoia</a>
											<span class="post-date">January 5, 2018</span>
									</li>
											<li>
					<a href="https://respectfulinsolence.com/2018/01/03/the-next-frontier-in-integrative-medicine-getting-medicaid-to-fund-quackery/">The next frontier in &#8220;integrative medicine&#8221;: Getting Medicaid to fund quackery</a>
											<span class="post-date">January 3, 2018</span>
									</li>
											<li>
					<a href="https://respectfulinsolence.com/2017/12/27/take-that-antivaxers-this-is-nearly-the-end-of-2017-that-is-with-puppies/">Take that, antivaxers! This is nearly the end&#8230;of 2017, that is—with puppies!</a>
											<span class="post-date">December 27, 2017</span>
									</li>
											<li>
					<a href="https://respectfulinsolence.com/2017/12/22/will-2018-finally-be-the-year-that-the-fda-regulates-homeopathic-remedies-as-drugs/">Will 2018 be the year that the FDA finally regulates homeopathic remedies as drugs?</a>
											<span class="post-date">December 22, 2017</span>
									</li>
					</ul>
		</aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">beckyfisseux</span> on <a href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388992">Got diarrhea? The latest trend in fashionable nonsense is &#8220;raw water&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Smut Clyde</span> on <a href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388991">Got diarrhea? The latest trend in fashionable nonsense is &#8220;raw water&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://autismjungle.wordpress.com' rel='external nofollow' class='url'>autismjungle</a></span> on <a href="https://respectfulinsolence.com/2018/01/09/oprah-winfrey-president-anyone-remember-pseudoscience-quackery-shes-promoted/#comment-388990">Oprah Winfrey for President? Does anyone remember all the pseudoscience and quackery she&#8217;s promoted?</a></li><li class="recentcomments"><span class="comment-author-link">Chris</span> on <a href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388989">Got diarrhea? The latest trend in fashionable nonsense is &#8220;raw water&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Roger Kulp</span> on <a href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388988">Got diarrhea? The latest trend in fashionable nonsense is &#8220;raw water&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://gravatar.com/skeptiverse' rel='external nofollow' class='url'>skeptiverse</a></span> on <a href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388987">Got diarrhea? The latest trend in fashionable nonsense is &#8220;raw water&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://gravatar.com/skeptiverse' rel='external nofollow' class='url'>skeptiverse</a></span> on <a href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388986">Got diarrhea? The latest trend in fashionable nonsense is &#8220;raw water&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://poetryinphysics.wordpress.com' rel='external nofollow' class='url'>foolish physicist</a></span> on <a href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388985">Got diarrhea? The latest trend in fashionable nonsense is &#8220;raw water&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Smut Clyde</span> on <a href="https://respectfulinsolence.com/2018/01/05/antivaccine-movement-facebook/#comment-388984">The antivaccine movement on Facebook: Small world networks, conspiracy theories, moral outrage, and paranoia</a></li><li class="recentcomments"><span class="comment-author-link">politicalguineapig85</span> on <a href="https://respectfulinsolence.com/2018/01/05/antivaccine-movement-facebook/#comment-388983">The antivaccine movement on Facebook: Small world networks, conspiracy theories, moral outrage, and paranoia</a></li><li class="recentcomments"><span class="comment-author-link">Smut Clyde</span> on <a href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388982">Got diarrhea? The latest trend in fashionable nonsense is &#8220;raw water&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://johnrharstine.wordpress.com' rel='external nofollow' class='url'>squirrelelite</a></span> on <a href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388981">Got diarrhea? The latest trend in fashionable nonsense is &#8220;raw water&#8221;</a></li></ul></aside><aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categories</h2><form action="https://respectfulinsolence.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="290">Announcements</option>
	<option class="level-0" value="1920">Anti-Semitism</option>
	<option class="level-0" value="52">Antivaccine nonsense</option>
	<option class="level-0" value="23">Autism</option>
	<option class="level-0" value="4684">Bad science</option>
	<option class="level-0" value="38">Bioethics</option>
	<option class="level-0" value="65">Biology</option>
	<option class="level-0" value="291">Blog housekeeping</option>
	<option class="level-0" value="292">Blogging</option>
	<option class="level-0" value="29">Cancer</option>
	<option class="level-0" value="30">Clinical trials</option>
	<option class="level-0" value="14">Complementary and alternative medicine</option>
	<option class="level-0" value="66">Computers</option>
	<option class="level-0" value="3006">EneMan</option>
	<option class="level-0" value="752">Entertainment/culture</option>
	<option class="level-0" value="419">Evolution</option>
	<option class="level-0" value="83">Friday Woo</option>
	<option class="level-0" value="190">History</option>
	<option class="level-0" value="1163">Hitler Zombie</option>
	<option class="level-0" value="191">Holocaust</option>
	<option class="level-0" value="192">Holocaust denial</option>
	<option class="level-0" value="70">Homeopathy</option>
	<option class="level-0" value="541">Humor</option>
	<option class="level-0" value="4">Integrative medicine</option>
	<option class="level-0" value="420">Intelligent design/creationism</option>
	<option class="level-0" value="8">Medicine</option>
	<option class="level-0" value="567">Movies</option>
	<option class="level-0" value="684">Music</option>
	<option class="level-0" value="18">Naturopathy</option>
	<option class="level-0" value="134">News of the Weird</option>
	<option class="level-0" value="86">Paranormal</option>
	<option class="level-0" value="233">Pareidolia</option>
	<option class="level-0" value="301">Personal</option>
	<option class="level-0" value="105">Physics</option>
	<option class="level-0" value="129">Politics</option>
	<option class="level-0" value="41">Popular culture</option>
	<option class="level-0" value="48">Pseudoscience</option>
	<option class="level-0" value="20">Quackery</option>
	<option class="level-0" value="307">Religion</option>
	<option class="level-0" value="49">Science</option>
	<option class="level-0" value="1291">Science fiction/fantasy</option>
	<option class="level-0" value="43">Skepticism/critical thinking</option>
	<option class="level-0" value="852">Sports</option>
	<option class="level-0" value="309">Surgery</option>
	<option class="level-0" value="303">Tales from the helicopter</option>
	<option class="level-0" value="1005">Television</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="196">World War II</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://respectfulinsolence.com/2018/01/'> January 2018 &nbsp;(4)</option>
	<option value='https://respectfulinsolence.com/2017/12/'> December 2017 &nbsp;(13)</option>
	<option value='https://respectfulinsolence.com/2017/11/'> November 2017 &nbsp;(13)</option>
	<option value='https://respectfulinsolence.com/2017/10/'> October 2017 &nbsp;(10)</option>
	<option value='https://respectfulinsolence.com/2017/09/'> September 2017 &nbsp;(18)</option>
	<option value='https://respectfulinsolence.com/2017/08/'> August 2017 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2017/07/'> July 2017 &nbsp;(18)</option>
	<option value='https://respectfulinsolence.com/2017/06/'> June 2017 &nbsp;(15)</option>
	<option value='https://respectfulinsolence.com/2017/05/'> May 2017 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2017/04/'> April 2017 &nbsp;(19)</option>
	<option value='https://respectfulinsolence.com/2017/03/'> March 2017 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2017/02/'> February 2017 &nbsp;(19)</option>
	<option value='https://respectfulinsolence.com/2017/01/'> January 2017 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2016/12/'> December 2016 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2016/11/'> November 2016 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2016/10/'> October 2016 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2016/09/'> September 2016 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2016/08/'> August 2016 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2016/07/'> July 2016 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2016/06/'> June 2016 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2016/05/'> May 2016 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2016/04/'> April 2016 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2016/03/'> March 2016 &nbsp;(25)</option>
	<option value='https://respectfulinsolence.com/2016/02/'> February 2016 &nbsp;(19)</option>
	<option value='https://respectfulinsolence.com/2016/01/'> January 2016 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2015/12/'> December 2015 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2015/11/'> November 2015 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2015/10/'> October 2015 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2015/09/'> September 2015 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2015/08/'> August 2015 &nbsp;(19)</option>
	<option value='https://respectfulinsolence.com/2015/07/'> July 2015 &nbsp;(24)</option>
	<option value='https://respectfulinsolence.com/2015/06/'> June 2015 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2015/05/'> May 2015 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2015/04/'> April 2015 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2015/03/'> March 2015 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2015/02/'> February 2015 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2015/01/'> January 2015 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2014/12/'> December 2014 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2014/11/'> November 2014 &nbsp;(19)</option>
	<option value='https://respectfulinsolence.com/2014/10/'> October 2014 &nbsp;(25)</option>
	<option value='https://respectfulinsolence.com/2014/09/'> September 2014 &nbsp;(24)</option>
	<option value='https://respectfulinsolence.com/2014/08/'> August 2014 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2014/07/'> July 2014 &nbsp;(24)</option>
	<option value='https://respectfulinsolence.com/2014/06/'> June 2014 &nbsp;(23)</option>
	<option value='https://respectfulinsolence.com/2014/05/'> May 2014 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2014/04/'> April 2014 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2014/03/'> March 2014 &nbsp;(24)</option>
	<option value='https://respectfulinsolence.com/2014/02/'> February 2014 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2014/01/'> January 2014 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2013/12/'> December 2013 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2013/11/'> November 2013 &nbsp;(23)</option>
	<option value='https://respectfulinsolence.com/2013/10/'> October 2013 &nbsp;(24)</option>
	<option value='https://respectfulinsolence.com/2013/09/'> September 2013 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2013/08/'> August 2013 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2013/07/'> July 2013 &nbsp;(23)</option>
	<option value='https://respectfulinsolence.com/2013/06/'> June 2013 &nbsp;(20)</option>
	<option value='https://respectfulinsolence.com/2013/05/'> May 2013 &nbsp;(23)</option>
	<option value='https://respectfulinsolence.com/2013/04/'> April 2013 &nbsp;(25)</option>
	<option value='https://respectfulinsolence.com/2013/03/'> March 2013 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2013/02/'> February 2013 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2013/01/'> January 2013 &nbsp;(26)</option>
	<option value='https://respectfulinsolence.com/2012/12/'> December 2012 &nbsp;(21)</option>
	<option value='https://respectfulinsolence.com/2012/11/'> November 2012 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2012/10/'> October 2012 &nbsp;(24)</option>
	<option value='https://respectfulinsolence.com/2012/09/'> September 2012 &nbsp;(23)</option>
	<option value='https://respectfulinsolence.com/2012/08/'> August 2012 &nbsp;(24)</option>
	<option value='https://respectfulinsolence.com/2012/07/'> July 2012 &nbsp;(22)</option>
	<option value='https://respectfulinsolence.com/2012/06/'> June 2012 &nbsp;(27)</option>
	<option value='https://respectfulinsolence.com/2012/05/'> May 2012 &nbsp;(24)</option>
	<option value='https://respectfulinsolence.com/2012/04/'> April 2012 &nbsp;(25)</option>
	<option value='https://respectfulinsolence.com/2012/03/'> March 2012 &nbsp;(24)</option>
	<option value='https://respectfulinsolence.com/2012/02/'> February 2012 &nbsp;(23)</option>
	<option value='https://respectfulinsolence.com/2012/01/'> January 2012 &nbsp;(30)</option>
	<option value='https://respectfulinsolence.com/2011/12/'> December 2011 &nbsp;(30)</option>
	<option value='https://respectfulinsolence.com/2011/11/'> November 2011 &nbsp;(25)</option>
	<option value='https://respectfulinsolence.com/2011/10/'> October 2011 &nbsp;(24)</option>
	<option value='https://respectfulinsolence.com/2011/09/'> September 2011 &nbsp;(26)</option>
	<option value='https://respectfulinsolence.com/2011/08/'> August 2011 &nbsp;(30)</option>
	<option value='https://respectfulinsolence.com/2011/07/'> July 2011 &nbsp;(25)</option>
	<option value='https://respectfulinsolence.com/2011/06/'> June 2011 &nbsp;(30)</option>
	<option value='https://respectfulinsolence.com/2011/05/'> May 2011 &nbsp;(33)</option>
	<option value='https://respectfulinsolence.com/2011/04/'> April 2011 &nbsp;(36)</option>
	<option value='https://respectfulinsolence.com/2011/03/'> March 2011 &nbsp;(39)</option>
	<option value='https://respectfulinsolence.com/2011/02/'> February 2011 &nbsp;(32)</option>
	<option value='https://respectfulinsolence.com/2011/01/'> January 2011 &nbsp;(36)</option>
	<option value='https://respectfulinsolence.com/2010/12/'> December 2010 &nbsp;(31)</option>
	<option value='https://respectfulinsolence.com/2010/11/'> November 2010 &nbsp;(33)</option>
	<option value='https://respectfulinsolence.com/2010/10/'> October 2010 &nbsp;(38)</option>
	<option value='https://respectfulinsolence.com/2010/09/'> September 2010 &nbsp;(33)</option>
	<option value='https://respectfulinsolence.com/2010/08/'> August 2010 &nbsp;(35)</option>
	<option value='https://respectfulinsolence.com/2010/07/'> July 2010 &nbsp;(46)</option>
	<option value='https://respectfulinsolence.com/2010/06/'> June 2010 &nbsp;(39)</option>
	<option value='https://respectfulinsolence.com/2010/05/'> May 2010 &nbsp;(41)</option>
	<option value='https://respectfulinsolence.com/2010/04/'> April 2010 &nbsp;(43)</option>
	<option value='https://respectfulinsolence.com/2010/03/'> March 2010 &nbsp;(46)</option>
	<option value='https://respectfulinsolence.com/2010/02/'> February 2010 &nbsp;(44)</option>
	<option value='https://respectfulinsolence.com/2010/01/'> January 2010 &nbsp;(45)</option>
	<option value='https://respectfulinsolence.com/2009/12/'> December 2009 &nbsp;(44)</option>
	<option value='https://respectfulinsolence.com/2009/11/'> November 2009 &nbsp;(43)</option>
	<option value='https://respectfulinsolence.com/2009/10/'> October 2009 &nbsp;(52)</option>
	<option value='https://respectfulinsolence.com/2009/09/'> September 2009 &nbsp;(52)</option>
	<option value='https://respectfulinsolence.com/2009/08/'> August 2009 &nbsp;(48)</option>
	<option value='https://respectfulinsolence.com/2009/07/'> July 2009 &nbsp;(56)</option>
	<option value='https://respectfulinsolence.com/2009/06/'> June 2009 &nbsp;(48)</option>
	<option value='https://respectfulinsolence.com/2009/05/'> May 2009 &nbsp;(50)</option>
	<option value='https://respectfulinsolence.com/2009/04/'> April 2009 &nbsp;(48)</option>
	<option value='https://respectfulinsolence.com/2009/03/'> March 2009 &nbsp;(53)</option>
	<option value='https://respectfulinsolence.com/2009/02/'> February 2009 &nbsp;(47)</option>
	<option value='https://respectfulinsolence.com/2009/01/'> January 2009 &nbsp;(58)</option>
	<option value='https://respectfulinsolence.com/2008/12/'> December 2008 &nbsp;(54)</option>
	<option value='https://respectfulinsolence.com/2008/11/'> November 2008 &nbsp;(51)</option>
	<option value='https://respectfulinsolence.com/2008/10/'> October 2008 &nbsp;(59)</option>
	<option value='https://respectfulinsolence.com/2008/09/'> September 2008 &nbsp;(59)</option>
	<option value='https://respectfulinsolence.com/2008/08/'> August 2008 &nbsp;(69)</option>
	<option value='https://respectfulinsolence.com/2008/07/'> July 2008 &nbsp;(50)</option>
	<option value='https://respectfulinsolence.com/2008/06/'> June 2008 &nbsp;(63)</option>
	<option value='https://respectfulinsolence.com/2008/05/'> May 2008 &nbsp;(66)</option>
	<option value='https://respectfulinsolence.com/2008/04/'> April 2008 &nbsp;(59)</option>
	<option value='https://respectfulinsolence.com/2008/03/'> March 2008 &nbsp;(60)</option>
	<option value='https://respectfulinsolence.com/2008/02/'> February 2008 &nbsp;(57)</option>
	<option value='https://respectfulinsolence.com/2008/01/'> January 2008 &nbsp;(72)</option>
	<option value='https://respectfulinsolence.com/2007/12/'> December 2007 &nbsp;(72)</option>
	<option value='https://respectfulinsolence.com/2007/11/'> November 2007 &nbsp;(70)</option>
	<option value='https://respectfulinsolence.com/2007/10/'> October 2007 &nbsp;(76)</option>
	<option value='https://respectfulinsolence.com/2007/09/'> September 2007 &nbsp;(69)</option>
	<option value='https://respectfulinsolence.com/2007/08/'> August 2007 &nbsp;(83)</option>
	<option value='https://respectfulinsolence.com/2007/07/'> July 2007 &nbsp;(86)</option>
	<option value='https://respectfulinsolence.com/2007/06/'> June 2007 &nbsp;(83)</option>
	<option value='https://respectfulinsolence.com/2007/05/'> May 2007 &nbsp;(89)</option>
	<option value='https://respectfulinsolence.com/2007/04/'> April 2007 &nbsp;(88)</option>
	<option value='https://respectfulinsolence.com/2007/03/'> March 2007 &nbsp;(85)</option>
	<option value='https://respectfulinsolence.com/2007/02/'> February 2007 &nbsp;(64)</option>
	<option value='https://respectfulinsolence.com/2007/01/'> January 2007 &nbsp;(85)</option>
	<option value='https://respectfulinsolence.com/2006/12/'> December 2006 &nbsp;(96)</option>
	<option value='https://respectfulinsolence.com/2006/11/'> November 2006 &nbsp;(87)</option>
	<option value='https://respectfulinsolence.com/2006/10/'> October 2006 &nbsp;(86)</option>
	<option value='https://respectfulinsolence.com/2006/09/'> September 2006 &nbsp;(77)</option>
	<option value='https://respectfulinsolence.com/2006/08/'> August 2006 &nbsp;(88)</option>
	<option value='https://respectfulinsolence.com/2006/07/'> July 2006 &nbsp;(82)</option>
	<option value='https://respectfulinsolence.com/2006/06/'> June 2006 &nbsp;(77)</option>
	<option value='https://respectfulinsolence.com/2006/05/'> May 2006 &nbsp;(81)</option>
	<option value='https://respectfulinsolence.com/2006/04/'> April 2006 &nbsp;(73)</option>
	<option value='https://respectfulinsolence.com/2006/03/'> March 2006 &nbsp;(98)</option>
	<option value='https://respectfulinsolence.com/2006/02/'> February 2006 &nbsp;(55)</option>

		</select>
		</aside>	</div>
</nav>

	<div class="category-drawer header-drawer">
		<button class="sort-list-toggle">Categories <i class="fa fa-caret-down"></i></button>
		<ul id='category-menu' class='sort-list'><li class="menu-item menu-item-8"><a href="https://respectfulinsolence.com/category/medicine/" title="View all posts in Medicine"  data-object-id=" 8 ">Medicine</a></li><li class="menu-item menu-item-14"><a href="https://respectfulinsolence.com/category/alternative_medicine/" title="View all posts in Complementary and alternative medicine"  data-object-id=" 14 ">Complementary and alternative medicine</a></li><li class="menu-item menu-item-20"><a href="https://respectfulinsolence.com/category/quackery/" title="View all posts in Quackery"  data-object-id=" 20 ">Quackery</a></li><li class="menu-item menu-item-43"><a href="https://respectfulinsolence.com/category/skepticismcritical_thinking/" title="View all posts in Skepticism/critical thinking"  data-object-id=" 43 ">Skepticism/critical thinking</a></li><li class="menu-item menu-item-52"><a href="https://respectfulinsolence.com/category/antivaccination_lunacy/" title="View all posts in Antivaccine nonsense"  data-object-id=" 52 ">Antivaccine nonsense</a></li><li class="menu-item menu-item-23"><a href="https://respectfulinsolence.com/category/autism/" title="View all posts in Autism"  data-object-id=" 23 ">Autism</a></li><li class="menu-item menu-item-129"><a href="https://respectfulinsolence.com/category/politics/" title="View all posts in Politics"  data-object-id=" 129 ">Politics</a></li><li class="menu-item menu-item-49"><a href="https://respectfulinsolence.com/category/science/" title="View all posts in Science"  data-object-id=" 49 ">Science</a></li><li class="menu-item menu-item-29"><a href="https://respectfulinsolence.com/category/cancer/" title="View all posts in Cancer"  data-object-id=" 29 ">Cancer</a></li></ul>
		<div class="featured-posts-wrap clear">
			<div class="featured-posts clear">
				<div class="post-container clear"></div>
			</div>
		</div><!-- .featured-posts -->
	</div><!-- .category-drawer -->

<div class="fixed-nav">
	<div class="container">
		<div class="menu-toggle fixed-toggle">
			<i class="fa"></i> <span>Search and explore</span>
		</div>

					<div class="fixed-nav-right">
				<nav class="social-navigation" role="navigation">
					<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="mailto:oracknows@gmail.com">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div>				</nav><!-- .footer-navigation -->
			</div>
		
					<div class="browse-button">
				<div class="browse-toggle fixed-toggle"><i class="fa"></i> <span>Browse</span></div>
			</div>
			</div><!-- .container -->
</div><!-- .fixed-nav -->

<header id="masthead" class="site-header" role="banner">
	<!-- Site title and logo -->
	<div class="site-title-wrap">
			<!-- Use the Site Logo feature, if supported -->
	
	<div class="titles-wrap">
					<p class="site-title"><a href="https://respectfulinsolence.com/" rel="home">RESPECTFUL INSOLENCE</a></p>
			
					<p class="site-description">&quot;A statement of fact cannot be insolent.&quot; The miscellaneous ramblings of a surgeon/scientist on medicine, quackery, science, and pseudoscience (and anything else that interests him).</p>
			</div><!-- .titles-wrap -->

		<!-- Get the header background image -->
		
			<div class="site-header-bg-wrap">
				<div class="site-header-bg background-effect" style="background-image: url(https://www.respectfulinsolence.com/wp-content/uploads/2017/10/cropped-12-20170611-IMG_9828-Detail-1.jpg); opacity: 0.6;"></div>
			</div>
			</div>

	<!-- Get the main menu -->
	<nav class="main-navigation" role="navigation">
		<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Commenting policy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Guest post policy</a></li>
</ul>
</li>
</ul></div>	</nav><!-- .main-navigation -->
</header><!-- #masthead -->

<div id="page" class="hfeed site">
	<div id="content" class="site-content">
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-17271" class="post post-17271 type-post status-publish format-standard has-post-thumbnail hentry category-medicine category-pseudoscience category-science category-skepticismcritical_thinking tag-bacteria tag-cholera tag-diarrhea tag-featured tag-giardia tag-live-water tag-mukhande-singh tag-raw-water with-featured-image">
						<div class="featured-image"><img width="1080" height="1080" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/01/MukhandeSingh.jpg?fit=1080%2C1080&amp;ssl=1" class="attachment-baseline-full-width size-baseline-full-width wp-post-image" alt="Mukhande Singh" srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/01/MukhandeSingh.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/01/MukhandeSingh.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/01/MukhandeSingh.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/01/MukhandeSingh.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/01/MukhandeSingh.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/01/MukhandeSingh.jpg?resize=425%2C425&amp;ssl=1 425w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/01/MukhandeSingh.jpg?resize=650%2C650&amp;ssl=1 650w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="17273" data-permalink="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/mukhandesingh/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/01/MukhandeSingh.jpg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mukhande Singh" data-image-description="&lt;p&gt;Mukhande Singh&lt;/p&gt;
" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/01/MukhandeSingh.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/01/MukhandeSingh.jpg?fit=1024%2C1024&amp;ssl=1" /></div>
			
	<div class="container">
		<header class="entry-header entry-large">
							<div class="entry-meta">
					<ul class=" grid-cats meta-list"><li><a href="https://respectfulinsolence.com/category/medicine/">Medicine</a></li><li><a href="https://respectfulinsolence.com/category/pseudoscience/">Pseudoscience</a></li><li><a href="https://respectfulinsolence.com/category/science/">Science</a></li></ul>				</div><!-- .entry-meta -->
			
							<h1 class="entry-title">Got diarrhea? The latest trend in fashionable nonsense is &#8220;raw water&#8221;</h1>
			
				<div class="byline">
		<span>
						<!-- Get the avatar -->
			<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by  ">
				<img alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=24&#038;r=pg' srcset='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=48&#038;r=pg 2x' class='avatar avatar-24 photo' height='24' width='24' />			</a>
			<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by Orac" rel="author">Orac</a>		</span>
		<span><a href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/" rel="bookmark">January 8, 2018</a></span>
				<span>
			<a href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comments" title="Comments on Got diarrhea? The latest trend in fashionable nonsense is &#8220;raw water&#8221;">
				48 Comments			</a>
		</span>
			</div>
		</header><!-- .entry-header -->

		<div class="entry-content">
							<p>As an old year fades into its final days and a new year approaches, I always wonder what new quackery will make an appearance in the new year. I know, of course, that all the old quackeries, cancer quackery, antivaccine pseudoscience, homeopathy, naturopathy, reflexology, and the huge number of other variations on self-deception will still be there. I also know that, when it comes to pseudoscience, there is rarely anything truly new under the sun, but I do like to contemplate what previously neglected bit of nonsense will come to prominence in the new year. So, while I&#8217;m <a href="https://respectfulinsolence.com/2018/01/05/antivaccine-movement-facebook/">cleaning up loose ends from last year</a>, I can&#8217;t resist taking on one more story that appeared right as 2017 nearly over, provoking more stories that carried over into the first week of the new year. It could well be that this is the new woo for 2018.</p>
<p>So what am I talking about? Basically, it&#8217;s woo that&#8217;s a variant of many forms of pseudoscience based on the fallacy of an appeal to nature (i.e., that if it&#8217;s &#8220;natural&#8221; it must be better, safer, and healthier, and that many of humanity&#8217;s health most intractable health issues are due to the products of modernity, such as industry and pesky public health measures that protect against disease, such as vaccines, pure water, and pasteurization), but it&#8217;s also yet another variety of a common form of nonsense that I like to refer to as water woo. Over the years, I&#8217;ve written about <a href="https://respectfulinsolence.com/2007/06/08/your-friday-dose-of-woo-acid-base-or-woo-2/">alkaline water</a>, <a href="https://respectfulinsolence.com/2006/10/06/your-friday-dose-of-woo-h2ooooooommmm-1/">Masaru Emoto&#8217;s water woo</a>, and <a href="https://respectfulinsolence.com/2010/08/13/your-friday-dose-of-woo-thanks-paulette/">Kangan water</a>. And of course I&#8217;ve also written extensively about the <a href="https://respectfulinsolence.com/2010/12/02/anti-fluoridation-crankery-how-1960s/">pseudoscience</a> and conspiracy theories <a href="https://respectfulinsolence.com/2013/05/23/score-one-for-the-antiscience-cranks-in-portland-on-fluoridation/">demonizing water fluoridation</a>. It&#8217;s not for nothing that I like to make frequent <a href="https://respectfulinsolence.com/2010/08/13/your-friday-dose-of-woo-thanks-paulette/">Dr. Strangelove references</a>.</p>
<p>Think of this particular form of fashionable nonsense as being the ultimate in water woo. Basically, the idea is that any treatment of water is bad, that you must drink the water <a href="https://www.nytimes.com/2017/12/29/dining/raw-water-unfiltered.html">untreated and unfiltered from the source</a>, whatever that &#8220;natural&#8221; source might be:</p>
<blockquote><p>
At <a href="https://www.rainbow.coop/">Rainbow Grocery</a>, a cooperative in this city’s Mission District, one brand of water is so popular that it’s often out of stock. But one recent evening, there was a glittering rack of it: glass orbs containing 2.5 gallons of what is billed as “raw water” — unfiltered, untreated, unsterilized spring water, $36.99 each and $14.99 per refill, bottled and marketed by a small company called <a href="https://livespringwater.com/">Live Water</a>.</p>
<p>“It has a vaguely mild sweetness, a nice smooth mouth feel, nothing that overwhelms the flavor profile,” said Kevin Freeman, a shift manager at the store. “Bottled water’s controversial. We’ve curtailed our water selection. But this is totally outside that whole realm.”</p>
<p>Here on the West Coast and in other pockets around the country, many people are looking to get off the water grid.</p>
<p>Start-ups like Live Water in Oregon and <a href="https://tourmalinespring.com/">Tourmaline Spring</a> in Maine have emerged in the last few years to deliver untreated water on demand. An Arizona company, <a href="https://www.zeromasswater.com/">Zero Mass Water</a>, which installs systems allowing people to collect water directly from the atmosphere around their homes, began taking orders in November from across the United States. It has raised $24 million in venture capital.
</p></blockquote>
<p>Reading about this new craze, I couldn&#8217;t help but think of two things. My first thought was: Damn, is that water expensive at $14.80 a gallon for the first &#8220;orb&#8221; and $6.00 a gallon for a refill! Yes, I know that bottled water can be more expensive on a per-gallon basis than a refill of Live Water, depending upon where you buy it (e.g., a sports stadium or concert hall), but this is still some expensive water. My second thought was that this reminded me very much of &#8220;raw milk.&#8221; As regular readers probably know, the same sorts of arguments are used for raw milk, namely that the usual treatment of milk used to decrease the risk of milk-borne infections to nearly zero (Pasteurization) somehow robs the milk of its taste, nutrition, and &#8220;vitality.&#8221; Whether raw milk &#8220;tastes better&#8221; or not, I do not know, never having tried it, but I do know that drinking raw milk increases the risk of <a href="https://sciencebasedmedicine.org/raw-deal-got-diarrhea/">potentially serious food-borne illness</a>, as has been <a href="https://www.cdc.gov/foodsafety/rawmilk/raw-milk-questions-and-answers.html">extensively documented</a>. Personally, I always wondered if these same people also eat uncooked pork and chicken.</p>
<p>Let&#8217;s leave aside the issue of fluoridation and concentrate just on the claims for &#8220;raw water&#8221; for a moment. Fluoridation is a subset of &#8220;contamination&#8221; fear that we&#8217;ve written about extensively, particularly how fluoridation as practiced today is both safe and effective as a public health means to decrease the risk of dental caries but has been the subject of conspiracy theories at least since the time of <em>Dr. Strangelove</em> over 50 years ago. Let&#8217;s see what sort of health claims are made for raw water:</p>
<blockquote><p>
What adherents share is a wariness of tap water, particularly the fluoride added to it and the lead pipes that some of it passes through. They contend that the wrong kind of filtration removes beneficial minerals. Even traditional bottled spring water is treated with ultraviolet light or ozone gas and passed through filters to remove algae. That, they say, kills healthful bacteria — “probiotics” in raw-water parlance.
</p></blockquote>
<p>Yes, when water is improperly treated, the lead pipes still found in some older cities can lead to the leeching of lead into the water. Flint, a city in my own state, made <a href="https://respectfulinsolence.com/2016/01/08/the-poisoning-of-the-children-of-flint-michigan/">national headlines</a> for <a href="https://respectfulinsolence.com/2016/01/28/quoth-dave-mastio-on-the-flint-water-crisis-dont-worry-be-happy-things-were-worse-in-the-past/">that very problem</a> less than two years ago, and the problem still hasn&#8217;t been resolved. Of course, what the NYT article lists as health claims for this water are a bit less&#8230;extravagant&#8230;than what the actual sellers of this water claim. For instance, I wandered over to the <a href="https://livespringwater.com">Live Water website</a>, and one of the first claims that greeted me was this:</p>
<blockquote><p>
The earth constantly offers the purest substance on the planet as spring water. We celebrate this ancient life source that humanity flourished from, since the beginning of our existance. We trust it&#8217;s perfect just the way it is.
</p></blockquote>
<p>&#8220;We trust it&#8217;s perfect just the way it is&#8221; basically because it&#8217;s &#8220;natural.&#8221; Also notice the distinct tinge of primitive vitalism in the claims made for this water, which is portrayed as an &#8220;ancient life source.&#8221; That vitalism is made even more explicit in multiple Instagram posts like this one:</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bc2xsMaBKpf/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bc2xsMaBKpf/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">We don’t manufacture fresh #livingspringwater &#x2744;&#xfe0f; Our earth provides us this ancient source of #medicine in a complex cycle, far greater than anything we can ever fully comprehend &#x26c8; We are indeed honored to offer the first ever solution for #livewater conveniently delivered in chilled reusable glass &#x1f48e; Now we’re delighted to offer an easy to carry glass for water, smoothies, and tea with our stylish insulated #organiccotton bags &#x1f6f8;</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/livespringwater/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Līve Water</a> (@livespringwater) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-12-18T19:48:28+00:00">Dec 18, 2017 at 11:48am PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>&#8220;Our earth provides us this ancient source of #medicine in a complex cycle, far greater than anything we can ever fully comprehend&#8221;? This sounds more like magic and mysticism than anything scientific, as does this:</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BdLlgR8haax/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BdLlgR8haax/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Water is the universal force that connects all life Since our planet and bodies are made up primarily of water this is the medium through which our collective consciousness evolves As we learn once again to honor where we have come from the earth will teach us how to move in harmony with its natural rhythms and cycles As we listen to the great wisdom of our ancestors and of the indigenous tribal cultures we will once again find our correct inner spirits The More we humans align ourselves with nature the more successful we will become as a species Do you honor your body temple with fresh spring water straight from source? #golive #livewater #youarewhatyoudrink</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/livespringwater/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Līve Water</a> (@livespringwater) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-12-26T21:46:02+00:00">Dec 26, 2017 at 1:46pm PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>Also, you don&#8217;t need to refrigerate it, just to keep it cool and consume it within one lunar cycle:</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bb-3jOXBAtY/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:49.907407407407405% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bb-3jOXBAtY/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Common question- Why don’t we offer 5 gallon glass jugs anymore? &#x1f9d0; After a handful of customers reported heavy and hard to handle 5 gallon jugs busting in kitchens, switching to 2.5 gallon glass jugs was the only safe solution&#x1f6b0; Our #custom #leadfree #floweroflife jugs just happen to be easier to maneuver and stackable as well &#x23f3; Common question- Why do we refrigerate our #livespringwater from the moment it goes into glass till it’s delivered? &#x1f914; Since our water isn’t sterilized like all other spring water companies, the naturally occurring probiotic microbes in our water, would go green in hot storage conditions&#x1f375; Common question- Does the water need to get refrigerated after delivery? &#x2744;&#xfe0f; Most homes don’t reach the 110 degrees Fahrenheit most trucks and warehouses do in summer. &#x1f525; Store your #livewater in a cool dark space and enjoy it within one lunar cycle for super freshness &#x26c8;</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/livespringwater/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Līve Water</a> (@livespringwater) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-11-27T02:42:12+00:00">Nov 26, 2017 at 6:42pm PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>Then there&#8217;s the sorts of things Mukhande Singh, founder of Live Water, says, as in this quote from the <a href="https://www.nytimes.com/2017/12/29/dining/raw-water-unfiltered.html">NYT article</a>:</p>
<blockquote><p>
Pure water can be obtained by using a reverse osmosis filter, the gold standard of home water treatment, but for Mr. Singh, the goal is not pristine water, per se. “You’re going to get 99 percent of the bad stuff out,” he said. “But now you have dead water.”</p>
<p>He said “real water” should expire after a few months. His does. “It stays most fresh within one lunar cycle of delivery,” he said. “If it sits around too long, it’ll turn green. People don’t even realize that because all their water’s dead, so they never see it turn green.”
</p></blockquote>
<p>See what I mean? To people like Singh, if you treat the water you&#8217;re &#8220;killing&#8221; it. You&#8217;re robbing it of its &#8220;vital essence.&#8221; Of course, I don&#8217;t want my water to turn green; that rather suggests to me that there are too many organisms in it.</p>
<p>I will admit that the bottles are quite pretty, although I could do without photos of Singh that look like <a href="http://www.danielvitalis.com/rewild-yourself-podcast/spring-water-to-your-door-mukhande-singh-92">this</a>:</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BAoPrXqvG0Q/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BAoPrXqvG0Q/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Līve Water (@livespringwater)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2016-01-17T05:42:52+00:00">Jan 16, 2016 at 9:42pm PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>Note the flowing locks, the levitating nakedness, the concentrated woo. At least he kept most of his clothes on for the photo in the NYT article.</p>
<p>Next up:</p>
<blockquote><p>
<a href="http://www.mountainvalleywaterla.com/water-regulations-filtered.html">Shocking but true</a>&#8211; All other filtered and even bottled spring waters are sterilized with UV light, ozone gas, and a sub micron filter. This is similar to how most juice and dairy products are pasteurized for shelf stability. Unfortunately this sterilization destroys beneficial <a href="https://www.drdavidwilliams.com/lifestyle-habits-that-damage-gut-bacteria">sources of minerals and probiotics</a>.
</p></blockquote>
<p>I can&#8217;t help but notice a dig at a potential competitor, as the first link goes to a page on the<a href="http://www.mountainvalleywaterla.com/water-regulations-filtered.html"> Mountain Valley Spring Water Company website</a> discussing how its water complies with FDA regulations for filtering and purification. The second link goes to a <a href="https://www.drdavidwilliams.com/lifestyle-habits-that-damage-gut-bacteria">page on David Williams&#8217; website</a> that claims that chlorinated drinking water is &#8220;toxic&#8221; to gut bacteria, as are &#8220;sterilized&#8221; (i.e., pasteurized) foods and a wide variety of other &#8220;unnatural&#8221; things, including vaccinations. I also note that &#8220;Dr.&#8221; David Williams is not a physician. He is a <a href="https://www.drdavidwilliams.com/about-dr-williams">chiropractor</a> with &#8220;multiple bachelor’s degrees, a Doctor of Chiropractic from Texas Chiropractic College, and research projects at the University of Houston, University of Texas at San Antonio, and Rice University.&#8221; There&#8217;s not a lot about vaccines on his website, but he does clearly believe that vaccines somehow &#8220;damage&#8221; the gut bacteria, with detrimental health consequences to infants and children. He also thinks that you <a href="https://www.drdavidwilliams.com/why-you-should-not-get-the-flu-shot">should not get the flu shot every year</a>, claiming:</p>
<blockquote><p>
Vaccines deliver either live or dead viruses directly into your body tissue, short-circuiting your body&#8217;s normal front-line immune defense system in your respiratory passageways and mucous membrane linings. If your immune system is weak or out of balance when the virus is introduced this way, you could have serious health consequences.</p>
<p>Also, there are controversial additives that have been used for years in seasonal flu shots. The most well known is thimerosal, a mercury-based preservative that has been associated with brain and immune system dysfunction. The majority of flu shots each contain 25 mcg of this toxin.
</p></blockquote>
<p>Yes, Dr. Williams is not only a chiroquack, but he is antivaccine, claiming that &#8220;about the only thing flu vaccines are truly good for is lining the pockets of bio-pharmaceutical companies.&#8221; Let&#8217;s just put it this way. If Live Water thinks Mr. Williams is a good source of medical information about anything, it makes me question its other claims, and there are quite a few.</p>
<p>One example is this:</p>
<blockquote><p>
Microbes outnumber human cells in the body <a href="https://www.pinterest.com/fountainoft0759/micro-biome-information/">10 fold</a>. There are more nerve endings in our bellies than in our brains and there&#8217;s a constant battle between good and bad bacteria. The micro biome of our gut produces about 95% of the serotonin and 50% of the dopamine in our brains. Anxiety, weight gain, fatigue, and countless other ailments are linked to an imbalance of proper <a href="https://www.pinterest.com/livespringwater/micro-biome-information/">gut bacteria</a>. Living spring water is the key to unlocking a perfect micro-biome balance.</p>
<p>The probiotics listed <a href="https://cdn.shopify.com/s/files/1/1285/5473/files/Probiotic_Report.pdf?5535933077177799667">here</a> are exclusive to our unsterilized water. There could be countless other benificial microbes present, scientists just haven&#8217;t discovered yet. They are imperative for optimal physical and mental health. Without these probiotics we&#8217;re not able to fully assimilate all the nutrients in our food. Beneficial bacteria are also ​<a href="https://en.wikipedia.org/wiki/Phage_therapy">proven</a>​ to have abilities to transform harmful bacteria. <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4660603/">Here is a published medical report proving raw spring water has vast healing abilities</a>.
</p></blockquote>
<p>I don&#8217;t know about you, but there&#8217;s nothing like a link to <a href="https://www.pinterest.com/livespringwater/micro-biome-information/">Pinterest showing all sorts of microbiome memes</a> maintained by the company to persuade me. As for the <a href="https://cdn.shopify.com/s/files/1/1285/5473/files/Probiotic_Report.pdf?5535933077177799667">report</a>, I was struck at one result not reported that is generally considered critical to determining if water is pure: The level of coliform bacteria (<em>E. coli</em>, and other bacteria commonly found in feces, certain strains of which can cause disease.) As for the rest, Live Water reports levels of bacteria ranging from 1,310 CFU/mL for <em>Pseudomonas putida</em> to 11,640 CFU/mL for <em>Pseudomonas oleovorans</em>. (CFU=colony forming unit, which is a measure of the number of viable bacteria per volume of water.) This struck me as rather high, and indeed the maximal bacterial level for potable drinking water recommended by the <a href="http://www.oehcs.com/IECArticles/quantifying.pdf">regulated by the U.S. Environmental Protection Agency</a> and World Health Organization is 50,000 CFU/100 mL or 500 CFU/mL. Granted, these bacteria are generally nonpathogenic, but one has to wonder how careful Live Water is with regards to preventing fecal coliforms to creep in during the bottling process. Also, as the WHO points out, <a href="http://www.who.int/water_sanitation_health/dwq/HPCFull.pdf">bacterial counts can increase even at 5° C</a>.</p>
<p>As for the purported health benefits of the bacteria found in a spring, Live Water cites a study that is—shall we say?—far more speculative than it is informative. Yes, the authors found a variety of bacteria in a spring near Comano, Italy, but the evidence for the health effects of these bacteria is basically a lot of handwaving. As for the bit about beneficial bacteria &#8220;transforming&#8221; harmful bacteria, let&#8217;s just say that a link to the Wikipedia entry on phage therapy is not a convincing argument. Yes, viruses known as bacteriophages can transform and, in some cases, kill bacteria, but this is not an argument that Live Water has health benefits.</p>
<p>Regarding one of the other water sellers mentioned, I can&#8217;t help but note that Zero Mass is a system costing &#8220;$4,000 plus tax, delivery and installation&#8221; that isolates water by condensing water from the humidity in the air using solar power. Its makers <a href="https://www.zeromasswater.com/faq/">claim it can work</a> in areas of low humidity, like the deserts of Arizona. There&#8217;s nothing wrong with such a device, as far as I&#8217;m concerned, but it&#8217;s also silly to lump this system in with purveyors of &#8220;natural&#8221; water. Given that this system uses energy to cause water to condense from the atmosphere, after which the water is treated by being pumped through a cartridge that adds magnesium, calcium, and other minerals to the water, as well as filtering out pollutants, I fail to see how this water is any more &#8220;natural&#8221; than standard tap water, other than that it doesn&#8217;t contain chlorine.</p>
<p>I&#8217;ve concentrated mainly on bacteria, of course, because that&#8217;s the most obvious problem with the raw water movement, that untreated water can harbor disease. However, they are <a href="https://www.samcotech.com/common-raw-water-problems-how-to-treat-them/">not the only problems with raw water</a>. I also can&#8217;t help but note that one big booster of the &#8220;raw water&#8221; movement is Doug Evans, who <a href="https://gizmodo.com/juicero-founder-hops-on-silicon-valleys-hot-starvation-1818583147">moved rapidly to raw water</a> after his business selling a $400 raw juicer Juicero <a href="http://fortune.com/2017/09/01/juicero-is-shutting-down/">shut down</a>.</p>
<p>I can&#8217;t help but think that those of us living in developed nations are so wrapped up in our little cocoons of technology that we forget that in much of the world potable water is not a given—nowhere near it. Waterborne disease is still <a href="http://www.who.int/sustainable-development/housing/health-risks/waterborne-disease/en/">very common</a>, with waterborne diarrheal diseases responsible for 2 million deaths each year, with the majority occurring in children under 5. As for those advocates claiming that raw water is more &#8220;natural&#8221; and &#8220;alive,&#8221; I like to point out that Giardia, amoebic dysentery, cholera, salmonella and shigella, <em>E. coli</em>, and a whole host of other waterborne diseases that used to regularly cause outbreaks that would kill humans in large numbers before the advent of sewage and water treatment systems (and still do in undeveloped countries) are very much &#8220;natural&#8221; and &#8220;alive&#8221; as well.</p>
<p>It would be one thing if there were demonstrable health benefits to &#8220;Live Water&#8221; and other &#8220;raw water&#8221; products compared to tap water or even bottled water. In such a case one could discuss the risk of disease versus the documented health benefits. Sadly, however, there are no such health benefits yet demonstrated. Raw water is all high (and expensive) risk for no scientifically demonstrable benefit.</p>
			
			

				<div class='share-icons'><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/" data-text="Got diarrhea? The latest trend in fashionable nonsense is &quot;raw water&quot;" data-via="gorskon" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F01%2F08%2Flatest-trend-fashionable-nonsense-raw-water%2F&name=Got%20diarrhea%3F%20The%20latest%20trend%20in%20fashionable%20nonsense%20is%20%22raw%20water%22" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/"></div></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F01%2F08%2Flatest-trend-fashionable-nonsense-raw-water%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Frespectfulinsolence.com%2Fwp-content%2Fuploads%2F2018%2F01%2FMukhandeSingh.jpg%3Ffit%3D1080%252C1080%26ssl%3D1&#038;description=Got%20diarrhea%3F%20The%20latest%20trend%20in%20fashionable%20nonsense%20is%20%22raw%20water%22" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F01%2F08%2Flatest-trend-fashionable-nonsense-raw-water%2F&amp;title=Got%20diarrhea%3F%20The%20latest%20trend%20in%20fashionable%20nonsense%20is%20%22raw%20water%22" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div></div><div class="post-meta"><div class="meta-column meta-column-large"><div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div class="meta-column"><span>Categories</span><a href="https://respectfulinsolence.com/category/medicine/" rel="category tag">Medicine</a>, <a href="https://respectfulinsolence.com/category/pseudoscience/" rel="category tag">Pseudoscience</a>, <a href="https://respectfulinsolence.com/category/science/" rel="category tag">Science</a>, <a href="https://respectfulinsolence.com/category/skepticismcritical_thinking/" rel="category tag">Skepticism/critical thinking</a></div><div class="meta-column"><span>Tags</span><a href="https://respectfulinsolence.com/tag/bacteria/" rel="tag">bacteria</a>, <a href="https://respectfulinsolence.com/tag/cholera/" rel="tag">cholera</a>, <a href="https://respectfulinsolence.com/tag/diarrhea/" rel="tag">diarrhea</a>, <a href="https://respectfulinsolence.com/tag/featured/" rel="tag">featured</a>, <a href="https://respectfulinsolence.com/tag/giardia/" rel="tag">Giardia</a>, <a href="https://respectfulinsolence.com/tag/live-water/" rel="tag">Live Water</a>, <a href="https://respectfulinsolence.com/tag/mukhande-singh/" rel="tag">Mukhande Singh</a>, <a href="https://respectfulinsolence.com/tag/raw-water/" rel="tag">raw water</a></div></div>		</div><!-- .entry-content -->
	</div><!-- .container -->

</article><!-- #post-## -->
	<!-- Next and previous post links -->
	
		<!-- Next and previous post links -->
		<nav class="post-navigation clear">
			<div class="post-navigation-links">
				<div class="nav-prev nav-post"><span class="nav-label"><i class="fa fa-angle-left"></i> Previous</span><div class="nav-title"><a href="https://respectfulinsolence.com/2018/01/05/antivaccine-movement-facebook/" rel="prev">The antivaccine movement on Facebook: Small world networks, conspiracy theories, moral outrage, and paranoia</a></div><span class="nav-date">January 5, 2018</span></div>
				<div class="nav-next nav-post"><span class="nav-label">Next <i class="fa fa-angle-right"></i></span><div class="nav-title"><a href="https://respectfulinsolence.com/2018/01/09/oprah-winfrey-president-anyone-remember-pseudoscience-quackery-shes-promoted/" rel="next">Oprah Winfrey for President? Does anyone remember all the pseudoscience and quackery she&#8217;s promoted?</a></div><span class="nav-date">January 9, 2018</span></div>			</div>
		</nav><!-- .post-navigation -->
			</main><!-- #main -->

		
<div id="comments" class="comments-area">
	<div class="comments-inside">
		<div class="container">
			
							<h3 class="comments-title">
					<span>48 Comments</span>
				</h3>

				<ol class="comment-list">
					<li class="comment even thread-even depth-1 clearfix" id="li-comment-388929">

	<div class="comment-block" id="comment-388929">

		<img alt='' src='https://secure.gravatar.com/avatar/285e8208779346e258179bb7442cc6b5?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/285e8208779346e258179bb7442cc6b5?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Erp				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388929">January 8, 2018 at 4:52 am</a>			</div>

			<div class="comment-content">
				<p>I note in the case of the Live Water company that they are apparently using the same water as the Deschutes Valley Water District (tapping the Opal Springs aquifer) in Madras, Oregon.  The water district is not required to filter or treat its water and doesn&#8217;t because it passes all the required tests <a href="http://www.dvwd.org/waterquality.html" rel="nofollow">http://www.dvwd.org/waterquality.html</a></p>
<p>I admit saying they are selling Oregon tap water wouldn&#8217;t sound as good (though they might have their own well into the aquifer).</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388929#respond' onclick='return addComment.moveForm( "comment-388929", "388929", "respond", "17271" )' aria-label='Reply to Erp'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment odd alt depth-2 clearfix" id="li-comment-388930">

	<div class="comment-block" id="comment-388930">

		<img alt='' src='https://secure.gravatar.com/avatar/31ed39eddf8a72a4d1685bdfcf392d8f?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/31ed39eddf8a72a4d1685bdfcf392d8f?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Smut Clyde				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388930">January 8, 2018 at 5:34 am</a>			</div>

			<div class="comment-content">
				<p>No separate well. They just get it from the tap, same as everyone else in the town.</p>
<blockquote><p>&#8220;They all like to sorta imply that they&#8217;re filling bottles right outta Opal Springs,&#8221; Edson Pugh, the general manager, told me. &#8220;They are not down at our spring bottling directly from the source. It&#8217;s the same water that we&#8217;re serving our customers.&#8221;</p>
<p>In other words, Live Water’s pricey “Fountain of Truth” is just the tap water from Jefferson County, which residents get piped into their homes for about one-third of a cent per gallon.</p>
<p>When we asked Live Water to confirm this, Singh was open about it.</p>
<p>&#8220;The town of Madras, Oregon, has been drinking raw unsterilized Opal Springs water from their taps for over half a century and no one has ever gotten sick,&#8221; Singh said in an email. &#8220;Our water is indeed the same water that comes out of their taps.&#8221; Shortly before publication, Live Water updated its site to acknowledge this fact.</p></blockquote>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388930#respond' onclick='return addComment.moveForm( "comment-388930", "388930", "respond", "17271" )' aria-label='Reply to Smut Clyde'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment even depth-3 clearfix" id="li-comment-388934">

	<div class="comment-block" id="comment-388934">

		<img alt='' src='https://secure.gravatar.com/avatar/32c28abca2b3bf66c15e885cd80ea54c?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/32c28abca2b3bf66c15e885cd80ea54c?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Renate				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388934">January 8, 2018 at 7:49 am</a>			</div>

			<div class="comment-content">
				<p>Sort of simular situation in the Dutch town Utrecht I think. There is a springwater company selling bottled water from the same well as the tapwater.</p>
<p>At least the sprinwater company doesn&#8217;t sell it as raw water.</p>
				<p class="reply">
									</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt depth-3 clearfix" id="li-comment-388939">

	<div class="comment-block" id="comment-388939">

		<img alt='' src='https://secure.gravatar.com/avatar/21fb5fbfa34338cc9fe42dd32a530f56?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/21fb5fbfa34338cc9fe42dd32a530f56?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='https://lazymothermusings.wordpress.com/' rel='external nofollow' class='url'>Heidi</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388939">January 8, 2018 at 8:58 am</a>			</div>

			<div class="comment-content">
				<p>At least we know it&#8217;s a regularly tested water site, then.</p>
				<p class="reply">
									</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 clearfix" id="li-comment-388931">

	<div class="comment-block" id="comment-388931">

		<img alt='' src='https://secure.gravatar.com/avatar/31ed39eddf8a72a4d1685bdfcf392d8f?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/31ed39eddf8a72a4d1685bdfcf392d8f?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Smut Clyde				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388931">January 8, 2018 at 5:36 am</a>			</div>

			<div class="comment-content">
				<blockquote><p>Founder Mukhande Singh &#8230; —whose birth name is Christopher Sanborn</p></blockquote>
<p>Because of course it is.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388931#respond' onclick='return addComment.moveForm( "comment-388931", "388931", "respond", "17271" )' aria-label='Reply to Smut Clyde'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-even depth-1 clearfix" id="li-comment-388932">

	<div class="comment-block" id="comment-388932">

		<img alt='' src='https://secure.gravatar.com/avatar/83698c8b9d42cff836cb60338cd22d02?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/83698c8b9d42cff836cb60338cd22d02?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Cheesymaus				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388932">January 8, 2018 at 7:13 am</a>			</div>

			<div class="comment-content">
				<p>We had an experiment in biology where we we took a bottle of bottled water, and looked at it every day for a week.<br />
The bottle was in a fridge and we just opened it and took a little for the microscope. I wouldn’t drink that water after less than a week and they want it to last a lunar cycle?</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388932#respond' onclick='return addComment.moveForm( "comment-388932", "388932", "respond", "17271" )' aria-label='Reply to Cheesymaus'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment even depth-2 clearfix" id="li-comment-388960">

	<div class="comment-block" id="comment-388960">

		<img alt='' src='https://secure.gravatar.com/avatar/99ccdab950660f0eba1483046bfb40aa?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/99ccdab950660f0eba1483046bfb40aa?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Roger Kulp				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388960">January 8, 2018 at 2:58 pm</a>			</div>

			<div class="comment-content">
				<p>Not sure if &#8220;raw water&#8221; is quite the same thing as rain water,but I collect rain water and snow melt off my roof to water plants with.I know that&#8217;s illegal in some places.It looks nice and clear when it comes off my roof,but if you keep it around a week or so,and it develops quite a bit of algae bloom.I can&#8217;t imagine keeping the stuff around for a whole lunar cycle.If,as Smut Cycle points out,this is just overpriced tap water.it might be safe to keep around and drink like this.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388960#respond' onclick='return addComment.moveForm( "comment-388960", "388960", "respond", "17271" )' aria-label='Reply to Roger Kulp'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment odd alt depth-3 clearfix" id="li-comment-388972">

	<div class="comment-block" id="comment-388972">

		<img alt='' src='https://secure.gravatar.com/avatar/83698c8b9d42cff836cb60338cd22d02?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/83698c8b9d42cff836cb60338cd22d02?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Cheesymaus				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388972">January 8, 2018 at 5:08 pm</a>			</div>

			<div class="comment-content">
				<p>The thing is, the bottled water was &#8220;normal&#8221; bottled water, because the tap water in my country gets chlorinated. I researched the guidelines, and they are actually pretty similiar, and if I assume the bottled water didnˋt get contaminated, they same would happen to tap water. Icould try keeping a bottle of tap water in the fridge for a week, but since I don’t have access to microscope, the experiment would be pretty pointless.<br />
PS: I won’t post the guidelines of my country since I would have to translate them and I think details get lost in translation.</p>
				<p class="reply">
									</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even depth-3 clearfix" id="li-comment-388986">

	<div class="comment-block" id="comment-388986">

		<img alt='' src='https://secure.gravatar.com/avatar/778eb6ff6f0c4e755448c8bbd5f2d82c?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/778eb6ff6f0c4e755448c8bbd5f2d82c?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://gravatar.com/skeptiverse' rel='external nofollow' class='url'>skeptiverse</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388986">January 8, 2018 at 8:21 pm</a>			</div>

			<div class="comment-content">
				<p>Where is it illegal to collect and reuse rainwater? not doubting you, i have just never heard this. In Aus there are planning laws (i don&#8217;t think they apply to all jurisdictions) that require new house builds to have a rainwater tank installed. I think they were introduced during what was called the millennium drought, a drought bad enough to turn multiple rivers into a series of pools.</p>
				<p class="reply">
									</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt depth-3 clearfix" id="li-comment-388989">

	<div class="comment-block" id="comment-388989">

		<img alt='' src='https://secure.gravatar.com/avatar/0a9ae7b938ccff781b4a40a15598319d?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/0a9ae7b938ccff781b4a40a15598319d?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Chris				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388989">January 8, 2018 at 9:31 pm</a>			</div>

			<div class="comment-content">
				<p>Not in my area, where the city sold rain barrels to collect roof rain at a discount.  They are intended for watering gardens during our relatively dry summers, but not for drinking.</p>
				<p class="reply">
									</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 clearfix" id="li-comment-388933">

	<div class="comment-block" id="comment-388933">

		<img alt='' src='https://secure.gravatar.com/avatar/8a37fff49507623f1030b58bd02d4416?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8a37fff49507623f1030b58bd02d4416?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Hodor				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388933">January 8, 2018 at 7:16 am</a>			</div>

			<div class="comment-content">
				<p>&#8220;no scientifically demonstrable benefit.&#8221;</p>
<p>Wrong.  Like with eating organic food, drinking this expensive water allows the buyer to feel superior to poor people.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388933#respond' onclick='return addComment.moveForm( "comment-388933", "388933", "respond", "17271" )' aria-label='Reply to Hodor'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment odd alt depth-2 clearfix" id="li-comment-388982">

	<div class="comment-block" id="comment-388982">

		<img alt='' src='https://secure.gravatar.com/avatar/31ed39eddf8a72a4d1685bdfcf392d8f?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/31ed39eddf8a72a4d1685bdfcf392d8f?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Smut Clyde				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388982">January 8, 2018 at 7:18 pm</a>			</div>

			<div class="comment-content">
				<p>&#8220;Respectful Insolence&#8221; would benefit from having a &#8220;<a href="https://en.wikipedia.org/wiki/Veblen_good" rel="nofollow">Veblen Goods</a>&#8221; tag.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388982#respond' onclick='return addComment.moveForm( "comment-388982", "388982", "respond", "17271" )' aria-label='Reply to Smut Clyde'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 clearfix" id="li-comment-388935">

	<div class="comment-block" id="comment-388935">

		<img alt='' src='https://secure.gravatar.com/avatar/c74a8341d35793a8aee9bf6db6c1f826?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c74a8341d35793a8aee9bf6db6c1f826?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Richard				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388935">January 8, 2018 at 8:30 am</a>			</div>

			<div class="comment-content">
				<p>I don&#8217;t really understand this whole &#8216;appeal to nature&#8217; thing anyway. Nature offers far more nasty things than beneficial things, and this is simply because almost every living thing is constantly evolving to stay alive (as a species, that is). This means that there are <i>lots</i> of things that try to eat you in countless ways, and that many of the things that you eat, try(*) to avoid this same fate. The only exceptions that I can think of are fruit, whereby plants deliberately produce parts to be eaten in order to gain an advantage in spreading their offspring, and organisms eating other, already deceased organisms, without actively killing those organisms.</p>
<p>I get the distinct feeling that those nature woo-ists believe that we humans are robbing or tricking Nature with all our ingenious ways to improve our survival (which has something to say for it, given our excessive consumption), and that we&#8217;d be much better off if we&#8217;d stop using our brains for better survival and humbly submitted ourselves to Nature&#8217;s wiles once again (which, in my opinion, is flat-out wrong).<br />
The most hilarious part is that this &#8216;stop modern thinking and blindly trust Nature&#8217; thing is presented as a smart thing to do, especially when considering that these people first and foremost want you to trust <i>them</i>, not nature.</p>
<p>*: Yeah yeah, evolution has no mind and doesn&#8217;t &#8216;try&#8217; or &#8216;aim&#8217; in any way, it&#8217;s just the mechanism by which organisms develop in such a way as to maximize reproductive success and survival chances. But for instance individual animals most definitely resist being eaten, and thus can be said to try and stay alive.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388935#respond' onclick='return addComment.moveForm( "comment-388935", "388935", "respond", "17271" )' aria-label='Reply to Richard'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment odd alt depth-2 clearfix" id="li-comment-388937">

	<div class="comment-block" id="comment-388937">

		<img alt='' src='https://secure.gravatar.com/avatar/c74a8341d35793a8aee9bf6db6c1f826?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c74a8341d35793a8aee9bf6db6c1f826?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Richard				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388937">January 8, 2018 at 8:38 am</a>			</div>

			<div class="comment-content">
				<p>Addition on the &#8216;eat-or-be-eaten&#8217; thing: there are of course also lots of symbiotic relationships with benefits for all participants, not involving killing one another in any way. Still, survival as a species usually involves gaining an advantage over others, which is by definition harmful for those others.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388937#respond' onclick='return addComment.moveForm( "comment-388937", "388937", "respond", "17271" )' aria-label='Reply to Richard'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 clearfix" id="li-comment-388936">

	<div class="comment-block" id="comment-388936">

		<img alt='' src='https://secure.gravatar.com/avatar/a5af9a007d09d423ffad51d1f01e9c9d?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a5af9a007d09d423ffad51d1f01e9c9d?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='https://www.facebook.com/app_scoped_user_id/1379536944/' rel='external nofollow' class='url'>Dorit Rubinstein Reiss</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388936">January 8, 2018 at 8:36 am</a>			</div>

			<div class="comment-content">
				<p>Has anyone marketed real raw mud pies yet?</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388936#respond' onclick='return addComment.moveForm( "comment-388936", "388936", "respond", "17271" )' aria-label='Reply to Dorit Rubinstein Reiss'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-even depth-1 clearfix" id="li-comment-388938">

	<div class="comment-block" id="comment-388938">

		<img alt='' src='https://secure.gravatar.com/avatar/21fb5fbfa34338cc9fe42dd32a530f56?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/21fb5fbfa34338cc9fe42dd32a530f56?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='https://lazymothermusings.wordpress.com/' rel='external nofollow' class='url'>Heidi</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388938">January 8, 2018 at 8:57 am</a>			</div>

			<div class="comment-content">
				<p>Aren&#8217;t there vitamins (and even, sometimes, probiotics) in, you know, food? Like fortified (pasteurized) milk, fortified grain products, fruits, vegetables, yogurt, etc? And aren&#8217;t there oodles of supplements available? Why do we need vitamins and &#8220;probiotics&#8221; in our water as well?</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388938#respond' onclick='return addComment.moveForm( "comment-388938", "388938", "respond", "17271" )' aria-label='Reply to Heidi'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 clearfix" id="li-comment-388940">

	<div class="comment-block" id="comment-388940">

		<img alt='' src='https://secure.gravatar.com/avatar/25943c93d33479512874939809ee8e51?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/25943c93d33479512874939809ee8e51?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    jrkrideau				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388940">January 8, 2018 at 9:18 am</a>			</div>

			<div class="comment-content">
				<p>I was raised  consuming raw milk  and drinking raw water</p>
<p>Rigorous testing by the provincial ministry of agriculture helped ensure the safety of the milk and it was a 2 minute walk from cow to refrigerator.</p>
<p>We had the water tested regularly and there was no credible source of pollution within 50 km.</p>
<p>I would not consider buying untreated water or raw milk in a store. Who knows what things the idiots packaging them have done?</p>
<p>@ Orac<br />
I doubt if I have actually drunk a glass of milk in 50 years but I don&#8217;t remember that pasteurization had much if any effect on the taste of milk.  My semi-educated guess is that that cow&#8217;s diet is much more important as would be the butterfat content of the milk.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388940#respond' onclick='return addComment.moveForm( "comment-388940", "388940", "respond", "17271" )' aria-label='Reply to jrkrideau'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment odd alt depth-2 clearfix" id="li-comment-388963">

	<div class="comment-block" id="comment-388963">

		<img alt='' src='https://secure.gravatar.com/avatar/eb0f814738f473fc463da1a259249645?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/eb0f814738f473fc463da1a259249645?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Meg				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388963">January 8, 2018 at 3:14 pm</a>			</div>

			<div class="comment-content">
				<p>When I was a small child, we had a neighbor with a small dairy herd. Most of the milk got sold to the local cheese factory. However, they kept some for their personal use. As I was a child, I was generally offered milk to drink if we were there for a meal. I always chose tea, which I drink black. The milk tasted/smelled like a barn to me. They were happy, grass feed cows. I don&#8217;t know why the milk seemed so awful. I&#8217;m sure it was perfectly safe but I couldn&#8217;t drink it.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388963#respond' onclick='return addComment.moveForm( "comment-388963", "388963", "respond", "17271" )' aria-label='Reply to Meg'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 clearfix" id="li-comment-388943">

	<div class="comment-block" id="comment-388943">

		<img alt='' src='https://secure.gravatar.com/avatar/6fa05f3c9639e75ce2ca7d55d8b76738?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6fa05f3c9639e75ce2ca7d55d8b76738?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Ellie				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388943">January 8, 2018 at 10:26 am</a>			</div>

			<div class="comment-content">
				<p>I drank raw milk once, and other than the fact that it was warm (having come straight from the cow), I don&#8217;t remember any difference in taste. Of course that was about 60 years ago, so I may not be remembering correctly. I do think that anyone who is clever enough to drink raw water (not checking the source) should also live on raw corn and raw olives. After all, raw is better, right?</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388943#respond' onclick='return addComment.moveForm( "comment-388943", "388943", "respond", "17271" )' aria-label='Reply to Ellie'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-388946">

	<div class="comment-block" id="comment-388946">

		<img alt='' src='https://secure.gravatar.com/avatar/0a151ebcd91032105fd8cb32da773246?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/0a151ebcd91032105fd8cb32da773246?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Eric Lund				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388946">January 8, 2018 at 10:47 am</a>			</div>

			<div class="comment-content">
				<p>These folks aren&#8217;t the first to try the scam of selling tap water as bottled water. One of the things they tell you to watch out for when traveling in certain countries is to check that the seal on your bottled water is intact&#8211;unscrupulous sellers have been known to put tap water in a bottle and call it &#8220;bottled water&#8221;. And as Orac notes in the OP, there is a reason they advise you not to drink the water in those countries.</p>
<p>As for the containers: Five gallons of water is 40 pounds (about 18 kilos), not counting the weight of the container. A healthy adult should be able to lift and carry that much over short distances (for comparison, excess baggage charges on US airlines start at 50 pounds). Poland Spring, for one, sells water in five-gallon containers, and I know (because I have done it several times) that I can lift one of those containers and put it on the dispenser in my workplace. Is there something wrong with the customers of &#8220;raw water&#8221; that they cannot lift 40 pounds?</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388946#respond' onclick='return addComment.moveForm( "comment-388946", "388946", "respond", "17271" )' aria-label='Reply to Eric Lund'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment even depth-2 clearfix" id="li-comment-388949">

	<div class="comment-block" id="comment-388949">

		<img alt='' src='https://secure.gravatar.com/avatar/5926ad1514fc0caa684c7124eb7daf45?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/5926ad1514fc0caa684c7124eb7daf45?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    kissmetoad				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388949">January 8, 2018 at 11:12 am</a>			</div>

			<div class="comment-content">
				<p>Well, I am an old lady who, while quite fit, has some difficulty lifting 40 lbs these days. And I have lifted weights for years, though I don’t so much anymore. I would certainly have difficulty lifting a glass 5 gal water jug high enough to install it onto one of those earthenware jugs that dispenses the water. I am 5’ 2” and that thing was on a 3 ft stand. I used it when we had a really old house and I was actually concerned about the 100 year old plumbing. I was about 50 then and had a hard time lifting those things high enough to get them in place.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388949#respond' onclick='return addComment.moveForm( "comment-388949", "388949", "respond", "17271" )' aria-label='Reply to kissmetoad'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt depth-2 clearfix" id="li-comment-388953">

	<div class="comment-block" id="comment-388953">

		<img alt='' src='https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Narad				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388953">January 8, 2018 at 11:43 am</a>			</div>

			<div class="comment-content">
				<blockquote><p>Five gallons of water is 40 pounds</p></blockquote>
<p>A pint&#8217;s a pound the world around.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388953#respond' onclick='return addComment.moveForm( "comment-388953", "388953", "respond", "17271" )' aria-label='Reply to Narad'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment even depth-3 clearfix" id="li-comment-388959">

	<div class="comment-block" id="comment-388959">

		<img alt='' src='https://secure.gravatar.com/avatar/e30c18a65ec0a3a20287f8364be4ca3e?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e30c18a65ec0a3a20287f8364be4ca3e?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Derek Freyberg				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388959">January 8, 2018 at 2:51 pm</a>			</div>

			<div class="comment-content">
				<p>Not so.<br />
An Imperial pint (used in England, Australia, New Zealand, etc. pre-metric days) is 20 fluid ounces, and so weighs around 20 ounces, or a pound and a quarter.<br />
An Imperial gallon is eight pints; so is around 5 liters rather than the slightly less than 4 for a US gallon.</p>
				<p class="reply">
									</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt depth-2 clearfix" id="li-comment-388966">

	<div class="comment-block" id="comment-388966">

		<img alt='' src='https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    JustaTech				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388966">January 8, 2018 at 4:16 pm</a>			</div>

			<div class="comment-content">
				<p>Those fancy (and very pretty) glass bottles probably add a <em>lot</em> of weight, above and beyond the weight of the water.  And if you drop a plastic bottle the worst that happens is you&#8217;ve spilled 5 gallons of water.  Drop one of those glass bottles and you&#8217;ve got a real risk of injury (as I&#8217;ve learned the hard way).</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388966#respond' onclick='return addComment.moveForm( "comment-388966", "388966", "respond", "17271" )' aria-label='Reply to JustaTech'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 clearfix" id="li-comment-388947">

	<div class="comment-block" id="comment-388947">

		<img alt='' src='https://secure.gravatar.com/avatar/7cd930997706836ca11f48b203ca7ba6?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/7cd930997706836ca11f48b203ca7ba6?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Michael J. Dochniak (MJD)				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388947">January 8, 2018 at 10:50 am</a>			</div>

			<div class="comment-content">
				<p>It&#8217;s an amazing world full of uncertainty and the unexpected.</p>
<p>Want a sip of raw water to swallow that poop pill?</p>
<p><a href="http://www.newsweek.com/poop-pill-cure-deadly-and-common-hospital-infection-724329" rel="nofollow">http://www.newsweek.com/poop-pill-cure-deadly-and-common-hospital-infection-724329</a></p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388947#respond' onclick='return addComment.moveForm( "comment-388947", "388947", "respond", "17271" )' aria-label='Reply to Michael J. Dochniak (MJD)'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-388950">

	<div class="comment-block" id="comment-388950">

		<img alt='' src='https://secure.gravatar.com/avatar/5926ad1514fc0caa684c7124eb7daf45?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/5926ad1514fc0caa684c7124eb7daf45?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    kissmetoad				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388950">January 8, 2018 at 11:15 am</a>			</div>

			<div class="comment-content">
				<p>We were at a very high end restaurant a few years ago when a very elegant waiter apprpoached our table and asked if we wanted “bottled” or “Lake Michigan’s finest” water. We were delighted to opt for LMF and have borrowed the phrase ever since.</p>
<p>It was such a relief from all the woo one encounters almost everywhere.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388950#respond' onclick='return addComment.moveForm( "comment-388950", "388950", "respond", "17271" )' aria-label='Reply to kissmetoad'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 clearfix" id="li-comment-388952">

	<div class="comment-block" id="comment-388952">

		<img alt='' src='https://secure.gravatar.com/avatar/407acb41aca0feaa38cd6db9a087a044?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/407acb41aca0feaa38cd6db9a087a044?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Dangerous Bacon				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388952">January 8, 2018 at 11:42 am</a>			</div>

			<div class="comment-content">
				<p>&#8220;&#8230;aren’t there oodles of supplements available? Why do we need vitamins and “probiotics” in our water as well?&#8221;</p>
<p>We&#8217;re already told that eating plenty of fruits and vegetables is inadequate since soil nutrient depletion supposedly lowers their goodness and requires the intake of  &#8220;dietary supplements&#8221;. I suspect that the next marketing frontier will involve claiming that supplements are inadequate because the herbs in them are less potent for the same reason, so we need fortified water too.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388952#respond' onclick='return addComment.moveForm( "comment-388952", "388952", "respond", "17271" )' aria-label='Reply to Dangerous Bacon'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-388954">

	<div class="comment-block" id="comment-388954">

		<img alt='' src='https://secure.gravatar.com/avatar/194d5612da058682624a9f59fdcf451e?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/194d5612da058682624a9f59fdcf451e?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Old Rockin' Dave				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388954">January 8, 2018 at 12:01 pm</a>			</div>

			<div class="comment-content">
				<p>1) There&#8217;s another reason to take tap water over bottled.<br />
Bottled water is regulated by the FDA as a food. Tap water is regulated by the EPA. Want to guess which set of standards is more stringent?</p>
<p>2) At home of abroad, fruit that has a peel or rind that has to be removed (e.g.melons, citrus, pineapple) should be washed before opening. Bacteria can be carried into the fruit from the surface on the knife or the fingers. One notorious case was at a farmstand in Connecticut where the knife used to cut watermelons was carrying bacteria from one melon to the next.</p>
<p>3) More years ago than I care to mention, I learned in a Boy Scout survival class how to condense water out of the air, and it didn&#8217;t require any input other than air and a temperature differential.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388954#respond' onclick='return addComment.moveForm( "comment-388954", "388954", "respond", "17271" )' aria-label='Reply to Old Rockin&#039; Dave'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment even depth-2 clearfix" id="li-comment-388987">

	<div class="comment-block" id="comment-388987">

		<img alt='' src='https://secure.gravatar.com/avatar/778eb6ff6f0c4e755448c8bbd5f2d82c?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/778eb6ff6f0c4e755448c8bbd5f2d82c?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://gravatar.com/skeptiverse' rel='external nofollow' class='url'>skeptiverse</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388987">January 8, 2018 at 8:31 pm</a>			</div>

			<div class="comment-content">
				<p>Well part 3 would require a little more than just air, you would need air with moisture in it. There are places in the world with humidity low enough that you would not get a usable amount of water from the atmosphere.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388987#respond' onclick='return addComment.moveForm( "comment-388987", "388987", "respond", "17271" )' aria-label='Reply to skeptiverse'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment odd alt depth-3 clearfix" id="li-comment-388991">

	<div class="comment-block" id="comment-388991">

		<img alt='' src='https://secure.gravatar.com/avatar/31ed39eddf8a72a4d1685bdfcf392d8f?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/31ed39eddf8a72a4d1685bdfcf392d8f?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Smut Clyde				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388991">January 9, 2018 at 2:36 am</a>			</div>

			<div class="comment-content">
				<p>Do we have worm-sign, Stilgar?</p>
				<p class="reply">
									</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 clearfix" id="li-comment-388955">

	<div class="comment-block" id="comment-388955">

		<img alt='' src='https://secure.gravatar.com/avatar/f9f0d9229895f6103f74307eaa7c89cf?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f9f0d9229895f6103f74307eaa7c89cf?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Chris				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388955">January 8, 2018 at 12:10 pm</a>			</div>

			<div class="comment-content">
				<p>This reminds me of the SNL commercial with Bill Murray for the mineral water from Lake Erie.<br />
<a href="http://www.metacafe.com/watch/5378456/bill_murray_snl_classic_commercial/" rel="nofollow">http://www.metacafe.com/watch/5378456/bill_murray_snl_classic_commercial/</a></p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388955#respond' onclick='return addComment.moveForm( "comment-388955", "388955", "respond", "17271" )' aria-label='Reply to Chris'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-388956">

	<div class="comment-block" id="comment-388956">

		<img alt='' src='https://secure.gravatar.com/avatar/3285c5f13b959c9eeb5e3f368666f5e7?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3285c5f13b959c9eeb5e3f368666f5e7?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Rich Bly				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388956">January 8, 2018 at 12:17 pm</a>			</div>

			<div class="comment-content">
				<p>Raw water? One of the many things I do for work (only 7 days to go) is monitoring water quality for three public water systems. The list of contaminants that we test for is longer than your arm. Bacterial contamination is the just the tip of the iceberg. Depending on the type of water system the frequency of testing will vary but what is tested for does not. Besides bacteria (coliform bacteria is used only as an indicator that other biologicals may also be present), you have lead/copper, TTHM, HAA5s, VOCs, SOCs, radioactives, IOCs etc. Those are for groundwater systems, surface water systems (such as springs) have additional requirements added to what groundwater systems are required to do.</p>
<p>Boiling water may actual cause harm if it is contaminated by something other than biologicals. If the water has high nitrates, boiling simply increases the concentration. The same for lead/copper.</p>
<p>I read a paper a number of years ago in The Journal of American Water Works (no longer have the citation) that 90% of all sickness in the world  can attributed to bad water or food. That is a fairly large number.</p>
<p>The regulatory failure that happened in Flint should lead to jail and fines for not only city, state but also federal officials.</p>
<p>The only way I will drink raw water is in a survival situation and then reluctantly.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388956#respond' onclick='return addComment.moveForm( "comment-388956", "388956", "respond", "17271" )' aria-label='Reply to Rich Bly'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment even depth-2 clearfix" id="li-comment-388968">

	<div class="comment-block" id="comment-388968">

		<img alt='' src='https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    JustaTech				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388968">January 8, 2018 at 4:20 pm</a>			</div>

			<div class="comment-content">
				<p>As someone who probably drinks the water you monitor, THANK YOU!  My requirements in water are basic: safe to drink out of the tap.  After that I would prefer it not be practically carbonated (eww LA, eww), or nasty tasting (big improvements in the past 30 years San Angelo, but still got a ways to go).</p>
<p>PNW water is great because 1) great conditions and 2) a lot of people working very hard to keep it clean!</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388968#respond' onclick='return addComment.moveForm( "comment-388968", "388968", "respond", "17271" )' aria-label='Reply to JustaTech'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment odd alt depth-3 clearfix" id="li-comment-388971">

	<div class="comment-block" id="comment-388971">

		<img alt='' src='https://secure.gravatar.com/avatar/3285c5f13b959c9eeb5e3f368666f5e7?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3285c5f13b959c9eeb5e3f368666f5e7?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Rich Bly				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388971">January 8, 2018 at 5:05 pm</a>			</div>

			<div class="comment-content">
				<p>JustaTech,</p>
<p>Your welcome. Most people don&#8217;t understand how incredibly complicated providing potable (safe but taste is not a basic safety requirement) water is. While Nixon is not one my favorite presidents he did sign the Clean Water and Safe Drinking Water Acts into law.</p>
<p>Without the CWA and SDWA and the regulations that go with them, the US would be like many third world countries. What happened in Flint is an example of what happens if the laws and regulations aren&#8217;t followed or weren&#8217;t there.</p>
				<p class="reply">
									</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 clearfix" id="li-comment-388957">

	<div class="comment-block" id="comment-388957">

		<img alt='' src='https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Denice Walter				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388957">January 8, 2018 at 12:25 pm</a>			</div>

			<div class="comment-content">
				<p>I&#8217;ve always wondered how woo-sellers could reasonably market water in NYC because it already <em>has</em> rather special, natural water mostly from the pristine mountains 100 miles away in the vicinity of Woodstock &#8211; the artsy town, not the festival.<br />
AS you may know, it is why the pizza and cupcakes are so excellent.</p>
<p>Of course, the real alties frown upon the chlorine.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388957#respond' onclick='return addComment.moveForm( "comment-388957", "388957", "respond", "17271" )' aria-label='Reply to Denice Walter'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-388961">

	<div class="comment-block" id="comment-388961">

		<img alt='' src='https://secure.gravatar.com/avatar/e30c18a65ec0a3a20287f8364be4ca3e?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e30c18a65ec0a3a20287f8364be4ca3e?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Derek Freyberg				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388961">January 8, 2018 at 3:02 pm</a>			</div>

			<div class="comment-content">
				<p>But surely the real worry with raw water ought to be the homeopathically super-potent dosages of all those medicines that the water has encountered on its trip to the Orb.<br />
As a kid, growing up in the countryside, we drank raw water pumped up from the local river, as did everyone else around us. But my grandfather would only drink the water after it had been boiled. And when I looked at the algae and mosses growing in the tank when we cleaned it every year or so, I could understand why; though I kept on drinking it. But this was 60 years ago.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388961#respond' onclick='return addComment.moveForm( "comment-388961", "388961", "respond", "17271" )' aria-label='Reply to Derek Freyberg'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 clearfix" id="li-comment-388962">

	<div class="comment-block" id="comment-388962">

		<img alt='' src='https://secure.gravatar.com/avatar/36c0f5a7ffb447f00f12737fba10cdab?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/36c0f5a7ffb447f00f12737fba10cdab?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    TBruce				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388962">January 8, 2018 at 3:04 pm</a>			</div>

			<div class="comment-content">
				<p>Ordinarily I have some sympathy for those who get conned by alt med grifters. The victims are to some degree desperate. However, I have no compassion for those who would fall for the &#8220;raw water&#8221; scam. They are fools who have more money than sense. They deserve what they get (nothing, if they are very lucky).</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388962#respond' onclick='return addComment.moveForm( "comment-388962", "388962", "respond", "17271" )' aria-label='Reply to TBruce'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-388967">

	<div class="comment-block" id="comment-388967">

		<img alt='' src='https://secure.gravatar.com/avatar/3285c5f13b959c9eeb5e3f368666f5e7?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3285c5f13b959c9eeb5e3f368666f5e7?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Rich Bly				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388967">January 8, 2018 at 4:18 pm</a>			</div>

			<div class="comment-content">
				<p>The next new raw product: Raw Sea Air. Just send us your container. If the container can hold compressed air, we will compressed the raw sea air to max pressure. Satisfaction guaranteed. Will refund all money less shipping, handling and compression charges if not satisfied.</p>
<p>Sounds like a good scam. Of course we&#8217;ll use the compressor at the tire shop to fill the bottles.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388967#respond' onclick='return addComment.moveForm( "comment-388967", "388967", "respond", "17271" )' aria-label='Reply to Rich Bly'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment even depth-2 clearfix" id="li-comment-388973">

	<div class="comment-block" id="comment-388973">

		<img alt='' src='https://secure.gravatar.com/avatar/83698c8b9d42cff836cb60338cd22d02?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/83698c8b9d42cff836cb60338cd22d02?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Cheesymaus				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388973">January 8, 2018 at 5:16 pm</a>			</div>

			<div class="comment-content">
				<p>You could always &#8220;energize&#8221; the raw air and charge more&#8230;</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388973#respond' onclick='return addComment.moveForm( "comment-388973", "388973", "respond", "17271" )' aria-label='Reply to Cheesymaus'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-even depth-1 clearfix" id="li-comment-388969">

	<div class="comment-block" id="comment-388969">

		<img alt='' src='https://secure.gravatar.com/avatar/3285c5f13b959c9eeb5e3f368666f5e7?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3285c5f13b959c9eeb5e3f368666f5e7?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Rich Bly				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388969">January 8, 2018 at 4:22 pm</a>			</div>

			<div class="comment-content">
				<p>Mt Everest climbers could bring back bottled air from the summit and we could sale that as the ultimate raw air. I would hate to think what some buyer (idiot) would pay for a bottle.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388969#respond' onclick='return addComment.moveForm( "comment-388969", "388969", "respond", "17271" )' aria-label='Reply to Rich Bly'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment even depth-2 clearfix" id="li-comment-388974">

	<div class="comment-block" id="comment-388974">

		<img alt='' src='https://secure.gravatar.com/avatar/dd846828b969958d2e5241426f3591f5?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/dd846828b969958d2e5241426f3591f5?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    rs				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388974">January 8, 2018 at 5:22 pm</a>			</div>

			<div class="comment-content">
				<p>At least the bottle has some value. In fact this may be nothing more than a marketing ploy to sell arty bottles to people who would otherwise not care to do so.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388974#respond' onclick='return addComment.moveForm( "comment-388974", "388974", "respond", "17271" )' aria-label='Reply to rs'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-388975">

	<div class="comment-block" id="comment-388975">

		<img alt='' src='https://secure.gravatar.com/avatar/21aadc39cc075a3dd595bd5e859c7464?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/21aadc39cc075a3dd595bd5e859c7464?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Sophy				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388975">January 8, 2018 at 5:30 pm</a>			</div>

			<div class="comment-content">
				<p>I thought that one of the arguments against vaccines and other medical interventions was that they didn&#8217;t actually reduce ratesof disease instead it was the increased access to clean water and sanitation that made people healthier. So, I guess, if treated water is bad then the only thing keeping us healthy as more people drank it was the vaccines after all.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388975#respond' onclick='return addComment.moveForm( "comment-388975", "388975", "respond", "17271" )' aria-label='Reply to Sophy'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 clearfix" id="li-comment-388979">

	<div class="comment-block" id="comment-388979">

		<img alt='' src='https://secure.gravatar.com/avatar/b523eb681a3d8e3a25910bedcbe0edd2?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/b523eb681a3d8e3a25910bedcbe0edd2?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    L. E. Millennial				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388979">January 8, 2018 at 6:16 pm</a>			</div>

			<div class="comment-content">
				<p>I’m so happy you wrote/posted this! When I first read this story, I really wanted to email it to you and ask for some insolence.</p>
<p>On the positive side, all the articles I’ve read covering raw water (except NYT) have been appropriately scathing about the premise. It’s nice to see proper reporting on woo for once.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388979#respond' onclick='return addComment.moveForm( "comment-388979", "388979", "respond", "17271" )' aria-label='Reply to L. E. Millennial'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-388980">

	<div class="comment-block" id="comment-388980">

		<img alt='' src='https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Narad				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388980">January 8, 2018 at 6:50 pm</a>			</div>

			<div class="comment-content">
				<blockquote><p>I don’t know about you, but there’s nothing like a link to Pinterest&#8230;.</p></blockquote>
<p><a href="https://www.pinterest.com/scaravelliyoga/vintage-yoga-books/" rel="nofollow">I&#8217;ll say.</a> (Oddly, I&#8217;ve yet to find an image of the hatha yoga photo book that one of my old bosses stole from me, along with an undergrad textbook on point set topology and Spivak&#8217;s <i>Calculus on Manifolds</i>.)</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388980#respond' onclick='return addComment.moveForm( "comment-388980", "388980", "respond", "17271" )' aria-label='Reply to Narad'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment even depth-2 clearfix" id="li-comment-388981">

	<div class="comment-block" id="comment-388981">

		<img alt='' src='https://secure.gravatar.com/avatar/2dba884268f5dfeb02d431eda4177759?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/2dba884268f5dfeb02d431eda4177759?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://johnrharstine.wordpress.com' rel='external nofollow' class='url'>squirrelelite</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388981">January 8, 2018 at 7:07 pm</a>			</div>

			<div class="comment-content">
				<p>I used to watch Lilias on TV but that was a long time ago.</p>
<p>I&#8217;m surprised they&#8217;re not bottling Ganges River water and selling it. Isn&#8217;t that supposed to be absolutely pure and have miraculous healing powers?</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388981#respond' onclick='return addComment.moveForm( "comment-388981", "388981", "respond", "17271" )' aria-label='Reply to squirrelelite'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-even depth-1 clearfix" id="li-comment-388985">

	<div class="comment-block" id="comment-388985">

		<img alt='' src='https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://poetryinphysics.wordpress.com' rel='external nofollow' class='url'>foolish physicist</a>				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388985">January 8, 2018 at 8:06 pm</a>			</div>

			<div class="comment-content">
				<p>Raw water? Yikes. On a trip to China with a tour group, we visited the park at <a href="https://en.wikipedia.org/wiki/Zhangjiajie" rel="nofollow">Zhangjiajie</a>. We found an open well-spring/pond there billed as the &#8220;Health and Prosperity spring.&#8221; One guy on the tour group took the billing literally and drank some of it directly out of the spring. I wish I could say he wasn&#8217;t pooping his guts out for the remainder of the trip, but yeah, he needed antibiotics. Rule one, raw water might as well be raw sewage.</p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388985#respond' onclick='return addComment.moveForm( "comment-388985", "388985", "respond", "17271" )' aria-label='Reply to foolish physicist'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 clearfix" id="li-comment-388988">

	<div class="comment-block" id="comment-388988">

		<img alt='' src='https://secure.gravatar.com/avatar/99ccdab950660f0eba1483046bfb40aa?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/99ccdab950660f0eba1483046bfb40aa?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    Roger Kulp				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388988">January 8, 2018 at 8:54 pm</a>			</div>

			<div class="comment-content">
				<p><a href="https://www.facebook.com/ComradeZee/photos/a.1894823940838691.1073741827.1894805317507220/1978539095800508/?type=3&#038;theater&#038;ifg=1" rel="nofollow">https://www.facebook.com/ComradeZee/photos/a.1894823940838691.1073741827.1894805317507220/1978539095800508/?type=3&#038;theater&#038;ifg=1</a></p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388988#respond' onclick='return addComment.moveForm( "comment-388988", "388988", "respond", "17271" )' aria-label='Reply to Roger Kulp'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-even depth-1 clearfix" id="li-comment-388992">

	<div class="comment-block" id="comment-388992">

		<img alt='' src='https://secure.gravatar.com/avatar/0b96f0e57ad56b9efdbe23e39fbb1ef2?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/0b96f0e57ad56b9efdbe23e39fbb1ef2?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    beckyfisseux				</cite>

				<a class="comment-time" href="https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#comment-388992">January 9, 2018 at 4:24 am</a>			</div>

			<div class="comment-content">
				<p>Oh, you wags, joking about selling bottled air.  Hilarious!</p>
<p><a href="http://www.dailymail.co.uk/news/article-3433515/Former-public-schoolboy-sells-bottled-AIR-British-countryside-smog-plagued-Chinese-elite-80-go.html" rel="nofollow">http://www.dailymail.co.uk/news/article-3433515/Former-public-schoolboy-sells-bottled-AIR-British-countryside-smog-plagued-Chinese-elite-80-go.html</a></p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://respectfulinsolence.com/2018/01/08/latest-trend-fashionable-nonsense-raw-water/?replytocom=388992#respond' onclick='return addComment.moveForm( "comment-388992", "388992", "respond", "17271" )' aria-label='Reply to beckyfisseux'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
				</ol><!-- .comment-list -->

				
			
			
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Want to respond to Orac? Here&#039;s your chance. Leave a reply!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/08/latest-trend-fashionable-nonsense-raw-water/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&#038;postid=17271&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.7&#038;sig=92389d7eb73dd917effc477ec75dc6191658480e#parent=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F01%2F08%2Flatest-trend-fashionable-nonsense-raw-water%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div><!-- .container -->
	</div>
</div><!-- #comments -->

	</div><!-- #primary -->

	
	</div><!-- #content -->
</div><!-- #page -->


<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="footer-bottom">
							<nav class="footer-navigation" role="navigation">
					<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="mailto:oracknows@gmail.com">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			

			<div class="site-info">
				&copy; 2018 Baseline Theme by <a href="https://arraythemes.com/" rel="nofollow">Array</a>.			</div>
		</div>
	</div><!-- .container -->
</footer><!-- #colophon -->

<!-- Your Google Analytics Plugin is missing the tracking ID -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/respectfulinsolence.com\/2018\/01\/08\/latest-trend-fashionable-nonsense-raw-water\/":17271};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/01/08/latest-trend-fashionable-nonsense-raw-water/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseline_js_vars = {"ajaxurl":"https:\/\/respectfulinsolence.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/baseline.js?ver=1.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/headroom.js?ver=1.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jQuery.headroom.js?ver=0.7.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/responsiveslides.js?ver=1.54'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=17271&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.7&sig=92389d7eb73dd917effc477ec75dc6191658480e#parent=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F01%2F08%2Flatest-trend-fashionable-nonsense-raw-water%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=17271&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.7&sig=92389d7eb73dd917effc477ec75dc6191658480e#parent=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F01%2F08%2Flatest-trend-fashionable-nonsense-raw-water%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'136830662',post:'17271',tz:'-5',srv:'respectfulinsolence.com'} ]);
	_stq.push([ 'clickTrackerInit', '136830662', '17271' ]);
</script>
</body>
</html>
