<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://respectfulinsolence.com/xmlrpc.php">
<title>The World Health Organization: Integrating quackery into the ICD-11 - RESPECTFUL INSOLENCE</title>

<meta name="description" content="ICD-10 is a standardized system of codes for diagnoses maintained by the World Health Organization used around the world for billing, epidemiology, research, and cataloging causes of death. Its successor ICD-11 appears to be taking the “integration” of traditional medicine to a whole new level." />
<link rel="canonical" href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The World Health Organization: Integrating quackery into the ICD-11 - RESPECTFUL INSOLENCE" />
<meta property="og:description" content="ICD-10 is a standardized system of codes for diagnoses maintained by the World Health Organization used around the world for billing, epidemiology, research, and cataloging causes of death. Its successor ICD-11 appears to be taking the “integration” of traditional medicine to a whole new level." />
<meta property="og:url" content="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/" />
<meta property="og:site_name" content="RESPECTFUL INSOLENCE" />
<meta property="article:publisher" content="https://www.facebook.com/dhgorski" />
<meta property="article:tag" content="Chairman Mao Zedong" />
<meta property="article:tag" content="featured" />
<meta property="article:tag" content="ICD-11" />
<meta property="article:tag" content="traditional Chinese medicine" />
<meta property="article:tag" content="traditional medicine" />
<meta property="article:tag" content="World Health Organization" />
<meta property="article:section" content="Quackery" />
<meta property="article:published_time" content="2018-03-26T03:57:27-04:00" />
<meta property="article:modified_time" content="2018-03-26T12:38:51-04:00" />
<meta property="og:updated_time" content="2018-03-26T12:38:51-04:00" />
<meta property="fb:app_id" content="711104743" />
<meta property="og:image" content="https://respectfulinsolence.com/wp-content/uploads/2018/03/WHO-World-Assembly-1.jpg" />
<meta property="og:image:secure_url" content="https://respectfulinsolence.com/wp-content/uploads/2018/03/WHO-World-Assembly-1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="665" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ICD-10 is a standardized system of codes for diagnoses maintained by the World Health Organization used around the world for billing, epidemiology, research, and cataloging causes of death. Its successor ICD-11 appears to be taking the “integration” of traditional medicine to a whole new level." />
<meta name="twitter:title" content="The World Health Organization: Integrating quackery into the ICD-11 - RESPECTFUL INSOLENCE" />
<meta name="twitter:site" content="@gorskon" />
<meta name="twitter:image" content="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/03/WHO-World-Assembly-1.jpg?fit=1000%2C665&#038;ssl=1" />
<meta name="twitter:creator" content="@gorskon" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/respectfulinsolence.com\/","sameAs":["https:\/\/www.facebook.com\/dhgorski","https:\/\/www.instagram.com\/gorskon\/","https:\/\/www.linkedin.com\/in\/davidgorski\/","https:\/\/www.youtube.com\/channel\/UCptf5h5Fov_SoQnKNyw0xPw\/","https:\/\/www.pinterest.com\/sbmeditor\/","https:\/\/twitter.com\/gorskon"],"@id":"#person","name":"David Gorski"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Feed" href="https://respectfulinsolence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Comments Feed" href="https://respectfulinsolence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; The World Health Organization: Integrating quackery into the ICD-11 Comments Feed" href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/respectfulinsolence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='baseline-style-css' href='https://respectfulinsolence.com/wp-content/themes/baseline/style.css?ver=4.9.4' type='text/css' media='all' />
<style id='baseline-style-inline-css' type='text/css'>

		.site-title-wrap {
		      background-color: #283037;
		}
		
		.site-title-wrap {
		      padding: 8.5% 0;
		}
		
		.site-title a,
		.site-description {
			color: #eeee22;
		}
		
	.featured-content .post {
		padding: 10.5% 0;
	}
	
</style>
<link rel='stylesheet' id='font-awesome-css' href='https://respectfulinsolence.com/wp-content/themes/baseline/inc/fontawesome/css/font-awesome.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='baseline-fonts-css' href='//fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C500%7CNoto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://respectfulinsolence.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://respectfulinsolence.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://respectfulinsolence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://respectfulinsolence.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p9g7Ua-4Ch' />
<link rel="alternate" type="application/json+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F03%2F26%2Fthe-world-health-organization-integrating-quackery-into-the-icd-11%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F03%2F26%2Fthe-world-health-organization-integrating-quackery-into-the-icd-11%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=270%2C270&#038;ssl=1" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-108461491-1', 'auto');
  ga('send', 'pageview');
</script>

</head>
<body class="post-template-default single single-post postid-17749 single-format-standard sans-serif two-column has-widgets">
<nav id="slideout-menu" class="slideout-menu">

<nav id="site-navigation" class="sidebar-navigation" role="navigation">

<div class="mobile-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li id="menu-item-16296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li id="menu-item-16323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Policy on guest posts</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact</a></li>
</ul></div> </div>
</nav>
<div id="secondary" class="widget-area">
<aside class="widget social-widget">
<nav class="social-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="/cdn-cgi/l/email-protection#92fde0f3f1f9fcfde5e1d2f5fff3fbfebcf1fdff">Email</a></li>
<li id="menu-item-16235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
</aside>
<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Search</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://respectfulinsolence.com/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s" placeholder="Search here..." />
<button type="submit" id="searchsubmit">
<i class="fa fa-search"></i> <span>Search</span>
</button>
</div>
</form></aside><aside id="rss_links-2" class="widget widget_rss_links"><h2 class="widget-title">RSS Feeds</h2><ul><li><a target="_self" href="https://respectfulinsolence.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://respectfulinsolence.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside> <aside id="recent-posts-4" class="widget widget_recent_entries"> <h2 class="widget-title">Recent Insolence</h2> <ul>
<li>
<a href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/">The World Health Organization: Integrating quackery into the ICD-11</a>
<span class="post-date">March 26, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/03/23/bee-venom-acupuncture-deadly-quackery-that-can-kill/">Bee venom acupuncture: Deadly quackery that can kill</a>
<span class="post-date">March 23, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/03/21/global-coherence-initiative-woo-global-scale/">The Global Coherence Initiative: Woo on a global scale</a>
<span class="post-date">March 21, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/03/20/senator-patrick-colbecks-embrace-of-pseudoscience-goes-farther-than-i-thought/">Senator Patrick Colbeck&#8217;s embrace of pseudoscience goes farther than I thought</a>
<span class="post-date">March 20, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/03/19/biodynamic-farming-like-anthroposophic-medicine-only-on-the-farm/">Biodynamic farming: Like anthroposophic medicine, only on the farm</a>
<span class="post-date">March 19, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/03/16/are-antivaccine-groups-hate-groups/">Are antivaccine groups &#8220;hate groups&#8221;? Not exactly, but the answer isn&#8217;t entirely no, either.</a>
<span class="post-date">March 16, 2018</span>
</li>
</ul>
</aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Chris</span> on <a href="https://respectfulinsolence.com/2018/03/05/i-see-schadenfreude-natural-news-banned-from-youtube/#comment-393204">I see&#8230;schadenfreude. Natural News banned from YouTube.</a></li><li class="recentcomments"><span class="comment-author-link">Lord Draconis Zeneca</span> on <a href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/#comment-393203">The World Health Organization: Integrating quackery into the ICD-11</a></li><li class="recentcomments"><span class="comment-author-link">vaccine papers</span> on <a href="https://respectfulinsolence.com/2018/02/16/parents-dont-feed-your-children-bleach/#comment-393202">Parents are still feeding their children bleach to &#8220;cure&#8221; their autism</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/app_scoped_user_id/10210111008438083/' rel='external nofollow' class='url'>Ryan Bedell</a></span> on <a href="https://respectfulinsolence.com/2018/03/05/i-see-schadenfreude-natural-news-banned-from-youtube/#comment-393201">I see&#8230;schadenfreude. Natural News banned from YouTube.</a></li><li class="recentcomments"><span class="comment-author-link">Chris Preston</span> on <a href="https://respectfulinsolence.com/2018/03/05/i-see-schadenfreude-natural-news-banned-from-youtube/#comment-393200">I see&#8230;schadenfreude. Natural News banned from YouTube.</a></li><li class="recentcomments"><span class="comment-author-link">Chris Preston</span> on <a href="https://respectfulinsolence.com/2018/03/09/dr-paul-thomas-newest-antivaccine-pediatrician-making-name-himself/#comment-393199">Dr. Paul Thomas: A rising star in the antivaccine movement</a></li><li class="recentcomments"><span class="comment-author-link">vaccine papers</span> on <a href="https://respectfulinsolence.com/2018/03/05/i-see-schadenfreude-natural-news-banned-from-youtube/#comment-393198">I see&#8230;schadenfreude. Natural News banned from YouTube.</a></li><li class="recentcomments"><span class="comment-author-link">Chris</span> on <a href="https://respectfulinsolence.com/2017/11/29/christopher-exley-using-bad-science-to-demonize-aluminum-adjuvants-in-vaccines/#comment-393197">Christopher Exley: Using bad science to demonize aluminum adjuvants in vaccines</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://johnrharstine.wordpress.com" rel='external nofollow' class='url'>squirrelelite</a></span> on <a href="https://respectfulinsolence.com/2017/11/29/christopher-exley-using-bad-science-to-demonize-aluminum-adjuvants-in-vaccines/#comment-393196">Christopher Exley: Using bad science to demonize aluminum adjuvants in vaccines</a></li><li class="recentcomments"><span class="comment-author-link">Chris</span> on <a href="https://respectfulinsolence.com/2018/03/07/yet-more-evidence-that-the-antivaccine-trope-of-too-many-too-soon-is-nonsense/#comment-393195">Yet more evidence that the antivaccine trope of &#8220;too many too soon&#8221; is nonsense</a></li><li class="recentcomments"><span class="comment-author-link">vaccine papers</span> on <a href="https://respectfulinsolence.com/2018/03/07/yet-more-evidence-that-the-antivaccine-trope-of-too-many-too-soon-is-nonsense/#comment-393194">Yet more evidence that the antivaccine trope of &#8220;too many too soon&#8221; is nonsense</a></li><li class="recentcomments"><span class="comment-author-link">vaccine papers</span> on <a href="https://respectfulinsolence.com/2018/03/07/yet-more-evidence-that-the-antivaccine-trope-of-too-many-too-soon-is-nonsense/#comment-393193">Yet more evidence that the antivaccine trope of &#8220;too many too soon&#8221; is nonsense</a></li></ul></aside><aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categories</h2><form action="https://respectfulinsolence.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="290">Announcements</option>
<option class="level-0" value="1920">Anti-Semitism</option>
<option class="level-0" value="52">Antivaccine nonsense</option>
<option class="level-0" value="23">Autism</option>
<option class="level-0" value="4684">Bad science</option>
<option class="level-0" value="38">Bioethics</option>
<option class="level-0" value="65">Biology</option>
<option class="level-0" value="291">Blog housekeeping</option>
<option class="level-0" value="292">Blogging</option>
<option class="level-0" value="29">Cancer</option>
<option class="level-0" value="30">Clinical trials</option>
<option class="level-0" value="14">Complementary and alternative medicine</option>
<option class="level-0" value="66">Computers</option>
<option class="level-0" value="3006">EneMan</option>
<option class="level-0" value="752">Entertainment/culture</option>
<option class="level-0" value="419">Evolution</option>
<option class="level-0" value="83">Friday Woo</option>
<option class="level-0" value="190">History</option>
<option class="level-0" value="1163">Hitler Zombie</option>
<option class="level-0" value="191">Holocaust</option>
<option class="level-0" value="192">Holocaust denial</option>
<option class="level-0" value="70">Homeopathy</option>
<option class="level-0" value="541">Humor</option>
<option class="level-0" value="4">Integrative medicine</option>
<option class="level-0" value="420">Intelligent design/creationism</option>
<option class="level-0" value="8">Medicine</option>
<option class="level-0" value="567">Movies</option>
<option class="level-0" value="684">Music</option>
<option class="level-0" value="18">Naturopathy</option>
<option class="level-0" value="134">News of the Weird</option>
<option class="level-0" value="86">Paranormal</option>
<option class="level-0" value="233">Pareidolia</option>
<option class="level-0" value="301">Personal</option>
<option class="level-0" value="105">Physics</option>
<option class="level-0" value="129">Politics</option>
<option class="level-0" value="41">Popular culture</option>
<option class="level-0" value="48">Pseudoscience</option>
<option class="level-0" value="20">Quackery</option>
<option class="level-0" value="307">Religion</option>
<option class="level-0" value="49">Science</option>
<option class="level-0" value="1291">Science fiction/fantasy</option>
<option class="level-0" value="43">Skepticism/critical thinking</option>
<option class="level-0" value="852">Sports</option>
<option class="level-0" value="309">Surgery</option>
<option class="level-0" value="303">Tales from the helicopter</option>
<option class="level-0" value="1005">Television</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="196">World War II</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archives</h2> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='https://respectfulinsolence.com/2018/03/'> March 2018 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2018/02/'> February 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/01/'> January 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/12/'> December 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/11/'> November 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/10/'> October 2017 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2017/09/'> September 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/08/'> August 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/07/'> July 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/06/'> June 2017 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2017/05/'> May 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/04/'> April 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/03/'> March 2017 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2017/02/'> February 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/01/'> January 2017 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/12/'> December 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/11/'> November 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/10/'> October 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/09/'> September 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/08/'> August 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/07/'> July 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/06/'> June 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/05/'> May 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/04/'> April 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/03/'> March 2016 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2016/02/'> February 2016 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2016/01/'> January 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/12/'> December 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/11/'> November 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/10/'> October 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/09/'> September 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/08/'> August 2015 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2015/07/'> July 2015 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2015/06/'> June 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/05/'> May 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/04/'> April 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/03/'> March 2015 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2015/02/'> February 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/01/'> January 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/12/'> December 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/11/'> November 2014 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2014/10/'> October 2014 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2014/09/'> September 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/08/'> August 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/07/'> July 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/06/'> June 2014 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2014/05/'> May 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/04/'> April 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2014/03/'> March 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/02/'> February 2014 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2014/01/'> January 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/12/'> December 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/11/'> November 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/10/'> October 2013 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2013/09/'> September 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/08/'> August 2013 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2013/07/'> July 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/06/'> June 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/05/'> May 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/04/'> April 2013 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2013/03/'> March 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/02/'> February 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/01/'> January 2013 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2012/12/'> December 2012 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2012/11/'> November 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/10/'> October 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/09/'> September 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/08/'> August 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/07/'> July 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/06/'> June 2012 &nbsp;(27)</option>
<option value='https://respectfulinsolence.com/2012/05/'> May 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/04/'> April 2012 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2012/03/'> March 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/02/'> February 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/01/'> January 2012 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/12/'> December 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/11/'> November 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/10/'> October 2011 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2011/09/'> September 2011 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2011/08/'> August 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/07/'> July 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/06/'> June 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/05/'> May 2011 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2011/04/'> April 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2011/03/'> March 2011 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2011/02/'> February 2011 &nbsp;(32)</option>
<option value='https://respectfulinsolence.com/2011/01/'> January 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2010/12/'> December 2010 &nbsp;(31)</option>
<option value='https://respectfulinsolence.com/2010/11/'> November 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/10/'> October 2010 &nbsp;(38)</option>
<option value='https://respectfulinsolence.com/2010/09/'> September 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/08/'> August 2010 &nbsp;(35)</option>
<option value='https://respectfulinsolence.com/2010/07/'> July 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/06/'> June 2010 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2010/05/'> May 2010 &nbsp;(41)</option>
<option value='https://respectfulinsolence.com/2010/04/'> April 2010 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2010/03/'> March 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/02/'> February 2010 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2010/01/'> January 2010 &nbsp;(45)</option>
<option value='https://respectfulinsolence.com/2009/12/'> December 2009 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2009/11/'> November 2009 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2009/10/'> October 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/09/'> September 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/08/'> August 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/07/'> July 2009 &nbsp;(56)</option>
<option value='https://respectfulinsolence.com/2009/06/'> June 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/05/'> May 2009 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2009/04/'> April 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/03/'> March 2009 &nbsp;(53)</option>
<option value='https://respectfulinsolence.com/2009/02/'> February 2009 &nbsp;(47)</option>
<option value='https://respectfulinsolence.com/2009/01/'> January 2009 &nbsp;(58)</option>
<option value='https://respectfulinsolence.com/2008/12/'> December 2008 &nbsp;(54)</option>
<option value='https://respectfulinsolence.com/2008/11/'> November 2008 &nbsp;(51)</option>
<option value='https://respectfulinsolence.com/2008/10/'> October 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/09/'> September 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/08/'> August 2008 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2008/07/'> July 2008 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2008/06/'> June 2008 &nbsp;(63)</option>
<option value='https://respectfulinsolence.com/2008/05/'> May 2008 &nbsp;(66)</option>
<option value='https://respectfulinsolence.com/2008/04/'> April 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/03/'> March 2008 &nbsp;(60)</option>
<option value='https://respectfulinsolence.com/2008/02/'> February 2008 &nbsp;(57)</option>
<option value='https://respectfulinsolence.com/2008/01/'> January 2008 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/12/'> December 2007 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/11/'> November 2007 &nbsp;(70)</option>
<option value='https://respectfulinsolence.com/2007/10/'> October 2007 &nbsp;(76)</option>
<option value='https://respectfulinsolence.com/2007/09/'> September 2007 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2007/08/'> August 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/07/'> July 2007 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2007/06/'> June 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/05/'> May 2007 &nbsp;(89)</option>
<option value='https://respectfulinsolence.com/2007/04/'> April 2007 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2007/03/'> March 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2007/02/'> February 2007 &nbsp;(64)</option>
<option value='https://respectfulinsolence.com/2007/01/'> January 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2006/12/'> December 2006 &nbsp;(96)</option>
<option value='https://respectfulinsolence.com/2006/11/'> November 2006 &nbsp;(87)</option>
<option value='https://respectfulinsolence.com/2006/10/'> October 2006 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2006/09/'> September 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/08/'> August 2006 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2006/07/'> July 2006 &nbsp;(82)</option>
<option value='https://respectfulinsolence.com/2006/06/'> June 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/05/'> May 2006 &nbsp;(81)</option>
<option value='https://respectfulinsolence.com/2006/04/'> April 2006 &nbsp;(73)</option>
<option value='https://respectfulinsolence.com/2006/03/'> March 2006 &nbsp;(98)</option>
<option value='https://respectfulinsolence.com/2006/02/'> February 2006 &nbsp;(55)</option>
</select>
</aside> </div>
</nav>
<div class="category-drawer header-drawer">
<button class="sort-list-toggle">Categories <i class="fa fa-caret-down"></i></button>
<ul id='category-menu' class='sort-list'><li class="menu-item menu-item-8"><a href="https://respectfulinsolence.com/category/medicine/" title="View all posts in Medicine" data-object-id=" 8 ">Medicine</a></li><li class="menu-item menu-item-14"><a href="https://respectfulinsolence.com/category/alternative_medicine/" title="View all posts in Complementary and alternative medicine" data-object-id=" 14 ">Complementary and alternative medicine</a></li><li class="menu-item menu-item-20"><a href="https://respectfulinsolence.com/category/quackery/" title="View all posts in Quackery" data-object-id=" 20 ">Quackery</a></li><li class="menu-item menu-item-43"><a href="https://respectfulinsolence.com/category/skepticismcritical_thinking/" title="View all posts in Skepticism/critical thinking" data-object-id=" 43 ">Skepticism/critical thinking</a></li><li class="menu-item menu-item-52"><a href="https://respectfulinsolence.com/category/antivaccination_lunacy/" title="View all posts in Antivaccine nonsense" data-object-id=" 52 ">Antivaccine nonsense</a></li><li class="menu-item menu-item-23"><a href="https://respectfulinsolence.com/category/autism/" title="View all posts in Autism" data-object-id=" 23 ">Autism</a></li><li class="menu-item menu-item-129"><a href="https://respectfulinsolence.com/category/politics/" title="View all posts in Politics" data-object-id=" 129 ">Politics</a></li><li class="menu-item menu-item-49"><a href="https://respectfulinsolence.com/category/science/" title="View all posts in Science" data-object-id=" 49 ">Science</a></li><li class="menu-item menu-item-29"><a href="https://respectfulinsolence.com/category/cancer/" title="View all posts in Cancer" data-object-id=" 29 ">Cancer</a></li></ul>
<div class="featured-posts-wrap clear">
<div class="featured-posts clear">
<div class="post-container clear"></div>
</div>
</div>
</div>
<div class="fixed-nav">
<div class="container">
<div class="menu-toggle fixed-toggle">
<i class="fa"></i> <span>Search and explore</span>
</div>
<div class="fixed-nav-right">
<nav class="social-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="/cdn-cgi/l/email-protection#aac5d8cbc9c1c4c5ddd9eacdc7cbc3c684c9c5c7">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
</div>
<div class="browse-button">
<div class="browse-toggle fixed-toggle"><i class="fa"></i> <span>Browse</span></div>
</div>
</div>
</div>
<header id="masthead" class="site-header" role="banner">

<div class="site-title-wrap">

<div class="titles-wrap">
<p class="site-title"><a href="https://respectfulinsolence.com/" rel="home">RESPECTFUL INSOLENCE</a></p>
<p class="site-description">&quot;A statement of fact cannot be insolent.&quot; The miscellaneous ramblings of a surgeon/scientist on medicine, quackery, science, and pseudoscience (and anything else that interests him).</p>
</div>

<div class="site-header-bg-wrap">
<div class="site-header-bg background-effect" style="background-image: url(https://www.respectfulinsolence.com/wp-content/uploads/2017/10/cropped-12-20170611-IMG_9828-Detail-1.jpg); opacity: 0.6;"></div>
</div>
</div>

<nav class="main-navigation" role="navigation">
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Policy on guest posts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact</a></li>
</ul></div> </nav>
</header>
<div id="page" class="hfeed site">
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-17749" class="post post-17749 type-post status-publish format-standard has-post-thumbnail hentry category-alternative_medicine category-integrative-medicine category-medicine category-politics category-quackery category-science category-skepticismcritical_thinking tag-chairman-mao-zedong tag-featured tag-icd-11 tag-traditional-chinese-medicine tag-traditional-medicine tag-world-health-organization with-featured-image">
<div class="featured-image"><img width="1000" height="665" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/03/WHO-World-Assembly-1.jpg?fit=1000%2C665&amp;ssl=1" class="attachment-baseline-full-width size-baseline-full-width wp-post-image" alt="World Health Organization and ICD-11" srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/03/WHO-World-Assembly-1.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/03/WHO-World-Assembly-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/03/WHO-World-Assembly-1.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/03/WHO-World-Assembly-1.jpg?resize=425%2C283&amp;ssl=1 425w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/03/WHO-World-Assembly-1.jpg?resize=650%2C432&amp;ssl=1 650w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="17753" data-permalink="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/who-world-assembly-1/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/03/WHO-World-Assembly-1.jpg?fit=1000%2C665&amp;ssl=1" data-orig-size="1000,665" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="World Health Organization and ICD-11" data-image-description="&lt;p&gt;World Health Organization and ICD-11&lt;/p&gt;
" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/03/WHO-World-Assembly-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/03/WHO-World-Assembly-1.jpg?fit=1000%2C665&amp;ssl=1" /></div>
<div class="container">
<header class="entry-header entry-large">
<div class="entry-meta">
<ul class=" grid-cats meta-list"><li><a href="https://respectfulinsolence.com/category/alternative_medicine/">Complementary and alternative medicine</a></li><li><a href="https://respectfulinsolence.com/category/integrative-medicine/">Integrative medicine</a></li><li><a href="https://respectfulinsolence.com/category/medicine/">Medicine</a></li></ul> </div>
<h1 class="entry-title">The World Health Organization: Integrating quackery into the ICD-11</h1>
<div class="byline">
<span>

<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by  ">
<img alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=24&#038;r=pg' srcset='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=48&#038;r=pg 2x' class='avatar avatar-24 photo' height='24' width='24' /> </a>
<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by Orac" rel="author">Orac</a> </span>
<span><a href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/" rel="bookmark">March 26, 2018</a></span>
<span>
<a href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/#comments" title="Comments on The World Health Organization: Integrating quackery into the ICD-11">
15 Comments </a>
</span>
</div>
</header>
<div class="entry-content">
<p>Like most doctors, I detest ICD codes, and in particular I detest ICD-10. Of course, I realize that most non-physicians reading this are asking, &#8220;What the heck is an ICD code, and what is ICD-10&#8221;? Basically, ICD stands for <cite><a href="http://www.who.int/classifications/icd/en/">International Classification of Diseases</a></cite>, and ICD codes are alphanumeric codes used to classify diagnoses. They system&#8217;s history dates back to 1893, and the World Health Organization has been responsible for its maintenance and updating since its founding in 1948, at which time ICD-6 was the most current version. Indeed, The WHO Nomenclature Regulations, adopted in 1967, stipulated that Member States use the most current ICD revision for mortality and morbidity statistics. The ICD has been revised and published in a series of editions to reflect advances in health and medical science over time. The most current version is ICD-10, which was endorsed in May 1990 by the Forty-third World Health Assembly and formally adopted by the WHO in 1994.</p>
<p>ICD codes started out as being a standardized list of diseases and conditions to be used on death certificates as causes of death. These days, ICD codes are used for a number of purposes, although most doctors encounter these codes when they use them for billing insurance companies, Medicare, or Medicaid for their services. However, ICD codes are also used for epidemiology, health management, clinical diagnoses, and death certificates. <a href="http://www.who.int/classifications/icd/en/">According to the WHO</a>:</p>
<blockquote><p>
ICD is the foundation for the identification of health trends and statistics globally, and the international standard for reporting diseases and health conditions. It is the diagnostic classification standard for all clinical and research purposes. ICD defines the universe of diseases, disorders, injuries and other related health conditions, listed in a comprehensive, hierarchical fashion that allows for:</p>
<ul>
<li>easy storage, retrieval and analysis of health information for evidenced-based decision-making;</li>
<li>sharing and comparing health information between hospitals, regions, settings and countries; and</li>
<li>data comparisons in the same location across different time periods.</li>
</ul>
<p>Uses include monitoring of the incidence and prevalence of diseases, observing reimbursements and resource allocation trends, and keeping track of safety and quality guidelines. They also include the counting of deaths as well as diseases, injuries, symptoms, reasons for encounter, factors that influence health status, and external causes of disease.
</p></blockquote>
<p>Normally, ICD codes were updated roughly every ten years, but ICD-10 is now nearly a quarter of a century old. As you might imagine, it&#8217;s getting a bit long in the tooth, no matter <a href="https://www.optum360coding.com/NonProd/2945/">how long the US delayed in requiring its use</a>. (The US, being ever so slow, didn&#8217;t switch from ICD-9 to ICD-10 until 2015, after most of the rest of the world had been using ICD-10 for decades. I could go on about how much fun it was to make that switch at the hospital and clinic level, given that I was in charge of creating new billing forms for our breast center in preparation for the adoption of ICD-10, but I doubt that it would interest most of you.) So ICD-11 is in active development, having undergone <a href="http://www.who.int/classifications/2017_10_ICD11_Newsletter.pdf">field testing in 2017</a>, with a current goal of a version to be approved in 2018, as <a href="http://www.who.int/classifications/icd/revision/ICD11ProjectPlan2015-2018_V.Jan18.pdf?ua=1">this report</a> indicates. There&#8217;s also this:</p>
<div id="attachment_17750" style="max-width: 1316px" class="wp-caption aligncenter"><a href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/03/ICD11ProjectPlan2015-2018_V.Jan18.jpg?ssl=1"><img data-attachment-id="17750" data-permalink="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/icd11projectplan2015-2018_v-jan18/" data-orig-file="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/03/ICD11ProjectPlan2015-2018_V.Jan18.jpg?fit=1306%2C569&amp;ssl=1" data-orig-size="1306,569" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ICD-11 roadmap" data-image-description="&lt;p&gt;ICD-11 roadmap&lt;/p&gt;
" data-medium-file="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/03/ICD11ProjectPlan2015-2018_V.Jan18.jpg?fit=300%2C131&amp;ssl=1" data-large-file="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/03/ICD11ProjectPlan2015-2018_V.Jan18.jpg?fit=1024%2C446&amp;ssl=1" src="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/03/ICD11ProjectPlan2015-2018_V.Jan18.jpg?resize=1200%2C523&#038;ssl=1" alt="ICD-11 roadmap" width="1200" height="523" class="size-full wp-image-17750" srcset="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/03/ICD11ProjectPlan2015-2018_V.Jan18.jpg?w=1306&amp;ssl=1 1306w, https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/03/ICD11ProjectPlan2015-2018_V.Jan18.jpg?resize=300%2C131&amp;ssl=1 300w, https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/03/ICD11ProjectPlan2015-2018_V.Jan18.jpg?resize=768%2C335&amp;ssl=1 768w, https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/03/ICD11ProjectPlan2015-2018_V.Jan18.jpg?resize=1024%2C446&amp;ssl=1 1024w, https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/03/ICD11ProjectPlan2015-2018_V.Jan18.jpg?resize=425%2C185&amp;ssl=1 425w, https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/03/ICD11ProjectPlan2015-2018_V.Jan18.jpg?resize=650%2C283&amp;ssl=1 650w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /></a><p class="wp-caption-text">ICD-11 roadmap</p></div>
<p>Do you see what I see all the way to the right of the timeline, near the end? Yes, it&#8217;s traditional medicine, and, yes, it is exactly what you think. Traditional Chinese medicine diagnoses are being incorporated into the ICD-11. Truly, the &#8220;integration&#8221; or &#8220;unification&#8221; of traditional Chinese medicine with science-based medicine is nearly complete. Let&#8217;s take a look. Soon (or maybe not so soon if the US takes as long to implement ICD-11 as it did to implement ICD-11), I will be able to code for liver yin deficiency pattern (ICD-11 code SF50) or liver qi stagnation pattern (ICD-11 code SF57). This is <a href="https://sciencebasedmedicine.org/an-icd-code-for-the-running-piglets/">not the first time this issue has been discussed</a>. Would that it were the last.</p>
<h2>Quackery codes to be introduced in the ICD-11?</h2>
<p>I decided to write about how quackery is insinuating itself into the ICD-11 because a reader sent me <a href="https://icd.who.int/dev11/l-m/en">this link</a>, which is a browser for the latest beta draft of ICD-11. You can scroll down to 26, which is <cite>Traditional Medicine conditions &#8211; Module 1</cite>, where the WHO describes this section thusly:</p>
<blockquote><p>
This chapter refers to disorders and patterns which originated in ancient Chinese Medicine and are commonly used in China, Japan, Korea, and elsewhere around the world. This list represents a union set of harmonized traditional medicine conditions of the Chinese, Japanese, and Korean classifications. For an extended list of traditional medicine conditions, please refer to the International Classification of Traditional Medicine (ICTM).
</p></blockquote>
<p>Oh, yes. There is an International Classification of Traditional Medicine (ICTM). I&#8217;ll get to that momentarily. First, let&#8217;s look at what the WHO has come up with for &#8220;integrating&#8221; traditional medicine into real medicine. In fairness, I will note that the introduction specifies this:</p>
<blockquote><p>
The use of the ICD-11 TM Chapter is optional for those who would like to record epidemiological data about traditional medicine practice. This chapter should not be used for mortality reporting.
</p></blockquote>
<p>Well that&#8217;s a relief! Of course, you and I know that, once ICD-11 is adopted, practitioners of traditional Chinese medicine (TCM), such as naturopaths, acupuncturists, and the like, will be lobbying hard to make sure that this chapter is used. But let&#8217;s look at what the WHO says about TCM:</p>
<blockquote><p>
A disorder in traditional medicine, disorder (TM)*, refers to a set of dysfunctions in any of the body systems which presents with associated manifestations, i.e. a single or a group of specified signs, symptoms, or findings. Each disorder (TM) may be defined by its symptomology, etiology, course and outcome, or treatment response. 1 Symptomology: signs, symptoms or unique findings by traditional medicine diagnostic methods, including inspection such as tongue examination, history taking (inquiry), listening and smelling examination, palpation such as pulse taking, abdominal examination, and other methods. 2 TM Etiology: the underlying traditional medicine explanatory style, such as environmental factors (historically known in TM translations as the external contractions), emotional factors (historically known in TM translations as the seven emotions), or other pathological factors, processes, and products. 3 Course and outcome: a unique path of development of the disorder (TM) over time. 4 Treatment response: known response to traditional medicine interventions. In defining a disorder (TM), symptomology and etiology are required. Course and outcome, and treatment response are optional.</p>
<p>A pattern in traditional medicine, pattern (TM), refers to the complete clinical presentation of the patient at a given moment in time including all findings. Findings may include symptomology or patient constitution, among other things. 1 Symptomology (as above). 2 Constitution: the characteristics of an individual, including structural and functional characteristics, temperament, ability to adapt to environmental changes, or susceptibility to various health conditions. This is relatively stable, being in part genetically determined while partially acquired.
</p></blockquote>
<p>Let&#8217;s take a look at some of the more&#8230;interesting&#8230;TCM diagnoses that ICD-11 will allow practitioners to code for:</p>
<blockquote><p>
<strong>SG26 Bladder meridian pattern (TM)</strong><br />
A pattern characterized by clashing headache and sensation that the eyes are being torn out. The nape of the neck is tight, there is pain in the spine, the waist arches backwards, the thigh cannot flex, the back of the knee has lumps and there is a sensation that the calf is being split apart. Symptoms and signs also include excess lacrimation, nasal congestion, pain in the head, neck, back, waist, sacrum, back of the knee, calf and foot, and impaired use of the little toe. It may be explained by Bladder meridian dysfunction.
</p></blockquote>
<p>I do like the addition of &#8220;impaired use of the little toe.&#8221; It&#8217;s such a nice little detailed touch to the otherwise nonspecific. That&#8217;s the symptom that cinches the diagnosis, I bet. Of course, if you have a headache so severe that it feels as though your eyes are being torn out, along with pain in the spine and all these other symptoms, I&#8217;d be worried about either a brain tumor or meningitis, among other potentially life-threatening conditions. Of course, adding all these other symptoms just makes the whole thing a mess. But you&#8217;ll soon be able to code for it!</p>
<p>I like this next one just for the name:</p>
<blockquote><p>
<strong>SG29 Triple energizer meridian pattern (TM)</strong><br />
A pattern characterized by deafness and tinnitus, swelling and obstruction of the throat. Symptoms and signs also include sweating, pain at the lateral corners of the eye and cheeks, pain behind the ear and along the shoulders, upper arms, elbows and outer border of the forearms and impaired use of the fourth finger. It may be explained by Triple Energizer meridian dysfunction.
</p></blockquote>
<p>I suppose this must be worse than the double or single energizer meridian pattern. Actually, there doesn&#8217;t appear to be such a diagnosis. Why always triple? Who knows. I do note, though, that there are various subdiagnoses, including upper energizer stage patterns (SG70), middle energizer stage patterns (SG71), and lower energizer stage patterns (SG72). Of course, you know this is an ICD classification, because even diagnoses <a href="https://sciencebasedmedicine.org/what-is-traditional-chinese-medicine/">based on prescientific mystical beliefs</a> include something like triple energizer stage patterns (TM), unspecified (SG7Z). Doctors, nurses, medical coders, and others who use ICD-10 codes on a regular basis will get that joke.</p>
<p>Before I move on, I can&#8217;t resist listing a couple more. I mentioned that I&#8217;ll soon be able to code for liver qi stagnation, but what does that mean? It means exactly what it sounds like:</p>
<blockquote><p>
<strong>SF57 Liver qi stagnation pattern (TM)</strong><br />
A pattern characterized by distending and burning pain of the hypochondrium, along with restlessness, irritability, bitter taste, dry mouth, red tongue with yellow coating or a wiry rapid pulse. It may be explained by long-term stagnation of liver system qi induced internal fire factor that affects tissues and functions associated with the liver system.
</p></blockquote>
<p>Because I sure don&#8217;t want my qi stagnated by internal fire factor or qi stagnation producing internal fire factor. (I can&#8217;t tell which they mean from the rather garbled phrasing of that definition.) In any case, these Traditional Medicine codes are all based on several patterns. Here are several:</p>
<ul>
<li><strong>Principle-based patterns:</strong> &#8220;Based on the analysis of symptomatology and constitution of a patient, patterns are categorized into eight principles which consist of four groups of opposing characteristics i.e. Yin &#038; Yang, Heat &#038; Cold, Deficiency &#038; Excess and Interior &#038; Exterior (and with the addition of three intermediate patterns). These principles constitute the most basic patterns which may be combined for pattern differentiation in more refined detail.&#8221;</li>
<li><strong>Environmental factor patterns:</strong> &#8220;This section comprises patterns with a shared explanation related to environmental factors (i.e. wind, cold, dampness, dryness, fire, summer-heat) and the presence of the pathogens, parasites or toxins.&#8221;</li>
<li><strong>Body constituents patterns:</strong> &#8220;This section comprises a range of dysfunctions of four body constituents, which is qi, blood, fluid and essence. These patterns are grouped together on the basis of their common etiology such as an abnormal flow of qi, blood, or essence or dysfunctional distribution of fluid.&#8221; (I note that this section has diagnoses like qi deficiency pattern, qi stagnation pattern, qi uprising pattern, qi collapse pattern, qi sinking pattern, and, of course, qi patterns, unspecified.)</li>
<li><strong>Organ system patterns:</strong> &#8220;This section comprises a range of Qi disturbance patterns grouped together on the basis of their having in common a demonstrable etiology in Qi, which means invisible action, function, or working that circulates throughout the body. Qi Patterns (TM) may be explained by a disorder of physical energy supply, mental disorder, or a [<em>sic</em>] autonomic nerve system disorder.&#8221;</li>
<li><strong>Meridian and collateral patterns:</strong> &#8220;This section contains a group of TM patterns caused by functional disorder of meridians consisting of twelve main meridians and eight extra meridians.&#8221;</li>
<li><strong>Six stage patterns:</strong> &#8220;This section contains patterns in accordance with the six-stage theory. A common characteristic of the Six-stage patterns included in this section is their relationship with the acute febrile conditions.&#8221;</li>
<li><strong>Triple energizer stage patterns:</strong> &#8220;This section comprises dysfunctional systemic patterns of coordination, assimilation, elimination and integration attributed to invasion and transformation of the dampness-heat factor on the three portions of the body cavity (upper energizer, middle energizer and lower energizer), through which the visceral qi is transformed.&#8221; And you wouldn&#8217;t want your visceral qi transformed, now would you?</li>
<li><strong>Four constitution medicine patterns:</strong> &#8220;Four Constitution Medicine Patterns are classified by each type of constitution: Large Yang Type (Large Lung Small Liver), Small Yang Type (Large Spleen Small Kidney), Large Yin Type (Large Liver Small Lung), and Small Yin Type (Large Kidney Small Spleen). Metabolic processes in Four Constitution Medicine can be divided into 2 categories: Qi-Humor metabolism and Water-Food metabolism. Large Yang Type patterns and Large Yin Type patterns are caused by disorder of the Qi-Humor metabolism while Small Yang Type patterns and Small Yin Type patterns are caused by disorder of the Water-Food metabolism. Patterns occurring for each type of constitution can be subdivided into three types: external TM disorder, internal TM disorder and external-internal combined TM disorder. External TM disorder is caused by imbalance of Seong (Innate Nature) and internal TM disorder is caused by the imbalance of Jeong (Emotional Disposition).&#8221;</li>
</ul>
<p>I could go on, as I didn&#8217;t list all of them, but you get the idea. These diagnoses are not based in science or modern medicine, but rather in prescientific beliefs about the body and vitalistic mystical and religious beliefs dating back millennia. Such diagnoses have no place being included in a classification system that is supposed to reflect the latest in medical science. If you don&#8217;t believe me, I encourage you to go to the <a href="https://icd.who.int/dev11/l-m/en">ICD-11 Beta Draft</a> and peruse Traditional Medicine Conditions.</p>
<h2>Why is the WHO &#8220;integrating&#8221; quackery with real medicine in ICD-11?</h2>
<p>As I perused the ridiculous pseudoscientific &#8220;diagnoses&#8221; in the Traditional Medicine section of the ICD-11 Beta Draft, one question kept going through my mind: Why? Why is the WHO &#8220;integrating&#8221; quackery with real medicine in the official disease classification system used by basically the whole world? Why is it betraying the trust it was granted when the maintenance and updating of the International Classification of Diseases were first entrusted to it in 1948? It began with something I mentioned above, the International Classification of Traditional Medicine (ICTM), a project designed to classify the use of traditional medicine. The WHO justified starting the ICTM project by pointing to a survey of its member nations that showed that in some Asian countries, over 80% of the population depends on some form of traditional medicine. Of course, my response to that factoid would be that greater efforts must be made to get science-based medicine to these people, not that we should infect the ICD system with quack diagnoses, but that&#8217;s just me.</p>
<p>In any event, this is the <a href="http://www.who.int/mediacentre/news/notes/2010/trad_medicine_20101207/en/">WHO&#8217;s justification for developing the ICTM</a>:</p>
<blockquote><p>
&#8220;We recognize that the use of traditional medicine is widespread. For many people – especially in the Western Pacific, South-East Asia, Africa and Latin America – traditional medicine is the primary source of health care,&#8221; said Dr Marie-Paule Kieny, Assistant Director-General of Innovation, Information, Evidence and Research at WHO. &#8220;Throughout the rest of the world, particularly Europe and North America, use of herbal medicines, acupuncture, and other traditional medicine practices is increasing. Global classification and terminology tools, for traditional medicine, however, have been lacking.&#8221;
</p></blockquote>
<p>And:</p>
<blockquote><p>
&#8220;Several countries have created national standards for the classification of traditional medicine but there is no international platform that allows the harmonization of data for clinical, epidemiological and statistical use. There is a need for this information to allow clinicians, researchers and policy-makers to comprehensively monitor safety, efficacy, use, spending and trends in health care,&#8221; said Kieny.</p>
<p>The classification will initially focus on traditional medicine practices from China, Japan and the Republic of Korea that have evolved and spread worldwide.
</p></blockquote>
<p>Believe it or not, I could support an international classification system for traditional medicine if its sole purpose were as a research tool <strong><em>and</em></strong> it were kept separate from science-based classifications. For instance, such a classification could be used to study herb-drug interactions, an area where there is a great deal that is still unknown. Also, if we knew who uses TCM, for what conditions, and why, we might be able to develop more effective strategies to encourage the use of effective science-based medicine in such populations. I am even sympathetic to <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3833512/">one argument</a>, which is that many indigenous peoples are essentially &#8220;invisible&#8221; to health statistics because they use only traditional medicine.</p>
<p>To address these problems does not require integrating such a classification system with ICD-11, and, such uses were never the intent for the ICTM, which was always intended to be integrated into ICD-11 from its very inception. Indeed, the WHO has been promoting traditional medicine use for a long time. I first became aware of it a few years ago, when the WHO participated in writing <a href="https://respectfulinsolence.com/2015/01/05/science-and-the-aaas-sell-their-souls-to-promote-pseudoscience-in-medicine/">supplements for <cite>Science</cite></a> promoting <a href="https://respectfulinsolence.com/2015/01/06/science-and-the-aaas-not-to-mention-the-who-sell-their-souls-to-promote-pseudoscience-in-medicine/">the &#8220;integration&#8221; of TCM with science-based medicine</a>. One of the supplements discussed the WHO&#8217;s Traditional Medicine Strategy (2014– 2023), highlighting the global scientific challenges and showing how a systems biology approach can be applied to traditional medicine like acupuncture.</p>
<p>Before that, though, in 2008, the WHO held a Congress on Traditional Medicine in Beijing and adopted the <a href="http://www.who.int/medicines/areas/traditional/congress/beijing_declaration/en/">Beijing Declaration</a>, which was basically a declaration to support the use of traditional medicine. You can <a href="http://www.who.int/medicines/areas/traditional/TRM_BeijingDeclarationEN.pdf">read the whole declaration for yourself here</a>, but here are some key statements:</p>
<blockquote><p>
I. The knowledge of traditional medicine, treatments and practices should be respected, preserved, promoted and communicated widely and appropriately based on the circumstances in each country.
</p></blockquote>
<p>Yes, you read that right. It gets worse, though. Here are three more parts of the Declaration:</p>
<blockquote><p>
III. Recognizing the progress of many governments to date in integrating traditional medicine into their national health systems, we call on those who have not yet done so to take action.
</p></blockquote>
<p>And:</p>
<blockquote><p>
V. Governments should establish systems for the qualification, accreditation or licensing of traditional medicine practitioners. Traditional medicine practitioners should upgrade their knowledge and skills based on national requirements.</p>
<p>VI. The communication between conventional and traditional medicine providers should be strengthened and appropriate training programmes be established for health professionals, medical students and relevant researchers.
</p></blockquote>
<p>This is nothing less than a call for the full &#8220;integration&#8221; of TCM quackery with science-based medicine. I can&#8217;t help but point out that the WHO&#8217;s own press release on ICTM in 2010 stated that its purpose was to &#8220;assist in creating an evidence base for traditional medicine,&#8221; as though the assumption was that traditional medicine works. As Ryan Abbott, director of research and project management for Nova Worldwide Consulting and a former member of WHO’s traditional medicine team, <a href="http://cms.herbalgram.org/heg/volume8/01January/WHOClassifiesTM.html">put it</a>, &#8220;Inclusion in the WHO Family of International Classifications, a very conventional tool of mainstream medical care, would be a powerful endorsement of traditional medicine.&#8221; Abbott also noted that an additional impact might include greater insurance reimbursement for traditional providers and services.</p>
<p>Because of course it will. That&#8217;s a huge part of the purpose. Insurance companies, governments, and third party payers use ICD-10 codes and CPT procedure codes to determine reimbursement. Inclusion of traditional medicine diagnoses in ICD-11 would provide a powerful tool for quacks to use to lobby for reimbursement for their services.</p>
<p>Proponents also know what the purpose of ICTM and its integration into ICD-11 <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3833512/">really is</a>:</p>
<blockquote><p>
The ICTM can be used as an independent, stand-alone classification and could also be included as an additional chapter within the ICD, in part or as a whole. This will enable unification of the conventional and traditional medicine classifications for diagnosis and interventions. The project will establish links with the WHO Family of International Classifications (WHOFIC) network to enable the membership of ICTM as a derived classification of the WHO family.
</p></blockquote>
<p>That&#8217;s the real purpose of ICTM and the inclusion of a subset of it in ICD-11: The &#8220;integration&#8221; of quackery as an equal with science-based medicine. Yes, the WHO says that the traditional medicine module of ICD-11 is optional. For now. I predict that it won&#8217;t be long after ICD-11 is adopted and various nations begin to implement it that it will cease to be optional.</p>
<h2>Somewhere Chairman Mao Zedong is smiling</h2>
<p>I&#8217;ve <a href="https://respectfulinsolence.com/2013/10/25/chairman-mao-inventor-of-traditional-chinese-medicine/">written before</a> about how the construct that we know today as &#8220;traditional Chinese medicine&#8221; was actually <a href="https://respectfulinsolence.com/2017/01/23/first-china-next-the-world-the-chinese-government-gives-a-big-boost-to-traditional-chinese-medicine-just-like-chairman-mao-did/">created by Communist dictator Chairman Mao Zedong</a> in the 1940s and 1950s. Basically, Mao, seeing that he did not have the resources to provide real medicine to all his people, decided to tap into the various schools of traditional medicine. In doing so, he and his physicians and scientists <a href="https://sciencebasedmedicine.org/retconning-traditional-chinese-medicine/">essentially retconned the history of TCM</a> to turn it into seemingly an intellectually consistent whole system, when in reality there were many forms of traditional Chinese medicine flowing out of many folk traditions. Meanwhile, <a href="http://www.slate.com/articles/health_and_science/medical_examiner/2013/10/traditional_chinese_medicine_origins_mao_invented_it_but_didn_t_believe.html">Mao himself eschewed TCM</a>, not believing in it:</p>
<blockquote><p>
…In <cite><a href="https://www.amazon.com/Private-Life-Chairman-Mao-ebook/dp/B004JHYRMM">The Private Life of Chairman Mao</a></cite>, Li Zhisui, one of Mao’s personal physicians, recounts a conversation they had on the subject. Trained as an M.D. in Western medicine, Li admitted to being baffled by ancient Chinese medical books, especially their theories relating to the five elements. It turns out his employer also found them implausible.</p>
<p>“Even though I believe we should promote Chinese medicine,” Mao told him, “I personally do not believe in it. I don’t take Chinese medicine.”
</p></blockquote>
<p>Yet in a 1950 speech, Mao proclaimed:</p>
<blockquote><p>
Our nation’s health work teams are large. They have to concern themselves with over 500 million people [including the] young, old, and ill. … At present, doctors of Western medicine are few, and thus the broad masses of the people, and in particular the peasants, rely on Chinese medicine to treat illness. Therefore, we must strive for the complete unification of Chinese medicine. (Translations from Kim Taylor’s <a href="https://www.amazon.com/gp/product/0415514061"><cite>Chinese Medicine in Early Communist China, 1945-1963: A Medicine of Revolution</cite></a>.)
</p></blockquote>
<p>Indeed, much of the reason why TCM spread beyond China to much of the developed world, to the point that major academic medical centers such as the <a href="https://respectfulinsolence.com/2014/04/24/quackademic-medicine-takes-it-to-the-next-level-at-the-cleveland-clinic/">Cleveland Clinic offer it</a>, is because Mao aggressively promoted it. Indeed, if you want to know just how aggressively over how long a period of time Mao promoted the export of TCM, it&#8217;s worth it to read Kimball Atwood&#8217;s epic <a href="https://sciencebasedmedicine.org/acupuncture-anesthesia-a-proclamation-of-chairman-mao-part-i/">“Acupuncture Anesthesia”: A Proclamation from Chairman Mao</a>, particularly <a href="https://sciencebasedmedicine.org/acupuncture-anesthesia-a-proclamation-from-chairman-mao-part-iii/">part III</a>, in which Mao&#8217;s efforts to unify TCM with &#8220;Western&#8221; medicine into a new &#8220;whole&#8221; are detailed. Indeed, it&#8217;s worth repeating Communist Party slogans about medicine from Mao&#8217;s era:</p>
<blockquote><p>
1945-50 ‘The Co-operation of Chinese and Western Medicines’</p>
<p>1950-8 ‘The Unification of Chinese and Western Medicines’</p>
<p>1950-53 ‘Chinese Medicine studies Western Medicine’</p>
<p>1954-8 ‘Western Medicine studies Chinese Medicine’</p>
<p>1958- ‘The Integration of Chinese and Western Medicines’
</p></blockquote>
<p>Lest you think that the above slogans are merely artifacts of history from 60+ years ago, think again. A little over a year ago, China <a href="https://respectfulinsolence.com/2017/01/23/first-china-next-the-world-the-chinese-government-gives-a-big-boost-to-traditional-chinese-medicine-just-like-chairman-mao-did/">passed a law</a> requiring the &#8220;integration&#8221; of TCM with &#8220;Western&#8221; medicine, explicitly <a href="https://respectfulinsolence.com/2017/12/07/lowering-the-bar-for-traditional-chinese-medicine-for-ideology-and-profit/">elevating its status</a> with respect to the state to be on &#8220;equal footing.&#8221; It also goes a long way towards protecting the business interests of TCM industries, such as those that manufacture herbal remedies. So China is still in the business of promoting the export of TCM, even more than 40 years after Mao&#8217;s death.</p>
<p>I doubt that even Mao could have imagined such a triumph of completely integrating TCM into the very codebook for modern medical diagnoses, the ICD-11, but that triumph will soon be upon us. My only hope in the US is that we will be as slow to adopt ICD-11 as we were to adopt ICD-10.</p>
<div class='share-icons'><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/" data-text="The World Health Organization: Integrating quackery into the ICD-11" data-via="gorskon">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="in/share" data-url="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F03%2F26%2Fthe-world-health-organization-integrating-quackery-into-the-icd-11%2F&name=The%20World%20Health%20Organization%3A%20Integrating%20quackery%20into%20the%20ICD-11" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/"></div></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F03%2F26%2Fthe-world-health-organization-integrating-quackery-into-the-icd-11%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Frespectfulinsolence.com%2Fwp-content%2Fuploads%2F2018%2F03%2FWHO-World-Assembly-1.jpg%3Ffit%3D1000%252C665%26ssl%3D1&#038;description=The%20World%20Health%20Organization%3A%20Integrating%20quackery%20into%20the%20ICD-11" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F03%2F26%2Fthe-world-health-organization-integrating-quackery-into-the-icd-11%2F&amp;title=The%20World%20Health%20Organization%3A%20Integrating%20quackery%20into%20the%20ICD-11" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div></div><div class="post-meta"><div class="meta-column meta-column-large"><div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div class="meta-column"><span>Categories</span><a href="https://respectfulinsolence.com/category/alternative_medicine/" rel="category tag">Complementary and alternative medicine</a>, <a href="https://respectfulinsolence.com/category/integrative-medicine/" rel="category tag">Integrative medicine</a>, <a href="https://respectfulinsolence.com/category/medicine/" rel="category tag">Medicine</a>, <a href="https://respectfulinsolence.com/category/politics/" rel="category tag">Politics</a>, <a href="https://respectfulinsolence.com/category/quackery/" rel="category tag">Quackery</a>, <a href="https://respectfulinsolence.com/category/science/" rel="category tag">Science</a>, <a href="https://respectfulinsolence.com/category/skepticismcritical_thinking/" rel="category tag">Skepticism/critical thinking</a></div><div class="meta-column"><span>Tags</span><a href="https://respectfulinsolence.com/tag/chairman-mao-zedong/" rel="tag">Chairman Mao Zedong</a>, <a href="https://respectfulinsolence.com/tag/featured/" rel="tag">featured</a>, <a href="https://respectfulinsolence.com/tag/icd-11/" rel="tag">ICD-11</a>, <a href="https://respectfulinsolence.com/tag/traditional-chinese-medicine/" rel="tag">traditional Chinese medicine</a>, <a href="https://respectfulinsolence.com/tag/traditional-medicine/" rel="tag">traditional medicine</a>, <a href="https://respectfulinsolence.com/tag/world-health-organization/" rel="tag">World Health Organization</a></div></div> </div>
</div>
</article>


<nav class="post-navigation clear">
<div class="post-navigation-links">
<div class="nav-prev nav-post"><span class="nav-label"><i class="fa fa-angle-left"></i> Previous</span><div class="nav-title"><a href="https://respectfulinsolence.com/2018/03/23/bee-venom-acupuncture-deadly-quackery-that-can-kill/" rel="prev">Bee venom acupuncture: Deadly quackery that can kill</a></div><span class="nav-date">March 23, 2018</span></div>
</div>
</nav>
</main>
<div id="comments" class="comments-area">
<div class="comments-inside">
<div class="container">
<h3 class="comments-title">
<span>15 Comments</span>
</h3>
<ol class="comment-list">
<li class="comment even thread-even depth-1 clearfix" id="li-comment-393168">
<div class="comment-block" id="comment-393168">
<img alt='' src='https://secure.gravatar.com/avatar/7b8a2f9890df76d4f9d9cec44bc4e9c1?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/7b8a2f9890df76d4f9d9cec44bc4e9c1?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
<a href="https://gravatar.com/burbgirl" rel='external nofollow' class='url'>burbgirl in the big city</a> </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/#comment-393168">March 26, 2018 at 9:43 am</a> </div>
<div class="comment-content">
<p>If you feel like your eyes are being torn out, is there really such a thing as <em>excess</em> lacrimation?</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-393168' onclick='return addComment.moveForm( "comment-393168", "393168", "respond", "17749" )' aria-label='Reply to burbgirl in the big city'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-393169">
<div class="comment-block" id="comment-393169">
<img alt='' src='https://secure.gravatar.com/avatar/a5af9a007d09d423ffad51d1f01e9c9d?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a5af9a007d09d423ffad51d1f01e9c9d?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
<a href='https://www.facebook.com/app_scoped_user_id/1379536944/' rel='external nofollow' class='url'>Dorit Rubinstein Reiss</a> </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/#comment-393169">March 26, 2018 at 10:05 am</a> </div>
<div class="comment-content">
<p>Those first threee diagnoses kind of read to me as &#8220;run to a doctor or ER&#8221; situations.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-393169' onclick='return addComment.moveForm( "comment-393169", "393169", "respond", "17749" )' aria-label='Reply to Dorit Rubinstein Reiss'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment even thread-even depth-1 clearfix" id="li-comment-393170">
<div class="comment-block" id="comment-393170">
<img alt='' src='https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Narad </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/#comment-393170">March 26, 2018 at 11:13 am</a> </div>
<div class="comment-content">
<blockquote><p>Indeed, much of the reason why TCM spread beyond China to much of the developed world, to the point that major academic medical centers such as the Cleveland Clinic offer it, is because Mao aggressively promoted it.</p></blockquote>
<p>Something something Reston something.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-393170' onclick='return addComment.moveForm( "comment-393170", "393170", "respond", "17749" )' aria-label='Reply to Narad'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-393171">
<div class="comment-block" id="comment-393171">
<img alt='' src='https://secure.gravatar.com/avatar/32c28abca2b3bf66c15e885cd80ea54c?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/32c28abca2b3bf66c15e885cd80ea54c?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Renate </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/#comment-393171">March 26, 2018 at 11:15 am</a> </div>
<div class="comment-content">
<p>So traditional medicine has to be protected and incorporated?<br />
What about traditional western medicine?<br />
Like bloodletting?</p>
<p>And were do we put homeopathy? Would that be some form of traditional medicine?</p>
<p>Why don&#8217;t these people do their calculations on an abacus? Because it&#8217;s traditional, so it must be good. And at least with an abacus one can do calculations. With traditional medicine you hardly do any curing.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-393171' onclick='return addComment.moveForm( "comment-393171", "393171", "respond", "17749" )' aria-label='Reply to Renate'>Reply</a> </p>
</div>
</div>
</div>
<ol class="children">
<li class="comment even depth-2 clearfix" id="li-comment-393179">
<div class="comment-block" id="comment-393179">
<img alt='' src='https://secure.gravatar.com/avatar/a5af9a007d09d423ffad51d1f01e9c9d?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a5af9a007d09d423ffad51d1f01e9c9d?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
<a href='https://www.facebook.com/app_scoped_user_id/1379536944/' rel='external nofollow' class='url'>Dorit Rubinstein Reiss</a> </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/#comment-393179">March 26, 2018 at 1:46 pm</a> </div>
<div class="comment-content">
<p>You know, you hit onto something. Where is the ICD-11 code for three successive bloodlettings as a treatment for pretty much anything serious and enemas?</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-393179' onclick='return addComment.moveForm( "comment-393179", "393179", "respond", "17749" )' aria-label='Reply to Dorit Rubinstein Reiss'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment odd alt depth-2 clearfix" id="li-comment-393188">
<div class="comment-block" id="comment-393188">
<img alt='' src='https://secure.gravatar.com/avatar/25943c93d33479512874939809ee8e51?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/25943c93d33479512874939809ee8e51?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
jrkrideau </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/#comment-393188">March 26, 2018 at 5:15 pm</a> </div>
<div class="comment-content">
<p>Depending on where you are, they probably do use an abacus. Extremely powerful tool for many basic calculations and functions even when there is no electricity.</p>
<p>Rome was built on an abacus. Well, more than one but you get the idea.</p>
<p>Perhaps we should give the four humours model of disease another chance but it looks like we will need to wait for ICD-12. Bummer.</p>
<p>And yes, leeches. Oops, they are already in use in conventional medicine.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-393188' onclick='return addComment.moveForm( "comment-393188", "393188", "respond", "17749" )' aria-label='Reply to jrkrideau'>Reply</a> </p>
</div>
</div>
</div>
<ol class="children">
<li class="comment even depth-3 clearfix" id="li-comment-393190">
<div class="comment-block" id="comment-393190">
<img alt='' src='https://secure.gravatar.com/avatar/31ed39eddf8a72a4d1685bdfcf392d8f?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/31ed39eddf8a72a4d1685bdfcf392d8f?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Smut Clyde </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/#comment-393190">March 26, 2018 at 5:40 pm</a> </div>
<div class="comment-content">
<p>Be fair. Medieval medicine was not <b>just</b> about the four humours. There was also the zodiacal aspect, matching different organs to different Zodiac signs.<br />
<a href="https://en.wikipedia.org/wiki/Zodiac_Man" rel="nofollow">https://en.wikipedia.org/wiki/Zodiac_Man</a></p>
<p>Actually I&#8217;m surprised that the Reflexology grifters haven&#8217;t battened onto that yet, and re-introduced astrology as a component of their scam.</p>
<p class="reply">
</p>
</div>
</div>
</div>
</li>
</ol>
</li>
</ol>
</li>
<li class="comment odd alt thread-even depth-1 clearfix" id="li-comment-393172">
<div class="comment-block" id="comment-393172">
<img alt='' src='https://secure.gravatar.com/avatar/0a151ebcd91032105fd8cb32da773246?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/0a151ebcd91032105fd8cb32da773246?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Eric Lund </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/#comment-393172">March 26, 2018 at 11:17 am</a> </div>
<div class="comment-content">
<p>The &#8220;Triple Energizer Meridian Pattern&#8221; had me recalling the 1980s commercials for Energizer batteries. Which is appropriate in a way, because like the toy rabbit in those commercials, TCM advocates just keep going and going and &#8230;.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-393172' onclick='return addComment.moveForm( "comment-393172", "393172", "respond", "17749" )' aria-label='Reply to Eric Lund'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment even thread-odd thread-alt depth-1 clearfix" id="li-comment-393173">
<div class="comment-block" id="comment-393173">
<img alt='' src='https://secure.gravatar.com/avatar/bdefddedcba05f51c688b7b7eb9fd925?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bdefddedcba05f51c688b7b7eb9fd925?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Denice Walter </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/#comment-393173">March 26, 2018 at 11:18 am</a> </div>
<div class="comment-content">
<p><em>Triple ENERGIZER</em> is that what used to be called the <em>triple burner</em>?<br />
Or else they just discovered a new organ or meridian or whatever?<br />
I guess it sounds more modern to them.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-393173' onclick='return addComment.moveForm( "comment-393173", "393173", "respond", "17749" )' aria-label='Reply to Denice Walter'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment odd alt thread-even depth-1 clearfix" id="li-comment-393175">
<div class="comment-block" id="comment-393175">
<img alt='' src='https://secure.gravatar.com/avatar/83698c8b9d42cff836cb60338cd22d02?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/83698c8b9d42cff836cb60338cd22d02?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Cheesymaus </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/#comment-393175">March 26, 2018 at 12:42 pm</a> </div>
<div class="comment-content">
<p>For some reason, I imagine a children’s game where you invent those diagnoses, probably with some guidance from cards, dices and spinning wheels. You would have to combine the given symptoms by card, spinning wheel and dices to some absurd diagnose. I imagine they would make as much sense as these traditional Chinese medicine diagnoses</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-393175' onclick='return addComment.moveForm( "comment-393175", "393175", "respond", "17749" )' aria-label='Reply to Cheesymaus'>Reply</a> </p>
</div>
</div>
</div>
<ol class="children">
<li class="comment even depth-2 clearfix" id="li-comment-393176">
<div class="comment-block" id="comment-393176">
<img alt='' src='https://secure.gravatar.com/avatar/0a151ebcd91032105fd8cb32da773246?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/0a151ebcd91032105fd8cb32da773246?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Eric Lund </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/#comment-393176">March 26, 2018 at 12:53 pm</a> </div>
<div class="comment-content">
<p>I can see a market for a board game along these lines, intended for 8 and older (young children would probably not get the humor involved). It&#8217;s less ridiculous as a board game than some I have seen, and it would make a good satire of TCM and the like.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-393176' onclick='return addComment.moveForm( "comment-393176", "393176", "respond", "17749" )' aria-label='Reply to Eric Lund'>Reply</a> </p>
</div>
</div>
</div>
</li>
</ol>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-393178">
<div class="comment-block" id="comment-393178">
<img alt='' src='https://secure.gravatar.com/avatar/dd846828b969958d2e5241426f3591f5?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/dd846828b969958d2e5241426f3591f5?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
rs </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/#comment-393178">March 26, 2018 at 1:09 pm</a> </div>
<div class="comment-content">
<p>In other news, inspired by TCM success at the WHO there will be a renewed effort by cryptozoologists to integrate their catalog of cryptids into taxonomic databases worldwide.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-393178' onclick='return addComment.moveForm( "comment-393178", "393178", "respond", "17749" )' aria-label='Reply to rs'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment even thread-even depth-1 clearfix" id="li-comment-393183">
<div class="comment-block" id="comment-393183">
<img alt='' src='https://secure.gravatar.com/avatar/ecfe1c7e4f679dd1b32a1ad6a2e97f2d?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ecfe1c7e4f679dd1b32a1ad6a2e97f2d?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Christopher Hickie </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/#comment-393183">March 26, 2018 at 3:30 pm</a> </div>
<div class="comment-content">
<p>Please, oh please, keep this rubbish off the re-cert board exams.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-393183' onclick='return addComment.moveForm( "comment-393183", "393183", "respond", "17749" )' aria-label='Reply to Christopher Hickie'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-393189">
<div class="comment-block" id="comment-393189">
<img alt='' src='https://secure.gravatar.com/avatar/31ed39eddf8a72a4d1685bdfcf392d8f?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/31ed39eddf8a72a4d1685bdfcf392d8f?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Smut Clyde </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/#comment-393189">March 26, 2018 at 5:33 pm</a> </div>
<div class="comment-content">
<p><i>disorders and patterns which originated in ancient Chinese Medicine and are commonly used in China, Japan, Korea, and elsewhere around the world. This list represents a union set of harmonized traditional medicine conditions of the Chinese, Japanese, and Korean classifications.</i></p>
<p>Kudos to the Chinese lobbyists. They succeeded in arranging to have other cultures&#8217; traditions of superstition officially annexed to their own state-sponsored version, and in gaining official recognition for Chinese cultural supremacy. &#8220;Harmonized&#8221; in much the same way as the political / legal system of Hong Kong is being &#8220;harmonized&#8221; to that of mainland China.<br />
I&#8217;m going to go out on a limb and speculate that delegates from Japan, Korea, South-East Asia, etc. did not get much input into the Declaration of Beijing.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-393189' onclick='return addComment.moveForm( "comment-393189", "393189", "respond", "17749" )' aria-label='Reply to Smut Clyde'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment even thread-even depth-1 clearfix" id="li-comment-393203">
<div class="comment-block" id="comment-393203">
<img alt='' src='https://secure.gravatar.com/avatar/3a7dbfa03e0c551fb173525c479d920d?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3a7dbfa03e0c551fb173525c479d920d?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Lord Draconis Zeneca </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/#comment-393203">March 27, 2018 at 12:18 am</a> </div>
<div class="comment-content">
<p>That clashing headache and the sensation of ones eyes being torn out usually means someone left the door to the hatchling creche open after sunset.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-393203' onclick='return addComment.moveForm( "comment-393203", "393203", "respond", "17749" )' aria-label='Reply to Lord Draconis Zeneca'>Reply</a> </p>
</div>
</div>
</div>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Want to respond to Orac? Here&#039;s your chance. Leave a reply! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&#038;postid=17749&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.9&#038;sig=1a32a969e346cf2dd0a48363f1a7d01b0ca5b5d3#parent=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F03%2F26%2Fthe-world-health-organization-integrating-quackery-into-the-icd-11%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="footer-bottom">
<nav class="footer-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="/cdn-cgi/l/email-protection#09667b686a6267667e7a496e64686065276a6664">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
<div class="site-info">
&copy; 2018 Baseline Theme by <a href="https://arraythemes.com/" rel="nofollow">Array</a>. </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/respectfulinsolence.com\/2018\/03\/26\/the-world-health-organization-integrating-quackery-into-the-icd-11\/":17749};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script> <script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseline_js_vars = {"ajaxurl":"https:\/\/respectfulinsolence.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/baseline.js?ver=1.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/headroom.js?ver=1.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jQuery.headroom.js?ver=0.7.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/responsiveslides.js?ver=1.54'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/respectfulinsolence.com\/wp-admin\/admin-ajax.php","nonce":"14cb5e79f5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/respectfulinsolence.com\/wp-login.php?redirect_to=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F03%2F26%2Fthe-world-health-organization-integrating-quackery-into-the-icd-11%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=17749&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.9&sig=1a32a969e346cf2dd0a48363f1a7d01b0ca5b5d3#parent=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F03%2F26%2Fthe-world-health-organization-integrating-quackery-into-the-icd-11%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=17749&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.9&sig=1a32a969e346cf2dd0a48363f1a7d01b0ca5b5d3#parent=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F03%2F26%2Fthe-world-health-organization-integrating-quackery-into-the-icd-11%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'136830662',post:'17749',tz:'-4',srv:'respectfulinsolence.com'} ]);
	_stq.push([ 'clickTrackerInit', '136830662', '17749' ]);
</script>
</body>
</html>
