<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://respectfulinsolence.com/xmlrpc.php">
<title>The deadly false hope of German alternative cancer clinics, part 3: Hallwang Clinic revisited - RESPECTFUL INSOLENCE</title>

<meta name="description" content="I&#039;ve written twice before about German alternative medicine cancer clinics, the quackery they ply, and how they take advantage of desperate cancer patients. In a disturbing report a journalist has investigated what one of these clinics (Hallwang Clinic) does and how such clinics can continue to operate." />
<link rel="canonical" href="https://respectfulinsolence.com/2018/04/02/deadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The deadly false hope of German alternative cancer clinics, part 3: Hallwang Clinic revisited - RESPECTFUL INSOLENCE" />
<meta property="og:description" content="I&#039;ve written twice before about German alternative medicine cancer clinics, the quackery they ply, and how they take advantage of desperate cancer patients. In a disturbing report a journalist has investigated what one of these clinics (Hallwang Clinic) does and how such clinics can continue to operate." />
<meta property="og:url" content="https://respectfulinsolence.com/2018/04/02/deadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic/" />
<meta property="og:site_name" content="RESPECTFUL INSOLENCE" />
<meta property="article:publisher" content="https://www.facebook.com/dhgorski" />
<meta property="article:tag" content="alternative medicine" />
<meta property="article:tag" content="cancer" />
<meta property="article:tag" content="Farrah Fawcett" />
<meta property="article:tag" content="featured" />
<meta property="article:tag" content="Hallwang Clinic" />
<meta property="article:tag" content="Hallwang Private Oncology Clinic" />
<meta property="article:tag" content="quackery" />
<meta property="article:section" content="Quackery" />
<meta property="article:published_time" content="2018-04-02T03:06:31-04:00" />
<meta property="article:modified_time" content="2018-04-01T23:27:07-04:00" />
<meta property="og:updated_time" content="2018-04-01T23:27:07-04:00" />
<meta property="og:image" content="https://respectfulinsolence.com/wp-content/uploads/2018/04/HallwangClinic.jpg" />
<meta property="og:image:secure_url" content="https://respectfulinsolence.com/wp-content/uploads/2018/04/HallwangClinic.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="539" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I&#039;ve written twice before about German alternative medicine cancer clinics, the quackery they ply, and how they take advantage of desperate cancer patients. In a disturbing report a journalist has investigated what one of these clinics (Hallwang Clinic) does and how such clinics can continue to operate." />
<meta name="twitter:title" content="The deadly false hope of German alternative cancer clinics, part 3: Hallwang Clinic revisited - RESPECTFUL INSOLENCE" />
<meta name="twitter:site" content="@gorskon" />
<meta name="twitter:image" content="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/04/HallwangClinic.jpg?fit=800%2C539&#038;ssl=1" />
<meta name="twitter:creator" content="@gorskon" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/respectfulinsolence.com\/","sameAs":["https:\/\/www.facebook.com\/dhgorski","https:\/\/www.instagram.com\/gorskon\/","https:\/\/www.linkedin.com\/in\/davidgorski\/","https:\/\/www.youtube.com\/channel\/UCptf5h5Fov_SoQnKNyw0xPw\/","https:\/\/www.pinterest.com\/sbmeditor\/","https:\/\/twitter.com\/gorskon"],"@id":"#person","name":"David Gorski"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Feed" href="https://respectfulinsolence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Comments Feed" href="https://respectfulinsolence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; The deadly false hope of German alternative cancer clinics, part 3: Hallwang Clinic revisited Comments Feed" href="https://respectfulinsolence.com/2018/04/02/deadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/respectfulinsolence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='baseline-style-css' href='https://respectfulinsolence.com/wp-content/themes/baseline/style.css?ver=4.9.4' type='text/css' media='all' />
<style id='baseline-style-inline-css' type='text/css'>

		.site-title-wrap {
		      background-color: #283037;
		}
		
		.site-title-wrap {
		      padding: 8.5% 0;
		}
		
		.site-title a,
		.site-description {
			color: #eeee22;
		}
		
	.featured-content .post {
		padding: 10.5% 0;
	}
	
</style>
<link rel='stylesheet' id='font-awesome-css' href='https://respectfulinsolence.com/wp-content/themes/baseline/inc/fontawesome/css/font-awesome.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='baseline-fonts-css' href='//fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C500%7CNoto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://respectfulinsolence.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://respectfulinsolence.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://respectfulinsolence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://respectfulinsolence.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p9g7Ua-4CJ' />
<link rel="alternate" type="application/json+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F04%2F02%2Fdeadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F04%2F02%2Fdeadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=270%2C270&#038;ssl=1" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-108461491-1', 'auto');
  ga('send', 'pageview');
</script>

</head>
<body class="post-template-default single single-post postid-17777 single-format-standard sans-serif two-column has-widgets">
<nav id="slideout-menu" class="slideout-menu">

<nav id="site-navigation" class="sidebar-navigation" role="navigation">

<div class="mobile-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li id="menu-item-16296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li id="menu-item-16323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Policy on guest posts</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact</a></li>
</ul></div> </div>
</nav>
<div id="secondary" class="widget-area">
<aside class="widget social-widget">
<nav class="social-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="/cdn-cgi/l/email-protection#751a0714161e1b1a0206351218141c195b161a18">Email</a></li>
<li id="menu-item-16235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
</aside>
<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Search</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://respectfulinsolence.com/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s" placeholder="Search here..." />
<button type="submit" id="searchsubmit">
<i class="fa fa-search"></i> <span>Search</span>
</button>
</div>
</form></aside><aside id="rss_links-2" class="widget widget_rss_links"><h2 class="widget-title">RSS Feeds</h2><ul><li><a target="_self" href="https://respectfulinsolence.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://respectfulinsolence.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside> <aside id="recent-posts-4" class="widget widget_recent_entries"> <h2 class="widget-title">Recent Insolence</h2> <ul>
<li>
<a href="https://respectfulinsolence.com/2018/04/02/deadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic/">The deadly false hope of German alternative cancer clinics, part 3: Hallwang Clinic revisited</a>
<span class="post-date">April 2, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/03/30/said-no-mother-combining-dehumanization-autistic-antivaccine-pseudoscience-in-time/">#SaidNoMother: Combining dehumanization of autistic people with antivaccine pseudoscience in time for Autism Awareness Month</a>
<span class="post-date">March 30, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/03/28/children-with-autism-are-less-likely-to-be-fully-vaccinated-thanks-antivaxers/">Children with autism are less likely to be fully vaccinated. Thanks, antivaxers!</a>
<span class="post-date">March 28, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/03/27/nih-budget-hike-comes-less-welcome-large-hike-budget-nccih/">Along with the NIH budget hike comes a less welcome large hike in the budget for quackery for the NCCIH</a>
<span class="post-date">March 27, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/03/26/the-world-health-organization-integrating-quackery-into-the-icd-11/">The World Health Organization: Integrating quackery into the ICD-11</a>
<span class="post-date">March 26, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/03/23/bee-venom-acupuncture-deadly-quackery-that-can-kill/">Bee venom acupuncture: Deadly quackery that can kill</a>
<span class="post-date">March 23, 2018</span>
</li>
</ul>
</aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">motosubatsu</span> on <a href="https://respectfulinsolence.com/2018/03/30/said-no-mother-combining-dehumanization-autistic-antivaccine-pseudoscience-in-time/#comment-393479">#SaidNoMother: Combining dehumanization of autistic people with antivaccine pseudoscience in time for Autism Awareness Month</a></li><li class="recentcomments"><span class="comment-author-link">Smut Clyde</span> on <a href="https://respectfulinsolence.com/2018/04/02/deadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic/#comment-393476">The deadly false hope of German alternative cancer clinics, part 3: Hallwang Clinic revisited</a></li><li class="recentcomments"><span class="comment-author-link">Narad</span> on <a href="https://respectfulinsolence.com/2018/03/30/said-no-mother-combining-dehumanization-autistic-antivaccine-pseudoscience-in-time/#comment-393475">#SaidNoMother: Combining dehumanization of autistic people with antivaccine pseudoscience in time for Autism Awareness Month</a></li><li class="recentcomments"><span class="comment-author-link">Narad</span> on <a href="https://respectfulinsolence.com/2018/03/30/said-no-mother-combining-dehumanization-autistic-antivaccine-pseudoscience-in-time/#comment-393474">#SaidNoMother: Combining dehumanization of autistic people with antivaccine pseudoscience in time for Autism Awareness Month</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://johnrharstine.wordpress.com" rel='external nofollow' class='url'>squirrelelite</a></span> on <a href="https://respectfulinsolence.com/2018/03/09/dr-paul-thomas-newest-antivaccine-pediatrician-making-name-himself/#comment-393471">Dr. Paul Thomas: A rising star in the antivaccine movement</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.amazon.com/Michael-J.-Dochniak/e/B002P9CA2K' rel='external nofollow' class='url'>Michael J. Dochniak (MJD)</a></span> on <a href="https://respectfulinsolence.com/2018/03/30/said-no-mother-combining-dehumanization-autistic-antivaccine-pseudoscience-in-time/#comment-393470">#SaidNoMother: Combining dehumanization of autistic people with antivaccine pseudoscience in time for Autism Awareness Month</a></li><li class="recentcomments"><span class="comment-author-link">Smut Clyde</span> on <a href="https://respectfulinsolence.com/2018/03/09/dr-paul-thomas-newest-antivaccine-pediatrician-making-name-himself/#comment-393469">Dr. Paul Thomas: A rising star in the antivaccine movement</a></li><li class="recentcomments"><span class="comment-author-link">motosubatsu</span> on <a href="https://respectfulinsolence.com/2018/03/30/said-no-mother-combining-dehumanization-autistic-antivaccine-pseudoscience-in-time/#comment-393468">#SaidNoMother: Combining dehumanization of autistic people with antivaccine pseudoscience in time for Autism Awareness Month</a></li><li class="recentcomments"><span class="comment-author-link">Narad</span> on <a href="https://respectfulinsolence.com/2018/03/09/dr-paul-thomas-newest-antivaccine-pediatrician-making-name-himself/#comment-393467">Dr. Paul Thomas: A rising star in the antivaccine movement</a></li><li class="recentcomments"><span class="comment-author-link">Smut Clyde</span> on <a href="https://respectfulinsolence.com/2018/03/09/dr-paul-thomas-newest-antivaccine-pediatrician-making-name-himself/#comment-393466">Dr. Paul Thomas: A rising star in the antivaccine movement</a></li><li class="recentcomments"><span class="comment-author-link">Chris</span> on <a href="https://respectfulinsolence.com/2018/03/30/said-no-mother-combining-dehumanization-autistic-antivaccine-pseudoscience-in-time/#comment-393465">#SaidNoMother: Combining dehumanization of autistic people with antivaccine pseudoscience in time for Autism Awareness Month</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.amazon.com/Michael-J.-Dochniak/e/B002P9CA2K' rel='external nofollow' class='url'>Michael J. Dochniak (MJD)</a></span> on <a href="https://respectfulinsolence.com/2018/03/30/said-no-mother-combining-dehumanization-autistic-antivaccine-pseudoscience-in-time/#comment-393464">#SaidNoMother: Combining dehumanization of autistic people with antivaccine pseudoscience in time for Autism Awareness Month</a></li></ul></aside><aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categories</h2><form action="https://respectfulinsolence.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="290">Announcements</option>
<option class="level-0" value="1920">Anti-Semitism</option>
<option class="level-0" value="52">Antivaccine nonsense</option>
<option class="level-0" value="23">Autism</option>
<option class="level-0" value="4684">Bad science</option>
<option class="level-0" value="38">Bioethics</option>
<option class="level-0" value="65">Biology</option>
<option class="level-0" value="291">Blog housekeeping</option>
<option class="level-0" value="292">Blogging</option>
<option class="level-0" value="29">Cancer</option>
<option class="level-0" value="30">Clinical trials</option>
<option class="level-0" value="14">Complementary and alternative medicine</option>
<option class="level-0" value="66">Computers</option>
<option class="level-0" value="3006">EneMan</option>
<option class="level-0" value="752">Entertainment/culture</option>
<option class="level-0" value="419">Evolution</option>
<option class="level-0" value="83">Friday Woo</option>
<option class="level-0" value="190">History</option>
<option class="level-0" value="1163">Hitler Zombie</option>
<option class="level-0" value="191">Holocaust</option>
<option class="level-0" value="192">Holocaust denial</option>
<option class="level-0" value="70">Homeopathy</option>
<option class="level-0" value="541">Humor</option>
<option class="level-0" value="4">Integrative medicine</option>
<option class="level-0" value="420">Intelligent design/creationism</option>
<option class="level-0" value="8">Medicine</option>
<option class="level-0" value="567">Movies</option>
<option class="level-0" value="684">Music</option>
<option class="level-0" value="18">Naturopathy</option>
<option class="level-0" value="134">News of the Weird</option>
<option class="level-0" value="86">Paranormal</option>
<option class="level-0" value="233">Pareidolia</option>
<option class="level-0" value="301">Personal</option>
<option class="level-0" value="105">Physics</option>
<option class="level-0" value="129">Politics</option>
<option class="level-0" value="41">Popular culture</option>
<option class="level-0" value="48">Pseudoscience</option>
<option class="level-0" value="20">Quackery</option>
<option class="level-0" value="307">Religion</option>
<option class="level-0" value="49">Science</option>
<option class="level-0" value="1291">Science fiction/fantasy</option>
<option class="level-0" value="43">Skepticism/critical thinking</option>
<option class="level-0" value="852">Sports</option>
<option class="level-0" value="309">Surgery</option>
<option class="level-0" value="303">Tales from the helicopter</option>
<option class="level-0" value="1005">Television</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="196">World War II</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archives</h2> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='https://respectfulinsolence.com/2018/04/'> April 2018 &nbsp;(1)</option>
<option value='https://respectfulinsolence.com/2018/03/'> March 2018 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/02/'> February 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/01/'> January 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/12/'> December 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/11/'> November 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/10/'> October 2017 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2017/09/'> September 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/08/'> August 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/07/'> July 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/06/'> June 2017 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2017/05/'> May 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/04/'> April 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/03/'> March 2017 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2017/02/'> February 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/01/'> January 2017 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/12/'> December 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/11/'> November 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/10/'> October 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/09/'> September 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/08/'> August 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/07/'> July 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/06/'> June 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/05/'> May 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/04/'> April 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/03/'> March 2016 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2016/02/'> February 2016 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2016/01/'> January 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/12/'> December 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/11/'> November 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/10/'> October 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/09/'> September 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/08/'> August 2015 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2015/07/'> July 2015 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2015/06/'> June 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/05/'> May 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/04/'> April 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/03/'> March 2015 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2015/02/'> February 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/01/'> January 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/12/'> December 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/11/'> November 2014 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2014/10/'> October 2014 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2014/09/'> September 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/08/'> August 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/07/'> July 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/06/'> June 2014 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2014/05/'> May 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/04/'> April 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2014/03/'> March 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/02/'> February 2014 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2014/01/'> January 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/12/'> December 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/11/'> November 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/10/'> October 2013 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2013/09/'> September 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/08/'> August 2013 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2013/07/'> July 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/06/'> June 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/05/'> May 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/04/'> April 2013 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2013/03/'> March 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/02/'> February 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/01/'> January 2013 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2012/12/'> December 2012 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2012/11/'> November 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/10/'> October 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/09/'> September 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/08/'> August 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/07/'> July 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/06/'> June 2012 &nbsp;(27)</option>
<option value='https://respectfulinsolence.com/2012/05/'> May 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/04/'> April 2012 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2012/03/'> March 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/02/'> February 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/01/'> January 2012 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/12/'> December 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/11/'> November 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/10/'> October 2011 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2011/09/'> September 2011 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2011/08/'> August 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/07/'> July 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/06/'> June 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/05/'> May 2011 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2011/04/'> April 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2011/03/'> March 2011 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2011/02/'> February 2011 &nbsp;(32)</option>
<option value='https://respectfulinsolence.com/2011/01/'> January 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2010/12/'> December 2010 &nbsp;(31)</option>
<option value='https://respectfulinsolence.com/2010/11/'> November 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/10/'> October 2010 &nbsp;(38)</option>
<option value='https://respectfulinsolence.com/2010/09/'> September 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/08/'> August 2010 &nbsp;(35)</option>
<option value='https://respectfulinsolence.com/2010/07/'> July 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/06/'> June 2010 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2010/05/'> May 2010 &nbsp;(41)</option>
<option value='https://respectfulinsolence.com/2010/04/'> April 2010 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2010/03/'> March 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/02/'> February 2010 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2010/01/'> January 2010 &nbsp;(45)</option>
<option value='https://respectfulinsolence.com/2009/12/'> December 2009 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2009/11/'> November 2009 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2009/10/'> October 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/09/'> September 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/08/'> August 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/07/'> July 2009 &nbsp;(56)</option>
<option value='https://respectfulinsolence.com/2009/06/'> June 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/05/'> May 2009 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2009/04/'> April 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/03/'> March 2009 &nbsp;(53)</option>
<option value='https://respectfulinsolence.com/2009/02/'> February 2009 &nbsp;(47)</option>
<option value='https://respectfulinsolence.com/2009/01/'> January 2009 &nbsp;(58)</option>
<option value='https://respectfulinsolence.com/2008/12/'> December 2008 &nbsp;(54)</option>
<option value='https://respectfulinsolence.com/2008/11/'> November 2008 &nbsp;(51)</option>
<option value='https://respectfulinsolence.com/2008/10/'> October 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/09/'> September 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/08/'> August 2008 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2008/07/'> July 2008 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2008/06/'> June 2008 &nbsp;(63)</option>
<option value='https://respectfulinsolence.com/2008/05/'> May 2008 &nbsp;(66)</option>
<option value='https://respectfulinsolence.com/2008/04/'> April 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/03/'> March 2008 &nbsp;(60)</option>
<option value='https://respectfulinsolence.com/2008/02/'> February 2008 &nbsp;(57)</option>
<option value='https://respectfulinsolence.com/2008/01/'> January 2008 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/12/'> December 2007 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/11/'> November 2007 &nbsp;(70)</option>
<option value='https://respectfulinsolence.com/2007/10/'> October 2007 &nbsp;(76)</option>
<option value='https://respectfulinsolence.com/2007/09/'> September 2007 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2007/08/'> August 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/07/'> July 2007 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2007/06/'> June 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/05/'> May 2007 &nbsp;(89)</option>
<option value='https://respectfulinsolence.com/2007/04/'> April 2007 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2007/03/'> March 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2007/02/'> February 2007 &nbsp;(64)</option>
<option value='https://respectfulinsolence.com/2007/01/'> January 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2006/12/'> December 2006 &nbsp;(96)</option>
<option value='https://respectfulinsolence.com/2006/11/'> November 2006 &nbsp;(87)</option>
<option value='https://respectfulinsolence.com/2006/10/'> October 2006 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2006/09/'> September 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/08/'> August 2006 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2006/07/'> July 2006 &nbsp;(82)</option>
<option value='https://respectfulinsolence.com/2006/06/'> June 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/05/'> May 2006 &nbsp;(81)</option>
<option value='https://respectfulinsolence.com/2006/04/'> April 2006 &nbsp;(73)</option>
<option value='https://respectfulinsolence.com/2006/03/'> March 2006 &nbsp;(98)</option>
<option value='https://respectfulinsolence.com/2006/02/'> February 2006 &nbsp;(55)</option>
</select>
</aside> </div>
</nav>
<div class="category-drawer header-drawer">
<button class="sort-list-toggle">Categories <i class="fa fa-caret-down"></i></button>
<ul id='category-menu' class='sort-list'><li class="menu-item menu-item-8"><a href="https://respectfulinsolence.com/category/medicine/" title="View all posts in Medicine" data-object-id=" 8 ">Medicine</a></li><li class="menu-item menu-item-14"><a href="https://respectfulinsolence.com/category/alternative_medicine/" title="View all posts in Complementary and alternative medicine" data-object-id=" 14 ">Complementary and alternative medicine</a></li><li class="menu-item menu-item-20"><a href="https://respectfulinsolence.com/category/quackery/" title="View all posts in Quackery" data-object-id=" 20 ">Quackery</a></li><li class="menu-item menu-item-43"><a href="https://respectfulinsolence.com/category/skepticismcritical_thinking/" title="View all posts in Skepticism/critical thinking" data-object-id=" 43 ">Skepticism/critical thinking</a></li><li class="menu-item menu-item-52"><a href="https://respectfulinsolence.com/category/antivaccination_lunacy/" title="View all posts in Antivaccine nonsense" data-object-id=" 52 ">Antivaccine nonsense</a></li><li class="menu-item menu-item-23"><a href="https://respectfulinsolence.com/category/autism/" title="View all posts in Autism" data-object-id=" 23 ">Autism</a></li><li class="menu-item menu-item-129"><a href="https://respectfulinsolence.com/category/politics/" title="View all posts in Politics" data-object-id=" 129 ">Politics</a></li><li class="menu-item menu-item-49"><a href="https://respectfulinsolence.com/category/science/" title="View all posts in Science" data-object-id=" 49 ">Science</a></li><li class="menu-item menu-item-29"><a href="https://respectfulinsolence.com/category/cancer/" title="View all posts in Cancer" data-object-id=" 29 ">Cancer</a></li></ul>
<div class="featured-posts-wrap clear">
<div class="featured-posts clear">
<div class="post-container clear"></div>
</div>
</div>
</div>
<div class="fixed-nav">
<div class="container">
<div class="menu-toggle fixed-toggle">
<i class="fa"></i> <span>Search and explore</span>
</div>
<div class="fixed-nav-right">
<nav class="social-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="/cdn-cgi/l/email-protection#fe918c9f9d959091898dbe99939f9792d09d9193">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
</div>
<div class="browse-button">
<div class="browse-toggle fixed-toggle"><i class="fa"></i> <span>Browse</span></div>
</div>
</div>
</div>
<header id="masthead" class="site-header" role="banner">

<div class="site-title-wrap">

<div class="titles-wrap">
<p class="site-title"><a href="https://respectfulinsolence.com/" rel="home">RESPECTFUL INSOLENCE</a></p>
<p class="site-description">&quot;A statement of fact cannot be insolent.&quot; The miscellaneous ramblings of a surgeon/scientist on medicine, quackery, science, and pseudoscience (and anything else that interests him).</p>
</div>

<div class="site-header-bg-wrap">
<div class="site-header-bg background-effect" style="background-image: url(https://www.respectfulinsolence.com/wp-content/uploads/2017/10/cropped-12-20170611-IMG_9828-Detail-1.jpg); opacity: 0.6;"></div>
</div>
</div>

<nav class="main-navigation" role="navigation">
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Policy on guest posts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact</a></li>
</ul></div> </nav>
</header>
<div id="page" class="hfeed site">
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-17777" class="post post-17777 type-post status-publish format-standard has-post-thumbnail hentry category-cancer category-medicine category-quackery tag-alternative-medicine tag-cancer-2 tag-farrah-fawcett tag-featured tag-hallwang-clinic tag-hallwang-private-oncology-clinic tag-quackery-2 with-featured-image">
<div class="featured-image"><img width="800" height="539" src="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/04/HallwangClinic.jpg?fit=800%2C539&amp;ssl=1" class="attachment-baseline-full-width size-baseline-full-width wp-post-image" alt="Hallwang Clinic" srcset="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/04/HallwangClinic.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/04/HallwangClinic.jpg?resize=300%2C202&amp;ssl=1 300w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/04/HallwangClinic.jpg?resize=768%2C517&amp;ssl=1 768w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/04/HallwangClinic.jpg?resize=425%2C286&amp;ssl=1 425w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/04/HallwangClinic.jpg?resize=650%2C438&amp;ssl=1 650w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="17780" data-permalink="https://respectfulinsolence.com/2018/04/02/deadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic/hallwangclinic/" data-orig-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/04/HallwangClinic.jpg?fit=800%2C539&amp;ssl=1" data-orig-size="800,539" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;Foto Reich&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1304599173&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hallwang Clinic" data-image-description="&lt;p&gt;Hallwang Clinic&lt;/p&gt;
" data-medium-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/04/HallwangClinic.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/04/HallwangClinic.jpg?fit=800%2C539&amp;ssl=1" /></div>
<div class="container">
<header class="entry-header entry-large">
<div class="entry-meta">
<ul class=" grid-cats meta-list"><li><a href="https://respectfulinsolence.com/category/cancer/">Cancer</a></li><li><a href="https://respectfulinsolence.com/category/medicine/">Medicine</a></li><li><a href="https://respectfulinsolence.com/category/quackery/">Quackery</a></li></ul> </div>
<h1 class="entry-title">The deadly false hope of German alternative cancer clinics, part 3: Hallwang Clinic revisited</h1>
<div class="byline">
<span>

<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by  ">
<img alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=24&#038;r=pg' srcset='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=48&#038;r=pg 2x' class='avatar avatar-24 photo' height='24' width='24' /> </a>
<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by Orac" rel="author">Orac</a> </span>
<span><a href="https://respectfulinsolence.com/2018/04/02/deadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic/" rel="bookmark">April 2, 2018</a></span>
<span>
<a href="https://respectfulinsolence.com/2018/04/02/deadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic/#comments" title="Comments on The deadly false hope of German alternative cancer clinics, part 3: Hallwang Clinic revisited">
One Comment </a>
</span>
</div>
</header>
<div class="entry-content">
<p>When most people think of quack cancer clinics selling snake oil, they think of places like Tijuana and other cities in Mexico along the US border, locations that make them easily accessible to many Americans but free from the pesky regulations governing patient care in many developed countries and where, sometimes, American stem cell companies <a href="https://respectfulinsolence.com/2015/01/02/about-gordie-howes-miraculous-recovery-after-stem-cell-treatment-in-mexico/">ship patients</a> when they&#8217;re <a href="https://sciencebasedmedicine.org/stem-cells-versus-gordie-howes-stroke-part-2/">not eligible</a> for <a href="https://sciencebasedmedicine.org/stem-cells-versus-gordie-howes-stroke-part-3/">US protocols or clinical trials</a>. Sometimes, <a href="https://respectfulinsolence.com/2016/07/05/the-dangers-of-stem-cell-tourism/">such clinics</a> are located in countries like China, Argentina, Kazakhstan, or Latvia, where regulations governing what medical facilities can do are more lax. That&#8217;s <a href="https://respectfulinsolence.com/2016/07/11/stem-cell-tourism-a-problem-right-here-in-the-good-ol-usa/">not to say that we don&#8217;t have such clinics in the US</a> (just read my posts about <a href="https://respectfulinsolence.com/tag/stanislaw-burzynski/">the Burzynski Clinic</a> in Houston if you don&#8217;t believe me), but it&#8217;s harder for such clinics to continue to operate than in, for example, Mexico or Central America. There are also such clinics in Eastern Europe, such as the International Virotherapy Center in Latvia, which administers Rigvir, its <a href="https://respectfulinsolence.com/2017/09/25/rigvir-a-cancer-cure-imported-from-latvia-that-cancer-patients-should-avoid/">unproven &#8220;oncolytic virotherapy</a>,&#8221; and exports it to the quack cancer clinic <a href="https://respectfulinsolence.com/2017/10/02/if-rigvir-is-effective-virotherapy-for-cancer-why-are-quack-clinics-selling-it-and-quackery-promoters-like-ty-bollinger-promoting-it-2/">Hope4Cancer in Mexico</a>.</p>
<p>There is, however, another nation well known for its highly dubious cancer clinics. Indeed, one can argue that such clinics are a more vexing problem there than clinics in Mexico or former USSR member states because the nation has a reputation of being bastion of science and science-based medicine. I&#8217;m referring to Germany, of course, whose dubious cancer clinics I first became aware of when Farrah Fawcett <a href="https://respectfulinsolence.com/2016/11/09/the-deadly-false-hope-of-german-cancer-clinics-part-2-metastasizing-to-australia-and-beyond/">traveled to a German cancer clinic</a> to treat her recurrent anal cancer a decade ago. I&#8217;ve also taken note of such clinics on other occasions, such as when one clinic <a href="https://respectfulinsolence.com/2016/08/22/did-the-experimental-cancer-drug-3-bromopyruvate-3-bp-cause-the-deaths-of-cancer-patients-at-a-german-alternative-medicine-clinic/">offered an unproven but legitimate experimental drug</a> to patients outside the auspices of a clinical trial. I also noted how German cancer clinics market themselves to the whole European Union, drawing patients from many countries in Europe and also from the United Kingdom, where celebrities and GoFundMe campaigns <a href="https://respectfulinsolence.com/2016/11/08/the-deadly-false-hope-of-german-cancer-clinics/">promote them</a>.</p>
<p>A year ago or more, a reporter in Germany called me about such clinics. I spoke with her for quite a while and then forgot about it, not having seen a story resulting from it. Although I did know a fair amount about what I viewed as the quackery being practiced at several German cancer clinics, I had no idea how much I had helped or not helped, given that my knowledge of German law and medical regulations was very thin indeed and that one of the reporter&#8217;s goals was to figure out how such clinics could continue to operate. Then, last week, I saw the story &#8220;<a href="https://longreads.com/2018/03/22/the-last-resort/">The Last Resort</a>&#8221; by Lindsay Gellman, with the tag line: <em>Private clinics in Germany sell cancer patients hope — and mixed results — at exorbitant prices</em>. The story had finally come out, and it even addressed a clinic I&#8217;ve discussed a couple of times before, the <a href="https://longreads.com/2018/03/22/the-last-resort/">Hallwang Private Oncology Clinic</a>. I also couldn&#8217;t help but note the appropriateness of the title, <a href="https://longreads.com/2018/03/22/the-last-resort/">The Last Resort</a>, given that these German cancer clinics look very much like spas in the Bavarian forest.</p>
<h2>The Last Resort: A typical Hallwang story</h2>
<p><a href="https://longreads.com/2018/03/22/the-last-resort/">This story</a> begins in the UK—Manchester, England, specifically. We meet Janet Colgan and her daughter Kate. The year was 2016, and the mother, 54-year-old Janet Colgan, is described as waking up from surgery for stomach cancer and soon thereafter telling her daughter, &#8220;Get me to Germany!&#8221; Colgan had been diagnosed with metastatic stomach cancer and given perhaps a year to live with palliative chemotherapy. The result was that Kate, who was 25 at the time, fitted the family car with a roof rack and piled luggage on it, arranged for her mother to be discharged from the NHS hospital against medical advice (AMA), and then drove with her mother, her then-fiancé Chad, and the couple&#8217;s infant daughter for 16 hours to a private treatment clinic on the outskirts of Dornstetten, a quiet medieval town in southern Germany. The clinic was Hallwang Clinic, which markets itself as a luxury spa that treats cancer, touting its &#8220;individualized treatments,&#8221;&#8221; pastoral setting in southern Germany’s Black Forest, and excellent meals.</p>
<p>Here&#8217;s what <a href="https://longreads.com/2018/03/22/the-last-resort/">happened next</a>:</p>
<blockquote><p>The clinic’s online testimonials looked promising; so the Colgans inquired about treatment. After reviewing Janet’s medical records, a Hallwang Clinic doctor told the Colgans a cocktail of experimental drugs not widely available elsewhere could mean eventual remission for Janet. But the price would be staggering — more than $120,000. The clinic does not accept insurance and typically requires an 80% deposit before treatment can begin.</p>
<p>A chance at remission seemed worth a try — at any cost.</p>
<p>So in February 2017, Kate accompanied her mother to the Hallwang Clinic, where Janet stayed for several weeks and received treatments including immunotherapy vaccines, which are designed to help the body use its own defenses to fight specific cancer cells. Kate said she was given little information about these treatments and knew only that the staff called them “cancer vaccines.” The initial invoice totaled about $127,000. To cover it, Kate cashed out some of her home equity, liquidated both her parents’ pensions, took out a bank loan, and solicited donations on GoFundMe.</p></blockquote>
<p>Doing a little Googling, I did find Kate Colgan&#8217;s appeals for funding. Here&#8217;s one on Facebook from last year:</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fkate.colgan.37%2Fvideos%2F10210640790270891%2F&amp;show_text=1&amp;width=267" width="267" height="814" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>The campaign, as we&#8217;ve seen with so many other campaigns, was <a href="http://www.rightthisminute.com/video/rtmtv-woman-pleads-cancer-fighting-moms-life" rel="nofollow">aided and abetted by the UK media</a>.</p>
<p>Here&#8217;s one on <a href="https://www.justgiving.com/crowdfunding/savejanet" rel="nofollow">JustGiving</a>. There, we learn a little more, specifically that the stomach cancer had spread not just to the lymph nodes (which would not necessarily have precluded resection, depending on the lymph node chains involved) but to the peritoneal lining of the abdominal organs (which did preclude resection and made her stage IV). Now, I note that the story in this fundraising appeal is a bit different than the news story. After the diagnosis of stomach cancer in September 2016, Colgan&#8217;s mother apparently did start to undergo palliative chemotherapy:</p>
<blockquote><p>In an attempt to prolong her life, chemotherapy began, but it’s failing. The December scan showed the cancer has grown and spread.</p>
<p>Not only is the cancer resisting chemotherapy, she experiences agonising bone pain, permanent ringing in her ears, and when she eats is doubled up with stomach pain. I fear she won’t get the nutrition she needs to stay strong. Without help she will die.</p>
<p>With a background in clinical science, I began to research immunotherapy, an alternative to chemotherapy that is gradually gaining ground in cancer treatment. In simple terms immunotherapy stimulates your own immune system to work harder or smarter to attack cancer cells. There are cases where patients have gone into remission or been cured.</p>
<p>Sadly it’s not available on the NHS for stomach cancer. However it&#8217;s available at The Hallwang clinic in Germany but it isn’t cheap and whilst we’re working hard to fund as much ourselves, I need your help.</p></blockquote>
<p>This is the stage in the story in <a href="https://longreads.com/2018/03/22/the-last-resort/">The Last Resort</a> where Lindsay Gellman met with Kate Colgan. By this point, her mother had relapsed:</p>
<blockquote><p>According to Kate, after leaving the clinic in the early spring, Janet felt better at first, and was able to go about her daily life. But she soon developed infections and a partial bowel blockage that required surgery. Doctors at a local British hospital, Blackpool Victoria, agreed to operate on her, but were skeptical that she could make a full recovery. Their assessment distressed Janet, who insisted on a return trip to the Hallwang Clinic — where doctors had a more optimistic prognosis — once the surgery was complete.</p></blockquote>
<p>Kate was posting videos like this:</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fkate.colgan.37%2Fvideos%2F10210616893633490%2F&amp;show_text=1&amp;width=267" width="267" height="894" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>Wow. She had five liters of fluid drained from her stomach. That&#8217;s a significant bowel obstruction. I also can&#8217;t help but note a couple of things. First, who lets a patient with carcinomatosis go to the cafeteria to eat when she comes in with peritonitis? That&#8217;s massive malpractice, in my not-so-humble opinion as a surgeon who used to deal with such problems routinely back before I subspecialized. Also, apparently the Hallwang doctors told her that her mother&#8217;s infection was not &#8220;cancer related&#8221; but was just &#8220;one of those things.&#8221; In reality, peritonitis is a not uncommon complication of peritoneal carcinomatosis (cancer growing on the membrane lining the organs in the abdomen). From a medical standpoint, the Blackpool surgeons were correct to be reluctant to operate on Colgan&#8217;s mother at this point. In the case of malignant bowel obstruction due to carcinomatosis, the chances of achieving prolonged postoperative palliation with acceptable surgery-related morbidity is only around <a href="https://www.ncbi.nlm.nih.gov/pubmed/11569777">one in three</a>, although in carefully selected patients surgery <a href="https://www.ncbi.nlm.nih.gov/pubmed/27837464">can be appropriate</a>. Yet, through it all, Kate Colgan credits Hallwang doctors with saving her mother&#8217;s life, when it sounds to me from her story (although I can&#8217;t be sure, not having all the information) very much as though they endangered it with gross incompetence.</p>
<p>Even so, I suspect that at some level Kate realized she was <a href="https://longreads.com/2018/03/22/the-last-resort/">being taken advantage of</a>:</p>
<blockquote><p>Kate insisted she wasn’t naive. She said she was aware not only of the long odds of her mother’s recovery, but also of her own susceptibility to anyone offering hope.</p>
<p>“I am a desperate, desperate woman,” she said. When a family member has cancer, she went on, “You’re an easy target — you’re prey.”</p>
<p>Nevertheless, Kate told me she hoped to fund her mother’s continued treatment at the Hallwang Clinic “until she dies.” She drew a distinction between this plan and pursuing the palliative chemotherapy covered by the NHS, citing the Hallwang Clinic’s assessment that its immunotherapy vaccines might lead to Janet’s remission.</p>
<p>“They do perform miracles on people,” she said.</p></blockquote>
<p>Except that there is no good evidence that the doctors at Hallwang do anything of the sort. The buzz generated when Leah Bracknell, a British television actress with lung cancer whose case I <a href="https://respectfulinsolence.com/2016/11/08/the-deadly-false-hope-of-german-cancer-clinics/">wrote about</a> when announced she was soliciting online donations for stage-four lung cancer treatment there was never backed by solid evidence.</p>
<h2>The Hallwang Private Oncology Clinic</h2>
<p>In my previous writings about Hallwang, one of the things that frustrated me the most was how difficult it was to find out much about what goes on there. I learn from Gellman that I&#8217;m not the only one who has noticed the air of secrecy about the clinic. Since the clinic&#8217;s inception in 2009 as <em>Privatklinik Dr. Ursula Jacob</em>, the Hallwang Clinic has treated over 7,000 patients, while its website and other publications don&#8217;t mention any doctor names. Something I noticed every time I&#8217;ve written about the clinic is that it&#8217;s damned hard to find out who the clinic staff are.</p>
<p>Also:</p>
<blockquote><p>Patients told me they are explicitly discouraged from speaking with media. Yet a handful of patient testimonials grace the clinic’s website and carefully curated social media accounts.</p>
<p>This air of secrecy has become a hallmark of the Hallwang Clinic, which in recent years has found a niche in selling hope to the seriously ill at astronomical prices. Patients, many of whom have been told by other physicians that they are too ill to benefit from further treatments, are drawn in by the prospect of a long-odds last resort: a menu of treatments not always supported by scientific evidence and hard to come by elsewhere. These range from so-called “alternative” therapies, like intravenous vitamin infusions, to the use of unapproved or experimental drugs.</p></blockquote>
<p>A good rule of thumb: If a hospital or clinic discourages patients from talking to the press, that hospital or clinic has something to hide, perhaps something like this:</p>
<blockquote><p>Sometimes the drugs the Hallwang Clinic offers can help extend a patient’s life. But based on conversations I had with more than two dozen current and former Hallwang Clinic patients, their family members, and former employees, as well as on medical and financial documents those patients and families shared with me, the Hallwang Clinic routinely couples unproven treatments with business practices that exploit the seriously ill. Patients and family members told me the clinic’s physicians sometimes pepper initial consultations with words like “remission” and pitch the drugs as potential cures. Treatment bills often reach six figures. In desperation, patients have sold homes, drained savings accounts, and launched crowdfunding campaigns, sometimes spending their last days and dollars with the clinic. Many die within months, often leaving behind families in dire financial straits.</p></blockquote>
<p>This is exactly the harm that quack clinics like Hallwang do to cancer patients, the harm that infuriates me and drives me. Equally infuriating is the common claim by Hallwang in response to criticism:</p>
<blockquote><p>When I contacted the Hallwang Clinic recently, its management declined to answer my specific questions. In an email reply, a Hallwang Clinic representative countered the bulk of my reporting.</p>
<p>“International scientists have acknowledged and confirmed exceptional treatment responses among our patients,” the representative wrote. “Needless to say, we are against any publication that spreads negative and derogative information about our specialized oncology clinic.”</p></blockquote>
<p>One notes that these &#8220;international scientists&#8221; are seldom, if ever, named, nor is the science ever cited. If Hallwang were doing so well, it should be able to convince doubters like me by publishing its results in the peer-reviewed scientific literature. If its results are so striking and spectacular, it should be able to prove it in a public scientific forum where its results could be analyzed to see if they stand up to scrutiny. Oddly enough, Hallwang never does anything like this. This is not surprising, given that Hallwang offers a combination of conventional medicine, unproven experimental medicine, and rank quackery like <a href="https://web.archive.org/web/20160430120041/http://www.hallwang-clinic.com/your-oncological-journey-cancer-treatment/natural-supplements-ie-dca-curcumin-tbl-12-homeopathy.html">homeopathy</a>, <a href="https://web.archive.org/web/20160425090924/http://www.hallwang-clinic.com/your-oncological-journey-cancer-treatment/ozone-therapy-hyperbaric-chamber.html">ozone therapy</a>, <a href="https://web.archive.org/web/20160420022452/http://www.hallwang-clinic.com/your-oncological-journey-cancer-treatment/high-dose-vitamin-and-antioxidant-infusions.html">high dose vitamin C</a>, and <a href="https://web.archive.org/web/20160422040847/http://www.hallwang-clinic.com/your-oncological-journey-cancer-treatment/orthomolecular-medicine-and-micronutrients.html">orthomolecular medicine</a>.</p>
<p>As for &#8220;spreading negative and derogatory information about&#8221; Hallwang&#8217;s &#8220;specialized oncology clinic,&#8221; I can&#8217;t help but note how Hallwang spokespeople always try to paint criticism or stories about its practices as though they were whispered rumors without basis. I also point out that that publishing &#8220;negative and derogatory&#8221; information about clinic like Hallwang is a good thing if the information is well-sourced and backed up by science. Hallwang could refute it if it so chose, but it doesn&#8217;t because it almost certainly can&#8217;t. So instead its PR people lapse into PR-speak.</p>
<p>As Gellman notes, for many of the patients giving glowing testimonials for their treatment at Hallwang as having saved their lives against all odds, the gains, if gains they were, have been short-lived. For instance, Pauline Gahan, a woman with metastatic stomach cancer whose case I <a href="https://respectfulinsolence.com/2016/11/08/the-deadly-false-hope-of-german-cancer-clinics/">wrote about in October 2016</a> only lived to April 2017. Here&#8217;s another example:</p>
<blockquote><p>The Hallwang Clinic’s website also features a lengthy first-person testimonial from British breast-cancer patient Kate Douglas, accompanied by a headshot. The clinic has also shared versions of Kate’s story on its Facebook page. The account details how, in September 2016, British doctors told Kate they had exhausted all options for treating her stage-three breast cancer, and that she should simply enjoy her remaining time with her young daughter.</p>
<p>Instead, the testimonial says, Kate sought treatment at the Hallwang Clinic.</p>
<p>“The medical team has since guided my treatment plan every step of the way and I have full confidence in them and as a result my tumor markers have dropped by over half,” the testimonial says. “I am fully reliant on fundraising through GoFundMe and so far I have been blessed.”</p>
<p>This testimonial, too, outlived its subject. Kate died last month, just days after her 40th birthday.</p></blockquote>
<p>Hallwang&#8217;s answer to the question of why these testimonials are still featured on the Hallwang website is disingenuous in the extreme:</p>
<blockquote><p>I asked Hallwang Clinic if its management had specific comments regarding Pauline’s and Kate’s testimonials and the continued use of these endorsements on its website. Part of the clinic’s reply alluded to these questions.</p>
<p>“Many of our patients are currently under a maintenance program for many years now,” the clinic’s statement said. The families of the two individuals about whom I’d asked, it continued, “are actually grateful for the Hallwang Clinic, which has helped both patients in a very difficult situation.”</p></blockquote>
<p>Yes, but leaving such testimonials up and easily findable on search engines implies falsely that these two patients are still alive. Janet Colgan, it should be noted, is also dead. She died in October 2017, a little more than a year after her diagnosis. She survived only slightly longer than her NHS physicians had predicted, well within the uncertainty there always is around such estimates of remaining life.</p>
<h2>Hallwang is not alone, or: Why do these clinics flourish in Germany?</h2>
<p>Hallwang Clinic is not alone in Germany. There are many other similar clinics peddling variants of the same formula: Some conventional medicine, off-label uses of expensive drugs for indications for which their efficacy and safety have not been validated, the use of unproven experimental therapeutics (like 3-BP, <a href="https://respectfulinsolence.com/2016/08/22/did-the-experimental-cancer-drug-3-bromopyruvate-3-bp-cause-the-deaths-of-cancer-patients-at-a-german-alternative-medicine-clinic/">which I wrote about</a>), and rank quackery. Some throw in high-tech (and often either unproven, inappropriate, or oversold) treatments, much as the <a href="https://sciencebasedmedicine.org/cancer-quackery-from-germany-to-australia/">clinic that treated Farrah Fawcett did</a>.</p>
<p>As I read about German cancer clinics using this sort of business model, my question was always less about the specific treatments sold—these days, the treatment du jour appears to be immunotherapy— and more about why. Why and how do these clinics continue to exist and profit in Germany? How is it that they can peddle unproven and quack treatments, charge upwards of six figures for them, and not face any sort of regulatory sanction? Gellman attempts to answer this question by first noting that Germany has a long history of embracing &#8220;unconventional&#8221; treatment methods, citing the example of The One Quackery To Rule Them All (homeopathy) and noting:</p>
<blockquote><p>Yet German insurers typically reimburse patients for homeopathic treatments, and German law extends robust protections to certified nonmedical practitioners, or <em>heilpraktikers</em>, whose training in alternative healing methods like homeopathy permits them to treat patients with non-infectious diseases, such as cancer. The designation traces its roots to a 1935 statute implemented by the Nazi government in an attempt to regulate a growing group of natural healers. The original edict precluded the training of new <em>heilpraktikers</em>, a move intended to phase them out and push medical doctors to incorporate alternative treatments into their practices. Instead, after the war, the ban on <em>heilpraktiker</em> training was overturned.</p></blockquote>
<p>Speaking with Eugen Brysch, CEO of the German patient-advocacy organization <em>Deutsche Stiftung Patientenschutz</em>, Gellman reports:</p>
<blockquote><p>He explained that alternative treatments are now gaining popularity with licensed medical doctors, more of whom have begun to seek out such training as an add-on.</p>
<p>And increasingly, Brysch told me, experimental drugs are finding their way into alternative-treatment clinics, where they have been folded into an older menu of unproven cancer-treatment options, such as ozone therapy (in which the gas is pumped into the bloodstream) and whole-body hyperthermia (in which the patient’s body temperature is elevated to fever range for extended periods). In August 2016, three patients — two from the Netherlands and one from Belgium — died within days of one another at the Biological Cancer Center, a private clinic run by a heilpraktiker near Düsseldorf, in western Germany. They had been injected with the experimental cancer-treatment drug 3 Bromopyruvate, or 3-BP, according to a local prosecutor’s report. The incident briefly reignited debate over whether private clinics should be subject to stricter oversight.</p></blockquote>
<p>Yep. <a href="https://respectfulinsolence.com/2016/08/22/did-the-experimental-cancer-drug-3-bromopyruvate-3-bp-cause-the-deaths-of-cancer-patients-at-a-german-alternative-medicine-clinic/">As I pointed out</a>, 3-BP is a legitimate experimental cancer drug. It just hasn&#8217;t been shown to be effective yet; it&#8217;s still in clinical trials.</p>
<p>Brysch also recounts that <em>heilpraktikers</em> have been growing in number and political clout and that the <a href="https://www.economist.com/news/europe/21706550-push-disabuse-germans-homegrown-form-quackery-not-molecule-sense">homeopathy lobby is also quite influential</a>. Politicians in Germany are, understandably, reluctant to draw the ire of these lobbies and their patients.</p>
<p>Still, that might explain how <em>heilpraktikers</em> can continue to run quack cancer clinics in Germany in which conventional medicine is &#8220;integrated&#8221; with lots of quackery like homeopathy. It doesn&#8217;t explain how they can get away with using experimental drugs outside the auspices of clinical trials, something I had always wondered about. Gellman investigated and tries to explain:</p>
<blockquote><p>Throughout Europe, drugs and vaccines intended for use in humans — even at private clinics — must comply with production standards set by the European Medicines Agency (EMA) and meet the quality-control criteria outlined in the international Good Manufacturing Practice (GMP) code. This code governs aspects of production ranging from safety to marketing, packaging, and labeling. Compliance can be cumbersome and often drives up manufacturing prices.</p>
<p>To circumvent these hurdles, some physicians offering peptide-based immunotherapy vaccines have an implicit arrangement with laboratories to skirt regulatory controls designed to protect patients. I contacted the University of Tübingen in southern Germany, which has a well-known Department of Immunology, and spoke with the department’s lead researcher, Dr. Hans-Georg Rammensee.</p>
<p>Rammensee confirmed that the university’s lab sometimes produces peptide vaccines for physicians at local private clinics. I asked him whether the lab adhered to GMP standards when filling these orders. He sounded agitated by the question, and warned me that the issue was “a gray area.” Yet he was willing to explain that, in what he called an increasingly common practice in Germany, a physician might place an order with a lab for a particular peptide sequence, designating it “for laboratory use” only — rather than for patient use. Since a request for a compound that won’t be administered to a human patient does not require GMP compliance, a lab can fill it quickly and cheaply, he said. The strategy allows for deniability on the part of labs, who sell the peptides to the clinics at cost. Some labs are aware of clinics’ intentions to administer them to patients as vaccines.</p></blockquote>
<p>This is truly irresponsible, and, even worse, tells me that the markup on experimental cancer vaccines used by clinics like Hallwang is even more outrageous than it would first appear, given that, as Gellman reports, a laboratory can produce 30 mg of a given peptide, which is enough to yield about 100 vaccine doses, for roughly $570. She also reports that private clinics often go on to administer these laboratory-grade peptides to patients at inflated prices. Consider. There&#8217;s a reason why GMP is required and why only pharmaceutical-grade substances should be used as therapeutics. Laboratory-grade chemicals, peptides, and the like can have impurities that don&#8217;t affect their use in research purposes but could well be potentially dangerous in patients.</p>
<h2>Big pharma and Hallwang: An unholy alliance</h2>
<p>It&#8217;s even worse than that, though. Alternative medicine mavens often rant (sometimes appropriately sometimes exaggeratedly) about the depredations of big pharma. Here&#8217;s one that I bet they&#8217;ll never rant about:</p>
<blockquote><p>The clinic’s parent company, Hallwang Clinic GmbH, is owned and operated in part by drugmakers who appear to have a vested interest in the treatments it sells — an arrangement that has raised red flags for potential collaborators. The company’s CEO, Albert Schmierer, a pharmacist by training, personally holds a roughly one-quarter ownership stake in the Hallwang Clinic, according to 2016 shareholder documents available through Moneyhouse.de, a German corporate-records database. Schmierer is also listed online as CEO and owner of Dr. Zinsser Pharmaceuticals, a medical-products company, and runs Rappen-Apotheke, a pharmacy that specializes in homeopathy and is located near the clinic, according to its website.</p>
<p>In the course of my reporting, I spoke with several physicians and practitioners who head private cancer-treatment clinics throughout Germany. Among them was Dr. Joachim Drevs, an oncologist who runs the private clinic Unifontis in the central German town of Sickte. He told me that in 2013, Hallwang Clinic management approached him about forging a collaborative relationship. During their preliminary conversations, Hallwang Clinic executives shared with him their drug-sourcing procedures, including that Schmierer’s pharmaceutical firm produces a significant portion of the treatments offered at the Hallwang Clinic. Drevs said he was distressed to learn of this arrangement.</p>
<p>“If the decisions are made by pharmacists — the owners of the treatments — it’s impossible to stay neutral” in determining the best course of care for a given patient, Drevs told me. He said he ended discussions with the Hallwang Clinic after a few weeks.</p></blockquote>
<p>This is no different than Mike Adams, Joe Mercola, or Gary Null selling the very supplements that they tout on their websites and multimedia empires.</p>
<p>Gellman also spoke with several former employees, nearly all of whom were afraid to go on record because they had signed nondisclosure agreements. They told tales of highly unethical practices, such as barring patients from vetoing elements of proposed treatment plans, aggressively going after payment from a freshly grieving spouse, and revising costs upwards after treatments begin. She includes a story of a man who racked up $1.5 million in charges for the treatment of his wife, before realizing his mistake. Another woman, Lynn Wealleans, described her husband&#8217;s battle with late stage peritoneal cancer that ended up racking up $294,000 and said, &#8220;To me, they were just still making money&#8221; until her husband died.</p>
<p>Basically, Hallwang appears to take advantage of tumor biology as well. For instance, there&#8217;s the case of Claire Cunningham, who had been diagnosed with breast cancer in 2008 and for some reason didn&#8217;t undergo mastectomy until 2012. In 2016 she was diagnosed with metastatic disease to her liver, lungs, and bones. She went to Hallwang in November 2016 after having been hospitalized in England for seizures. Her story:</p>
<blockquote><p>During her roughly six-week stay at the Hallwang Clinic, Claire said she received a mix of immunotherapy vaccines, vitamin treatments, dietary guidance, and physical therapy. She has since been able to return to work and was elated to learn that her tumors had shrunk dramatically.</p>
<p>“I am a miracle,” she told me.</p>
<p>Claire’s initial round of treatment cost more than $139,000, which she covered by tapping into her savings, mortgaging her home, selling her car, and launching a crowdfunding campaign. In fact, she told me that my call came as she and her staff were selling tickets to a Las Vegas–themed benefit, the proceeds of which would help fund her ongoing treatment.</p></blockquote>
<p>Of course, it&#8217;s not entirely implausible that the treatments might have caused her tumors to shrink. However, her progress was short-lived:</p>
<blockquote><p>Claire Cunningham, the West Yorkshire patient who felt she was improving last summer, now believes her time is running out. In a phone call earlier this month, she said that, despite having had subsequent treatment at the Hallwang Clinic and spending a total of more than $368,000 there over a several-month span, her cancer has lately returned to her lungs, and she now has at least 10 new tumors in her spine, which limit her mobility.</p>
<p>“I’m in a bad way,” she said.</p>
<p>Meanwhile, she added, more than a dozen fellow Hallwang Clinic patients have died since she began treatment there. And, while a few months ago she participated in the clinic’s promotional efforts — and her testimonial remains on its website — she’s now adamant that she would not return there, even if she could afford it.</p></blockquote>
<p>A year and a half with metastatic disease before progression is not unreasonable, but breast cancer can have such a wide variation in aggressiveness and time to progression that it&#8217;s hard to make much of a comment one way or other. Certainly, we can&#8217;t really say whether Cunningham would have done any better with conventional therapy versus whatever combination of conventional and &#8220;dirty&#8221; experimental therapy offered at Hallwang or whether Hallwang helped her more than a conventional cancer hospital would have. We can say what&#8217;s more likely, and we can also say that she wouldn&#8217;t be near-bankrupt if she had gone with conventional therapy.</p>
<h2>The business model of German cancer clinics</h2>
<p>The business model of quack German cancer clinics like Hallwang, if Gellman&#8217;s reporting is to be believed, is based on exploiting frustration that patients with advanced cancer feel with conventional medicine, particularly when there is no further curative treatment to be offered. Indeed, in the case of Claire Cunningham&#8217;s testimonial back when she thought Hallwang was saving her life, Hallwang presented her dilemma as, &#8220;Hospice or Hallwang.&#8221;</p>
<p>Part and parcel of this business model is an utter lack of true informed consent. Not only are patients sold a glowing vision of a potential cure, but they aren&#8217;t even really told what it is they are getting, at least not in sufficient detail. When patients in a real cancer hospital go through the informed consent process, they are told exactly what drugs they will be getting, what the chances of success are estimated to be, what the expected side effects are, what the risks of adverse events are, and more. Gellman&#8217;s report indicates that Hallwang&#8217;s descriptions of the treatment are so vague as to be useless and that it massively overestimates of the probability of success.</p>
<p>A further part of the business model is to claim to be able to cure (or at least produce a remission) in clinical situations for which remission is incredibly unlikely if not nearly impossible. In the case of someone like Janet Colgan, with peritoneal carcinomatosis from stomach cancer, the chances of producing a remission are slim and none, but conventional medicine can palliate effectively and, in some cases, prolong life. Patients don&#8217;t want to hear that, though. They want cures, and thus, as Kate Colgan herself noted, are susceptible to overpromising of the sort many German cancer clinics engage in. Part and parcel of that business model is to discourage the patient from ever giving up, no matter how bad his or her situation becomes, no matter how much the cancer grows and spreads. This attitude delays decisions by patients to seek effective palliative care while draining their bank accounts and the bank accounts of their families and mandating that they spend the rest of their short existences chasing money from strangers on social media to pay for ever more treatment.</p>
<p>People will often say of a terminal illness: How could things get any worse? The lesson of Hallwang tells us. Things can get worse if you&#8217;re induced into chasing false hope. Things can get worse if you are enticed into eschewing effective palliative treatment and suffer more than is necessary—or even die prematurely from the treatment. Things can get worse if you drain your life&#8217;s savings, leave nothing behind for your family, and spend the rest of your life chasing ever more money. Things can get worse if your family joins you in draining their life&#8217;s savings to pay for your treatments. Things can always get worse, and quack cancer clinics virtually guarantee that they will.</p>
<div class='share-icons'><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://respectfulinsolence.com/2018/04/02/deadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://respectfulinsolence.com/2018/04/02/deadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic/" data-text="The deadly false hope of German alternative cancer clinics, part 3: Hallwang Clinic revisited" data-via="gorskon">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://respectfulinsolence.com/2018/04/02/deadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="in/share" data-url="https://respectfulinsolence.com/2018/04/02/deadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F04%2F02%2Fdeadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic%2F&name=The%20deadly%20false%20hope%20of%20German%20alternative%20cancer%20clinics%2C%20part%203%3A%20Hallwang%20Clinic%20revisited" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://respectfulinsolence.com/2018/04/02/deadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic/"></div></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F04%2F02%2Fdeadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic%2F&#038;media=https%3A%2F%2Fi1.wp.com%2Frespectfulinsolence.com%2Fwp-content%2Fuploads%2F2018%2F04%2FHallwangClinic.jpg%3Ffit%3D800%252C539%26ssl%3D1&#038;description=The%20deadly%20false%20hope%20of%20German%20alternative%20cancer%20clinics%2C%20part%203%3A%20Hallwang%20Clinic%20revisited" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F04%2F02%2Fdeadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic%2F&amp;title=The%20deadly%20false%20hope%20of%20German%20alternative%20cancer%20clinics%2C%20part%203%3A%20Hallwang%20Clinic%20revisited" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div></div><div class="post-meta"><div class="meta-column meta-column-large"><div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div class="meta-column"><span>Categories</span><a href="https://respectfulinsolence.com/category/cancer/" rel="category tag">Cancer</a>, <a href="https://respectfulinsolence.com/category/medicine/" rel="category tag">Medicine</a>, <a href="https://respectfulinsolence.com/category/quackery/" rel="category tag">Quackery</a></div><div class="meta-column"><span>Tags</span><a href="https://respectfulinsolence.com/tag/alternative-medicine/" rel="tag">alternative medicine</a>, <a href="https://respectfulinsolence.com/tag/cancer-2/" rel="tag">cancer</a>, <a href="https://respectfulinsolence.com/tag/farrah-fawcett/" rel="tag">Farrah Fawcett</a>, <a href="https://respectfulinsolence.com/tag/featured/" rel="tag">featured</a>, <a href="https://respectfulinsolence.com/tag/hallwang-clinic/" rel="tag">Hallwang Clinic</a>, <a href="https://respectfulinsolence.com/tag/hallwang-private-oncology-clinic/" rel="tag">Hallwang Private Oncology Clinic</a>, <a href="https://respectfulinsolence.com/tag/quackery-2/" rel="tag">quackery</a></div></div> </div>
</div>
</article>


<nav class="post-navigation clear">
<div class="post-navigation-links">
<div class="nav-prev nav-post"><span class="nav-label"><i class="fa fa-angle-left"></i> Previous</span><div class="nav-title"><a href="https://respectfulinsolence.com/2018/03/30/said-no-mother-combining-dehumanization-autistic-antivaccine-pseudoscience-in-time/" rel="prev">#SaidNoMother: Combining dehumanization of autistic people with antivaccine pseudoscience in time for Autism Awareness Month</a></div><span class="nav-date">March 30, 2018</span></div>
</div>
</nav>
</main>
<div id="comments" class="comments-area">
<div class="comments-inside">
<div class="container">
<h3 class="comments-title">
<span>One Comment</span>
</h3>
<ol class="comment-list">
<li class="comment even thread-even depth-1 clearfix" id="li-comment-393476">
<div class="comment-block" id="comment-393476">
<img alt='' src='https://secure.gravatar.com/avatar/31ed39eddf8a72a4d1685bdfcf392d8f?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/31ed39eddf8a72a4d1685bdfcf392d8f?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Smut Clyde </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/04/02/deadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic/#comment-393476">April 2, 2018 at 4:24 am</a> </div>
<div class="comment-content">
<p><i>Why and how do these clinics continue to exist and profit in Germany?</i></p>
<p>Mainly, I suspect, because they focus on medical tourism. There might be more outcry and more legal repercussions if they started leeching from Germans. As it is, they&#8217;re bringing money into the country.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-393476' onclick='return addComment.moveForm( "comment-393476", "393476", "respond", "17777" )' aria-label='Reply to Smut Clyde'>Reply</a> </p>
</div>
</div>
</div>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Want to respond to Orac? Here&#039;s your chance. Leave a reply! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/02/deadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&#038;postid=17777&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.9&#038;sig=1ab141b23657ce52ad9ea684d2392e4b9dd8d148#parent=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F04%2F02%2Fdeadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="footer-bottom">
<nav class="footer-navigation" role="navigation">
 <div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="/cdn-cgi/l/email-protection#28475a494b4346475f5b684f45494144064b4745">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
<div class="site-info">
&copy; 2018 Baseline Theme by <a href="https://arraythemes.com/" rel="nofollow">Array</a>. </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/respectfulinsolence.com\/2018\/04\/02\/deadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic\/":17777};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2018/04/02/deadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script> <script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201814'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseline_js_vars = {"ajaxurl":"https:\/\/respectfulinsolence.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/baseline.js?ver=1.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/headroom.js?ver=1.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jQuery.headroom.js?ver=0.7.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/responsiveslides.js?ver=1.54'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=17777&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.9&sig=1ab141b23657ce52ad9ea684d2392e4b9dd8d148#parent=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F04%2F02%2Fdeadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=17777&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.9&sig=1ab141b23657ce52ad9ea684d2392e4b9dd8d148#parent=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F04%2F02%2Fdeadly-false-hope-german-alternative-cancer-clinics-hallwang-clinic%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201814.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'136830662',post:'17777',tz:'-4',srv:'respectfulinsolence.com'} ]);
	_stq.push([ 'clickTrackerInit', '136830662', '17777' ]);
</script>
</body>
</html>
