<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://respectfulinsolence.com/xmlrpc.php">
<title>Clínica 0-19: Not making DIPG history in Monterrey (part 1 of 3) - RESPECTFUL INSOLENCE</title>

<meta name="description" content="Clínica 0-19 in Monterre has become a magnet for patients with DIPG, a deadly brain cancer. Unfortunately, there is no evidence that its combination of intra-arterial chemotherapy and &quot;immunotherapy&quot; works." />
<link rel="canonical" href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Clínica 0-19: Not making DIPG history in Monterrey (part 1 of 3) - RESPECTFUL INSOLENCE" />
<meta property="og:description" content="Clínica 0-19 in Monterre has become a magnet for patients with DIPG, a deadly brain cancer. Unfortunately, there is no evidence that its combination of intra-arterial chemotherapy and &quot;immunotherapy&quot; works." />
<meta property="og:url" content="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/" />
<meta property="og:site_name" content="RESPECTFUL INSOLENCE" />
<meta property="article:publisher" content="https://www.facebook.com/dhgorski" />
<meta property="article:tag" content="Addy Joy Souter" />
<meta property="article:tag" content="Alberto Garcia" />
<meta property="article:tag" content="Alberto Siller" />
<meta property="article:tag" content="Annabelle Nguyen" />
<meta property="article:tag" content="Annabelle Potts" />
<meta property="article:tag" content="chemotherapy" />
<meta property="article:tag" content="Clínica 0-19" />
<meta property="article:tag" content="diffuse intrinsic pontine glioma" />
<meta property="article:tag" content="DIPG" />
<meta property="article:tag" content="featured" />
<meta property="article:tag" content="Hospital Angeles" />
<meta property="article:tag" content="immunotherapy" />
<meta property="article:tag" content="Instituto de Oncología Intervencionista" />
<meta property="article:tag" content="intra-arterial chemotherapy." />
<meta property="article:tag" content="Kim Beauchamp" />
<meta property="article:tag" content="Making DIPG history in Monterrey" />
<meta property="article:tag" content="quackery" />
<meta property="article:section" content="Cancer" />
<meta property="article:published_time" content="2018-07-03T07:00:42-04:00" />
<meta property="article:modified_time" content="2018-07-03T07:24:09-04:00" />
<meta property="og:updated_time" content="2018-07-03T07:24:09-04:00" />
<meta property="og:image" content="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/WhereHopeLives.jpeg?fit=732%2C740&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/WhereHopeLives.jpeg?fit=732%2C740&#038;ssl=1" />
<meta property="og:image:width" content="732" />
<meta property="og:image:height" content="740" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Clínica 0-19 in Monterre has become a magnet for patients with DIPG, a deadly brain cancer. Unfortunately, there is no evidence that its combination of intra-arterial chemotherapy and &quot;immunotherapy&quot; works." />
<meta name="twitter:title" content="Clínica 0-19: Not making DIPG history in Monterrey (part 1 of 3) - RESPECTFUL INSOLENCE" />
<meta name="twitter:site" content="@gorskon" />
<meta name="twitter:image" content="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/WhereHopeLives.jpeg?fit=732%2C740&#038;ssl=1" />
<meta name="twitter:creator" content="@gorskon" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/respectfulinsolence.com\/","sameAs":["https:\/\/www.facebook.com\/dhgorski","https:\/\/www.instagram.com\/gorskon\/","https:\/\/www.linkedin.com\/in\/davidgorski\/","https:\/\/www.youtube.com\/channel\/UCptf5h5Fov_SoQnKNyw0xPw\/","https:\/\/www.pinterest.com\/sbmeditor\/","https:\/\/twitter.com\/gorskon"],"@id":"#person","name":"David Gorski"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/respectfulinsolence.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/respectfulinsolence.com\/2018\/07\/03\/clinica-0-19-not-making-dipg-history-in-monterrey-part-1\/","name":"Cl\u00ednica 0-19: Not making DIPG history in Monterrey (part 1 of 3)"}}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Feed" href="https://respectfulinsolence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Comments Feed" href="https://respectfulinsolence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Clínica 0-19: Not making DIPG history in Monterrey (part 1 of 3) Comments Feed" href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/feed/" />
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/respectfulinsolence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='baseline-style-css' href='https://respectfulinsolence.com/wp-content/themes/baseline/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='baseline-style-inline-css' type='text/css'>

		.site-title-wrap {
		      background-color: #283037;
		}
		
		.site-title-wrap {
		      padding: 8.5% 0;
		}
		
		.site-title a,
		.site-description {
			color: #eeee22;
		}
		
	.featured-content .post {
		padding: 10.5% 0;
	}
	
</style>
<link rel='stylesheet' id='font-awesome-css' href='https://respectfulinsolence.com/wp-content/themes/baseline/inc/fontawesome/css/font-awesome.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='baseline-fonts-css' href='//fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C500%7CNoto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='varnish_http_purge-css' href='https://respectfulinsolence.com/wp-content/plugins/varnish-http-purge/style.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://respectfulinsolence.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript" src='https://respectfulinsolence.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript" src='https://respectfulinsolence.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript">
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript" src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://respectfulinsolence.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://respectfulinsolence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://respectfulinsolence.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p9g7Ua-4K6' />
<link rel="alternate" type="application/json+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F07%2F03%2Fclinica-0-19-not-making-dipg-history-in-monterrey-part-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F07%2F03%2Fclinica-0-19-not-making-dipg-history-in-monterrey-part-1%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=270%2C270&#038;ssl=1" />

<script type="8ff0e6c6a741ccc9d7af03c6-">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-108461491-1', 'auto');
  ga('send', 'pageview');
</script>

</head>
<body class="post-template-default single single-post postid-18234 single-format-standard sans-serif two-column has-widgets">
<nav id="slideout-menu" class="slideout-menu">

<nav id="site-navigation" class="sidebar-navigation" role="navigation">

<div class="mobile-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li id="menu-item-16296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li id="menu-item-16323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Policy on guest posts</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact</a></li>
</ul></div> </div>
</nav>
<div id="secondary" class="widget-area">
<aside class="widget social-widget">
<nav class="social-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="/cdn-cgi/l/email-protection#99f6ebf8faf2f7f6eeead9fef4f8f0f5b7faf6f4">Email</a></li>
<li id="menu-item-16235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
</aside>
<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Search</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://respectfulinsolence.com/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s" placeholder="Search here..." />
<button type="submit" id="searchsubmit">
<i class="fa fa-search"></i> <span>Search</span>
</button>
</div>
</form></aside><aside id="rss_links-2" class="widget widget_rss_links"><h2 class="widget-title">RSS Feeds</h2><ul><li><a target="_self" href="https://respectfulinsolence.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://respectfulinsolence.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside> <aside id="recent-posts-4" class="widget widget_recent_entries"> <h2 class="widget-title">Recent Insolence</h2> <ul>
<li>
<a href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/">Clínica 0-19: Not making DIPG history in Monterrey (part 1 of 3)</a>
<span class="post-date">July 3, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/07/02/the-excuses-and-conspiracy-theories-flow-over-dr-bob-sears-being-disciplined-by-the-medical-board-of-california/">The excuses and conspiracy theories flow over Dr. Bob Sears&#8217; being disciplined by the Medical Board of California</a>
<span class="post-date">July 2, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/06/29/dr-bob-sears-finally-faces-discipline/">Antivaccine pediatrician Dr. Bob Sears finally faces discipline from the Medical Board of California</a>
<span class="post-date">June 29, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/06/26/conspiracy-theory-surrounding-antivaccine-scientist-stefano-montanari-deepens/">The conspiracy theory surrounding Italian antivaccine scientist Stefano Montanari deepens</a>
<span class="post-date">June 26, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/06/25/asco-endorsing-society-for-integrative-oncologys-integration-of-quackery-into-oncology/">ASCO: Endorsing the Society for Integrative Oncology&#8217;s &#8220;integration&#8221; of quackery into oncology</a>
<span class="post-date">June 25, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/06/22/as-i-predicted-the-exploitation-of-patients-under-right-to-try-begins/">As I predicted, the exploitation of desperate patients using right-to-try begins</a>
<span class="post-date">June 22, 2018</span>
</li>
</ul>
</aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Smut Clyde</span> on <a href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/#comment-397177">Clínica 0-19: Not making DIPG history in Monterrey (part 1 of 3)</a></li><li class="recentcomments"><span class="comment-author-link">Panacea</span> on <a href="https://respectfulinsolence.com/2018/06/26/conspiracy-theory-surrounding-antivaccine-scientist-stefano-montanari-deepens/#comment-397176">The conspiracy theory surrounding Italian antivaccine scientist Stefano Montanari deepens</a></li><li class="recentcomments"><span class="comment-author-link">Joel A. Harrison, PhD, MPH</span> on <a href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/#comment-397175">Clínica 0-19: Not making DIPG history in Monterrey (part 1 of 3)</a></li><li class="recentcomments"><span class="comment-author-link">Christopher Hickie</span> on <a href="https://respectfulinsolence.com/2018/07/02/the-excuses-and-conspiracy-theories-flow-over-dr-bob-sears-being-disciplined-by-the-medical-board-of-california/#comment-397174">The excuses and conspiracy theories flow over Dr. Bob Sears&#8217; being disciplined by the Medical Board of California</a></li><li class="recentcomments"><span class="comment-author-link">Panacea</span> on <a href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/#comment-397173">Clínica 0-19: Not making DIPG history in Monterrey (part 1 of 3)</a></li><li class="recentcomments"><span class="comment-author-link">Denice Walter</span> on <a href="https://respectfulinsolence.com/2018/06/26/conspiracy-theory-surrounding-antivaccine-scientist-stefano-montanari-deepens/#comment-397172">The conspiracy theory surrounding Italian antivaccine scientist Stefano Montanari deepens</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://doritmi.wordpress.com/" rel='external nofollow' class='url'>doritmi</a></span> on <a href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/#comment-397171">Clínica 0-19: Not making DIPG history in Monterrey (part 1 of 3)</a></li><li class="recentcomments"><span class="comment-author-link">Joel A. Harrison, PhD, MPH</span> on <a href="https://respectfulinsolence.com/2018/06/26/conspiracy-theory-surrounding-antivaccine-scientist-stefano-montanari-deepens/#comment-397170">The conspiracy theory surrounding Italian antivaccine scientist Stefano Montanari deepens</a></li><li class="recentcomments"><span class="comment-author-link">Denice Walter</span> on <a href="https://respectfulinsolence.com/2018/06/26/conspiracy-theory-surrounding-antivaccine-scientist-stefano-montanari-deepens/#comment-397169">The conspiracy theory surrounding Italian antivaccine scientist Stefano Montanari deepens</a></li><li class="recentcomments"><span class="comment-author-link">Eric Lund</span> on <a href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/#comment-397168">Clínica 0-19: Not making DIPG history in Monterrey (part 1 of 3)</a></li><li class="recentcomments"><span class="comment-author-link">squirrelelite</span> on <a href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/#comment-397167">Clínica 0-19: Not making DIPG history in Monterrey (part 1 of 3)</a></li><li class="recentcomments"><span class="comment-author-link">squirrelelite</span> on <a href="https://respectfulinsolence.com/2018/06/26/conspiracy-theory-surrounding-antivaccine-scientist-stefano-montanari-deepens/#comment-397166">The conspiracy theory surrounding Italian antivaccine scientist Stefano Montanari deepens</a></li></ul></aside><aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categories</h2><form action="https://respectfulinsolence.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="290">Announcements</option>
<option class="level-0" value="1920">Anti-Semitism</option>
<option class="level-0" value="52">Antivaccine nonsense</option>
<option class="level-0" value="23">Autism</option>
<option class="level-0" value="4684">Bad science</option>
<option class="level-0" value="38">Bioethics</option>
<option class="level-0" value="65">Biology</option>
<option class="level-0" value="291">Blog housekeeping</option>
<option class="level-0" value="292">Blogging</option>
<option class="level-0" value="29">Cancer</option>
<option class="level-0" value="30">Clinical trials</option>
<option class="level-0" value="14">Complementary and alternative medicine</option>
<option class="level-0" value="66">Computers</option>
<option class="level-0" value="3006">EneMan</option>
<option class="level-0" value="752">Entertainment/culture</option>
<option class="level-0" value="419">Evolution</option>
<option class="level-0" value="83">Friday Woo</option>
<option class="level-0" value="190">History</option>
<option class="level-0" value="1163">Hitler Zombie</option>
<option class="level-0" value="191">Holocaust</option>
<option class="level-0" value="192">Holocaust denial</option>
<option class="level-0" value="70">Homeopathy</option>
<option class="level-0" value="541">Humor</option>
<option class="level-0" value="4">Integrative medicine</option>
<option class="level-0" value="420">Intelligent design/creationism</option>
<option class="level-0" value="8">Medicine</option>
<option class="level-0" value="567">Movies</option>
<option class="level-0" value="684">Music</option>
<option class="level-0" value="18">Naturopathy</option>
<option class="level-0" value="134">News of the Weird</option>
<option class="level-0" value="86">Paranormal</option>
<option class="level-0" value="233">Pareidolia</option>
<option class="level-0" value="301">Personal</option>
<option class="level-0" value="105">Physics</option>
<option class="level-0" value="129">Politics</option>
<option class="level-0" value="41">Popular culture</option>
<option class="level-0" value="48">Pseudoscience</option>
<option class="level-0" value="20">Quackery</option>
<option class="level-0" value="307">Religion</option>
<option class="level-0" value="49">Science</option>
<option class="level-0" value="1291">Science fiction/fantasy</option>
<option class="level-0" value="43">Skepticism/critical thinking</option>
<option class="level-0" value="852">Sports</option>
<option class="level-0" value="309">Surgery</option>
<option class="level-0" value="303">Tales from the helicopter</option>
<option class="level-0" value="1005">Television</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="196">World War II</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="8ff0e6c6a741ccc9d7af03c6-text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archives</h2> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="8ff0e6c6a741ccc9d7af03c6-"></script><select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='https://respectfulinsolence.com/2018/07/'> July 2018 &nbsp;(2)</option>
<option value='https://respectfulinsolence.com/2018/06/'> June 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/05/'> May 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2018/04/'> April 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/03/'> March 2018 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/02/'> February 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/01/'> January 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/12/'> December 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/11/'> November 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/10/'> October 2017 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2017/09/'> September 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/08/'> August 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/07/'> July 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/06/'> June 2017 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2017/05/'> May 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/04/'> April 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/03/'> March 2017 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2017/02/'> February 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/01/'> January 2017 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/12/'> December 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/11/'> November 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/10/'> October 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/09/'> September 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/08/'> August 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/07/'> July 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/06/'> June 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/05/'> May 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/04/'> April 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/03/'> March 2016 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2016/02/'> February 2016 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2016/01/'> January 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/12/'> December 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/11/'> November 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/10/'> October 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/09/'> September 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/08/'> August 2015 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2015/07/'> July 2015 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2015/06/'> June 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/05/'> May 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/04/'> April 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/03/'> March 2015 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2015/02/'> February 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/01/'> January 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/12/'> December 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/11/'> November 2014 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2014/10/'> October 2014 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2014/09/'> September 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/08/'> August 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/07/'> July 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/06/'> June 2014 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2014/05/'> May 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/04/'> April 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2014/03/'> March 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/02/'> February 2014 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2014/01/'> January 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/12/'> December 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/11/'> November 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/10/'> October 2013 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2013/09/'> September 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/08/'> August 2013 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2013/07/'> July 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/06/'> June 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/05/'> May 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/04/'> April 2013 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2013/03/'> March 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/02/'> February 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/01/'> January 2013 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2012/12/'> December 2012 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2012/11/'> November 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/10/'> October 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/09/'> September 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/08/'> August 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/07/'> July 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/06/'> June 2012 &nbsp;(27)</option>
<option value='https://respectfulinsolence.com/2012/05/'> May 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/04/'> April 2012 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2012/03/'> March 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/02/'> February 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/01/'> January 2012 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/12/'> December 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/11/'> November 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/10/'> October 2011 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2011/09/'> September 2011 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2011/08/'> August 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/07/'> July 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/06/'> June 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/05/'> May 2011 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2011/04/'> April 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2011/03/'> March 2011 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2011/02/'> February 2011 &nbsp;(32)</option>
<option value='https://respectfulinsolence.com/2011/01/'> January 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2010/12/'> December 2010 &nbsp;(31)</option>
<option value='https://respectfulinsolence.com/2010/11/'> November 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/10/'> October 2010 &nbsp;(38)</option>
<option value='https://respectfulinsolence.com/2010/09/'> September 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/08/'> August 2010 &nbsp;(35)</option>
<option value='https://respectfulinsolence.com/2010/07/'> July 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/06/'> June 2010 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2010/05/'> May 2010 &nbsp;(41)</option>
<option value='https://respectfulinsolence.com/2010/04/'> April 2010 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2010/03/'> March 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/02/'> February 2010 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2010/01/'> January 2010 &nbsp;(45)</option>
<option value='https://respectfulinsolence.com/2009/12/'> December 2009 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2009/11/'> November 2009 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2009/10/'> October 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/09/'> September 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/08/'> August 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/07/'> July 2009 &nbsp;(56)</option>
<option value='https://respectfulinsolence.com/2009/06/'> June 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/05/'> May 2009 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2009/04/'> April 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/03/'> March 2009 &nbsp;(53)</option>
<option value='https://respectfulinsolence.com/2009/02/'> February 2009 &nbsp;(47)</option>
<option value='https://respectfulinsolence.com/2009/01/'> January 2009 &nbsp;(58)</option>
<option value='https://respectfulinsolence.com/2008/12/'> December 2008 &nbsp;(54)</option>
<option value='https://respectfulinsolence.com/2008/11/'> November 2008 &nbsp;(51)</option>
<option value='https://respectfulinsolence.com/2008/10/'> October 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/09/'> September 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/08/'> August 2008 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2008/07/'> July 2008 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2008/06/'> June 2008 &nbsp;(63)</option>
<option value='https://respectfulinsolence.com/2008/05/'> May 2008 &nbsp;(66)</option>
<option value='https://respectfulinsolence.com/2008/04/'> April 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/03/'> March 2008 &nbsp;(60)</option>
<option value='https://respectfulinsolence.com/2008/02/'> February 2008 &nbsp;(57)</option>
<option value='https://respectfulinsolence.com/2008/01/'> January 2008 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/12/'> December 2007 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/11/'> November 2007 &nbsp;(70)</option>
<option value='https://respectfulinsolence.com/2007/10/'> October 2007 &nbsp;(76)</option>
<option value='https://respectfulinsolence.com/2007/09/'> September 2007 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2007/08/'> August 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/07/'> July 2007 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2007/06/'> June 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/05/'> May 2007 &nbsp;(89)</option>
<option value='https://respectfulinsolence.com/2007/04/'> April 2007 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2007/03/'> March 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2007/02/'> February 2007 &nbsp;(64)</option>
<option value='https://respectfulinsolence.com/2007/01/'> January 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2006/12/'> December 2006 &nbsp;(96)</option>
<option value='https://respectfulinsolence.com/2006/11/'> November 2006 &nbsp;(87)</option>
<option value='https://respectfulinsolence.com/2006/10/'> October 2006 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2006/09/'> September 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/08/'> August 2006 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2006/07/'> July 2006 &nbsp;(82)</option>
<option value='https://respectfulinsolence.com/2006/06/'> June 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/05/'> May 2006 &nbsp;(81)</option>
<option value='https://respectfulinsolence.com/2006/04/'> April 2006 &nbsp;(73)</option>
<option value='https://respectfulinsolence.com/2006/03/'> March 2006 &nbsp;(98)</option>
<option value='https://respectfulinsolence.com/2006/02/'> February 2006 &nbsp;(55)</option>
</select>
</aside> </div>
</nav>
<div class="category-drawer header-drawer">
<button class="sort-list-toggle">Categories <i class="fa fa-caret-down"></i></button>
<ul id='category-menu' class='sort-list'><li class="menu-item menu-item-8"><a href="https://respectfulinsolence.com/category/medicine/" title="View all posts in Medicine" data-object-id=" 8 ">Medicine</a></li><li class="menu-item menu-item-14"><a href="https://respectfulinsolence.com/category/alternative_medicine/" title="View all posts in Complementary and alternative medicine" data-object-id=" 14 ">Complementary and alternative medicine</a></li><li class="menu-item menu-item-20"><a href="https://respectfulinsolence.com/category/quackery/" title="View all posts in Quackery" data-object-id=" 20 ">Quackery</a></li><li class="menu-item menu-item-43"><a href="https://respectfulinsolence.com/category/skepticismcritical_thinking/" title="View all posts in Skepticism/critical thinking" data-object-id=" 43 ">Skepticism/critical thinking</a></li><li class="menu-item menu-item-52"><a href="https://respectfulinsolence.com/category/antivaccination_lunacy/" title="View all posts in Antivaccine nonsense" data-object-id=" 52 ">Antivaccine nonsense</a></li><li class="menu-item menu-item-23"><a href="https://respectfulinsolence.com/category/autism/" title="View all posts in Autism" data-object-id=" 23 ">Autism</a></li><li class="menu-item menu-item-129"><a href="https://respectfulinsolence.com/category/politics/" title="View all posts in Politics" data-object-id=" 129 ">Politics</a></li><li class="menu-item menu-item-49"><a href="https://respectfulinsolence.com/category/science/" title="View all posts in Science" data-object-id=" 49 ">Science</a></li><li class="menu-item menu-item-29"><a href="https://respectfulinsolence.com/category/cancer/" title="View all posts in Cancer" data-object-id=" 29 ">Cancer</a></li></ul>
<div class="featured-posts-wrap clear">
<div class="featured-posts clear">
<div class="post-container clear"></div>
</div>
</div>
</div>
<div class="fixed-nav">
<div class="container">
<div class="menu-toggle fixed-toggle">
<i class="fa"></i> <span>Search and explore</span>
</div>
<div class="fixed-nav-right">
<nav class="social-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="/cdn-cgi/l/email-protection#2d425f4c4e4643425a5e6d4a404c4441034e4240">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
</div>
<div class="browse-button">
<div class="browse-toggle fixed-toggle"><i class="fa"></i> <span>Browse</span></div>
</div>
</div>
</div>
<header id="masthead" class="site-header" role="banner">

<div class="site-title-wrap">

<div class="titles-wrap">
<p class="site-title"><a href="https://respectfulinsolence.com/" rel="home">RESPECTFUL INSOLENCE</a></p>
<p class="site-description">&quot;A statement of fact cannot be insolent.&quot; The miscellaneous ramblings of a surgeon/scientist on medicine, quackery, science, and pseudoscience (and anything else that interests him).</p>
</div>

<div class="site-header-bg-wrap">
<div class="site-header-bg background-effect" style="background-image: url(https://www.respectfulinsolence.com/wp-content/uploads/2017/10/cropped-12-20170611-IMG_9828-Detail-1.jpg); opacity: 0.6;"></div>
</div>
</div>

<nav class="main-navigation" role="navigation">
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Policy on guest posts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact</a></li>
</ul></div> </nav>
</header>
<div id="page" class="hfeed site">
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-18234" class="post post-18234 type-post status-publish format-standard has-post-thumbnail hentry category-bad-science category-cancer category-medicine category-pseudoscience category-quackery tag-addy-joy-souter tag-alberto-garcia tag-alberto-siller tag-annabelle-nguyen tag-annabelle-potts tag-chemotherapy tag-clinica-0-19 tag-diffuse-intrinsic-pontine-glioma tag-dipg tag-featured tag-hospital-angeles tag-immunotherapy tag-instituto-de-oncologia-intervencionista tag-intra-arterial-chemotherapy tag-kim-beauchamp tag-making-dipg-history-in-monterrey tag-quackery-2 with-featured-image">
<div class="featured-image"><img width="732" height="740" src="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/WhereHopeLives.jpeg?fit=732%2C740&amp;ssl=1" class="attachment-baseline-full-width size-baseline-full-width wp-post-image" alt="" srcset="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/WhereHopeLives.jpeg?w=732&amp;ssl=1 732w, https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/WhereHopeLives.jpeg?resize=297%2C300&amp;ssl=1 297w, https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/WhereHopeLives.jpeg?resize=425%2C430&amp;ssl=1 425w, https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/WhereHopeLives.jpeg?resize=650%2C657&amp;ssl=1 650w" sizes="(max-width: 732px) 100vw, 732px" data-attachment-id="18239" data-permalink="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/wherehopelives/" data-orig-file="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/WhereHopeLives.jpeg?fit=732%2C740&amp;ssl=1" data-orig-size="732,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Clínica 0-19: Where hope doesn&#8217;t live" data-image-description="&lt;p&gt;Clínica 0-19: Where hope doesn&#8217;t live&lt;/p&gt;
" data-medium-file="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/WhereHopeLives.jpeg?fit=297%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/WhereHopeLives.jpeg?fit=732%2C740&amp;ssl=1" /></div>
<div class="container">
<header class="entry-header entry-large">
<div class="entry-meta">
<ul class=" grid-cats meta-list"><li><a href="https://respectfulinsolence.com/category/bad-science/">Bad science</a></li><li><a href="https://respectfulinsolence.com/category/cancer/">Cancer</a></li><li><a href="https://respectfulinsolence.com/category/medicine/">Medicine</a></li></ul> </div>
<h1 class="entry-title">Clínica 0-19: Not making DIPG history in Monterrey (part 1 of 3)</h1>
<div class="byline">
<span>

<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by  ">
<img alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=24&#038;r=pg' srcset='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=48&#038;r=pg 2x' class='avatar avatar-24 photo' height='24' width='24' /> </a>
<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by Orac" rel="author">Orac</a> </span>
<span><a href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/" rel="bookmark">July 3, 2018</a></span>
<span>
<a href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/#comments" title="Comments on Clínica 0-19: Not making DIPG history in Monterrey (part 1 of 3)">
7 Comments </a>
</span>
</div>
</header>
<div class="entry-content">
<p>I&#8217;m going to begin the story of Addy Joy Sooter and Clínica 0-19 at its end, because the end is so tragic. It came to public attention three weeks ago or so, when an image posted by her father to her Facebook page <a href="https://www.facebook.com/groups/HopeforAddyJoy/permalink/813165808874695/">Hope for Addy Joy – Fighting DIPG</a> went viral. It&#8217;s a heart-rending photo of Addy Joy&#8217;s 6-year-old brother Matthew saying goodbye and trying to comfort her as she lay on her deathbed in hospice. There were a number of stories about this image (original image <a href="https://www.facebook.com/groups/HopeforAddyJoy/permalink/813165808874695/">here</a>) and the story of Addy Joy and her family, from news outlets as varied as <a href="https://patch.com/arkansas/across-ar/4-year-old-girl-dies-hours-after-heartbreaking-photo-brother"><cite>Arkansas Patch</cite></a>, <a href="https://www.today.com/parents/photo-shows-brother-saying-goodbye-sister-brain-tumor-t130928?cid=sm_npd_td_fb_ma"><cite>Today</cite></a>, various <a href="http://fox59.com/2018/06/11/father-shares-heartbreaking-photo-of-son-comforting-sister-dying-of-cancer/">FOX affiliates</a>, CBS News, etc.</p>
<p>Addy herself died of DIPG a few hours after the photo was taken. Those of you who have read my many deconstructions of <a href="https://respectfulinsolence.com/tag/stanislaw-burzynski/">Stanislaw Burzynski</a>&#8216;s anecdotes and testimonials designed to show that he could cure deadly brain tumors with his &#8220;<a href="https://respectfulinsolence.com/tag/antineoplastons/">antineoplastons</a>&#8221; might remember that DIPG stands for diffuse intrinsic pontine glioma and that DIPG is a particularly deadly brainstem cancer. Addy Joy&#8217;s story, unfortunately, began similarly to the way all too many Burzynski patient stories began and played out the same way as that of a typical Burzynski patient.</p>
<p>Addy Joy, however, was not a Burzynski patient.</p>
<p>What caught my attention in stories about this viral image were passages that mentioned an &#8220;experimental treatment&#8221; in Monterrey, Mexico that Addy had undergone. These mentions made me very, very curious, particularly given that the name of the clinic and hospital were almost never revealed in these stories, and the treatment was included in the narrative a very matter-of-fact manner, as though it were an actual legitimate experimental therapy. However, having had so much experience discussing &#8220;experimental treatments&#8221; in Mexico that were in reality cancer quackery, learning that Addy Joy Sooter had undergone treatment in Monterrey, combined with seeing no mention of what that treatment was, and topped off with reports that the parents had spent over $200,000 on the treatment all conspired to set my skeptical antennae a&#8217;twitchin&#8217; mightily. So I did some digging. What I found was horrifying, and Addy Joy&#8217;s family was not by any means the only family victimized by doctors selling what, it turns out, is an unproven and potentially dangerous treatment.</p>
<p>Before I explain what I&#8217;m talking about, however, it will be necessary to go back to the beginning of this story.</p>
<h2>Addy Joy Sooter versus DIPG</h2>
<p>In October 2016, Addy Joy Scooter was a healthy, happy two-year-old living with her parents in Arkansas. That&#8217;s when, during a trip to the Silver Dollar theme park in Missouri, the parents <a href="https://people.com/human-interest/addy-sooter-brain-cancer-dad-matt/">noticed something very wrong</a>:</p>
<blockquote><p>
The family’s ordeal began in October 2016, when the Sooters spent a day at the Silver Dollar City theme park in Missouri. There, Matt’s mother noticed that Adalynn — who the family calls “Addy” — was walking “funny.” Matt, who first shared his story with Love What Matters, says he noticed a “hitch” in Addy’s step as well.</p>
<p>“We were confused, but we thought it could be because of the growth spurt she had just gone through,” he tells PEOPLE. “As it got worse, we became more and more concerned.”</p>
<p>Throughout the weeks that followed, Matt and Chandra noticed that Addy was having even more trouble walking, often stumbling and falling. He says the little girl even had difficulty holding her eating utensils.</p>
<p>Worried, they took the then-2-year-old to the hospital where doctors found a tumor growing on the girl’s brain stem. She was diagnosed with diffuse intrinsic pontine glioma (DPIG). Doctors said the little girl would likely live for only a few more months.
</p></blockquote>
<p>Thus began an all-too-familiar (to me) story: A toddler facing almost certain death at far too young an age due to a deadly disease. Her family is devastated and desperate to save her life by any means necessary. Like most such parents in these stories, initially they utilized science-based medicine to treat their girl. Unfortunately, as is usually the case with DIPG, the treatments were only effective for a relatively short period of time after her therapy began at Arkansas Children&#8217;s Hospital in November 2016:</p>
<blockquote><p>
Over the next few weeks, Addy endured dozens of radiation treatments and, much to the family’s delight, the tumor shrank to nearly half its size.</p>
<p>“We were relieved and we hoped and prayed she would be one of the rare ones whose tumor would stabilize,” Matt says. “But we knew the odds were that it would come back.”</p>
<p>And it did. By July 2017, doctors noticed the tumor had begun to grow again. They told the devastated parents that there was nothing more they could do for the little girl.
</p></blockquote>
<p>If this were an article about Burzynski, regular readers would know what was coming next. It&#8217;s not, though. That doesn&#8217;t mean that what was coming next isn&#8217;t all too familiar:</p>
<blockquote><p>
For nearly a year, they’ve taken the little girl to Monterrey for treatment and Matt says a single trip can last up to 12 days. Travel and medical expenses have cost the family more than $200,000 — but Matt says he and Chandra would do anything for their now 4-year-old daughter.
</p></blockquote>
<p>The story thus far comes primarily from a <a href="ttps://people.com/human-interest/addy-sooter-brain-cancer-dad-matt"><cite>PEOPLE Magazine</cite> story</a> from a little over a month ago. The story is also laid out in considerably more detail on both the <a href="https://www.facebook.com/groups/HopeforAddyJoy">Sooters&#8217; Facebook page</a> and copious updates to her <a href="https://www.gofundme.com/qr-addy-joy-sooters-brave-fight">GoFundMe page</a>. At that point, the &#8220;experimental therapy&#8221; in Monterrey had clearly failed, but the Souters nonetheless thought it had done her daughter some good before it &#8220;ceased to work&#8221;:</p>
<blockquote><p>
Now — more than 18 months later — the Rogers, Arkansas, girl has shocked medical officials with her survival. But the girl’s parents, Matt and Chandra Sooter, say they know her days are numbered.</p>
<p>“The fact that she’s survived over 18 months now is purely incredible. Her doctors have grown to love her and have been amazed by how well she has done,” Matt tells PEOPLE. “While we’re doing everything we can to change the outcome we don’t expect to win this fight. We haven’t given up, but it seems we are losing the war.”
</p></blockquote>
<p>Here we see a common theme in alternative cancer cure testimonials, that of a patient far exceeding the life expectancy that doctors initially gave them and that patient&#8217;s good fortune being used as evidence that the treatment works. It&#8217;s impossible to know if it was because the doctors were too pessimistic (although any oncologist worth his salt always leavens a dire prognosis by pointing out that such estimates are medians and that half of patients will live longer, a few a lot longer) or whether the parents, as distraught parents are wont to do, latched on to the most pessimistic part of the prognosis. It doesn&#8217;t matter, really. The girl was suffering, and her parents still are. For purposes of this discussion, what does matter is that such estimates feed into the narrative used to sell unproven treatments that &#8220;treatment X kept this patient alive far longer than the doctors thought she would live.&#8221; Never mind that in this case (as in many cases) Addy Joy had received the full course of conventional therapy, with a very good response lasting seven months.</p>
<p>In a more detailed account of Addy Joy&#8217;s story published in <a href="http://www.lovewhatmatters.com/our-doctors-have-told-us-to-go-home-and-make-memories-dads-desperate-plea-for-terminally-ill-daughter-whose-cancer-treatments-stopped-working/">Love What Matters</a>, there&#8217;s not much more detail about this experimental treatment in Mexico:</p>
<blockquote><p>
In July of 2017 an MRI confirmed that her tumor was once again growing. During those months we searched the globe for a treatment. We spoke with doctors in New York, London, Mexico, and nearly everywhere in-between. The week before Addy’s MRI we received word that she had been accepted into an experimental program in Monterrey, Mexico. After the MRI I sent my wife, Addy, and our son to spend the weekend with family while I made preparations to travel to Mexico. The next week we were all on a plane toward a lot of unknowns. We prepared for a long trip because we didn’t know how long we would be there. Our first meeting with the doctors in Mexico and Addy’s first treatment all went well and we were able to return home after only a few days. Since then we’ve been traveling back and forth every three to six weeks to have treatment. These treatments have been expensive, totaling over $250,000 for treatments and airfare since July 2017. God has provided through many generous people who have continually partnered with us to care for our little girl.
</p></blockquote>
<p>Unfortunately, the outcome was inevitable:</p>
<blockquote><p>
On Monday, May 7th, Addy and my wife were once again in Monterrey for treatment. We were anxious about this trip because Addy had been presenting some symptoms and we were unsure of what was causing them. After her MRI, the doctors came out and informed us that she had developed hydrocephalus, a fluid build up in her brain, and that she would need a shunt placed immediately to drain the fluid. Treatment was postponed and my wife booked a flight straight to Little Rock. Addy’s shunt was placed and an MRI performed on her spine based on some things the doctors saw on another MRI of her brain. On Wednesday the 9th, we found out that Addy’s cancer had spread to the lower part of her brain and on down her spine as well. Her Mexico treatment that has kept her cancer stabilized is no longer working either because the protocol has changed, or because the tumor has mutated.
</p></blockquote>
<p>And so Addy&#8217;s story ended tragically, leaving a devastated family having spent a quarter of a million dollars for a treatment whose components we don&#8217;t even know. As is usually the case with unproven treatments like this, it&#8217;s not the doctors&#8217; fault the treatment didn&#8217;t work. The tumor must have mutated.</p>
<p>Addy Joy&#8217;s not alone, either. There is a veritable pipeline from Australia to Monterrey for patients with DIPG to be treated in the same clinic where Addy Joy Souter was treated, as you will see.</p>
<div id="attachment_18237" style="width: 1610px" class="wp-caption aligncenter"><a href="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19.jpg?ssl=1"><img data-attachment-id="18237" data-permalink="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/clinica0-19/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19.jpg?fit=1600%2C728&amp;ssl=1" data-orig-size="1600,728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Clínica 0-19" data-image-description="&lt;p&gt;Clínica 0-19&lt;/p&gt;
" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19.jpg?fit=300%2C137&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19.jpg?fit=1024%2C466&amp;ssl=1" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19.jpg?resize=1200%2C546&#038;ssl=1" alt="" width="1200" height="546" class="size-full wp-image-18237" srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19.jpg?resize=300%2C137&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19.jpg?resize=768%2C349&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19.jpg?resize=1024%2C466&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19.jpg?resize=1500%2C683&amp;ssl=1 1500w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19.jpg?resize=425%2C193&amp;ssl=1 425w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19.jpg?resize=650%2C296&amp;ssl=1 650w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19.jpg?resize=1400%2C637&amp;ssl=1 1400w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /></a><p class="wp-caption-text">Clínica 0-19</p></div>
<h2>Clínica 0-19</h2>
<p>I observed at the beginning of this post how the lack of mention of the name of the clinic in Mexico where Addy Joy Souter was treated in so many news stories was one of the things that first got my skeptical antennae twitching (well, that and the $200,000—and counting—bill for the treatments). It was difficult to learn, but, as it turns out, not impossible. Some persistent Googling and perusing of the Souters&#8217; Facebook page revealed the name of the clinic in a story in—where else—<a href="http://www.dailymail.co.uk/health/article-4708178/Girl-headed-Mexico-treatment-brain-tumor.html"><cite>The Daily Mail</cite></a>:</p>
<blockquote><p>
A week before the bad news, Addy was accepted to receive experimental treatment at the 0-19 Clinic in Monterrey, Mexico, which is where they headed on Tuesday morning.</p>
<p>There, she will receive intra-arterial delivery method of chemotherapy, which will hopefully be able to get as close to the tumor as possible in order to kill it.</p>
<p>Her family found out about the clinic through DIPG groups they are a part of on Facebook, according to her father, Matt. </p>
<p>&#8216;Some others in the group were already there receiving treatment, others were asking about it,&#8217; Matt told Daily Mail Online. &#8216;I was given a couple of names to contact. Through them we started talking about getting her down here and sending MRI results and her medical info.&#8217;
</p></blockquote>
<p>When I read this, I shuddered. Intra-arterial chemotherapy? Into the brainstem? Well, it is an experimental therapy. I found some references to a trial at <a href="https://www.hopkinsmedicine.org/interventional_neuroradiology/conditions_procedures/progressive_diffuse_intrinsic_pontine_glioma.html">Johns Hopkins</a>, for instance. It is, however, a <a href="https://clinicaltrials.gov/ct2/show/NCT01688401">phase I trial</a>. It involves the use of intra-arterial Melphalan, two doses. Because it is a phase I trial, it is definitely not an efficacy trial; indeed, the <a href="https://clinicaltrials.gov/ct2/show/NCT01688401">ClinicalTrials.gov entry</a> specifically states that it is a feasibility study to &#8220;perform a qualitative evaluation of whether or not we can safely deliver IA chemotherapy to patients with progressive DIPG.&#8221; Also, the status of the trial is listed on ClinicalTrials.gov as &#8220;Suspended (Study has been placed on hold for an interim review.)&#8221; In this context, &#8220;suspended&#8221; means that the trial was halted early but might start up again. Interestingly, the <a href="https://www.hopkinsmedicine.org/interventional_neuroradiology/conditions_procedures/progressive_diffuse_intrinsic_pontine_glioma.html">Johns Hopkins website</a> says the trial is &#8220;currently closed for analysis.&#8221; To me, a suspension makes me wonder if there were toxicity problems, but there is no way of knowing why the trial was suspended without contacting the PI or when (if ever) the trial will be restarted. It&#8217;s also hard not to note that the study start date was in 2013. Five years is a long time to take to accrue to a phase I study, given how small phase I studies usually are, even if the investigators are allowing two years for assessment of progression-free survival. A search of PubMed reveals that the results of the trial haven&#8217;t been published yet; hopefully the study will be completed and published soon.</p>
<p>Let&#8217;s just put it this way. Whatever the status of the Johns Hopkins phase I trial, the thought of intra-arterial chemotherapy being done outside of an academic medical center, much less by dubious doctors in Mexico, makes my skin crawl. Remember, this is a technique that&#8217;s being done at Hopkins, but that the group there hasn&#8217;t published on yet. That makes it not only experimental, but nowhere near proven or even shown to be promising yet. That&#8217;s assuming that the doctors at the Mexican clinic are even doing the same or a similar protocol. Then they&#8217;re adding some sort of immunotherapy. It&#8217;s all unspecified, though. Nowhere is there published a protocol, results, or anything other than testimonials and anecdotes, as you will see.</p>
<div id="attachment_18238" style="width: 1490px" class="wp-caption aligncenter"><a href="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?ssl=1"><img data-attachment-id="18238" data-permalink="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/clinica0-19-2/" data-orig-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?fit=1480%2C1048&amp;ssl=1" data-orig-size="1480,1048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Clínica 0-19" data-image-description="&lt;p&gt;Clínica 0-19&lt;/p&gt;
" data-medium-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?fit=1024%2C725&amp;ssl=1" src="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?resize=1200%2C850&#038;ssl=1" alt="" width="1200" height="850" class="size-full wp-image-18238" srcset="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?w=1480&amp;ssl=1 1480w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?resize=300%2C212&amp;ssl=1 300w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?resize=768%2C544&amp;ssl=1 768w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?resize=1024%2C725&amp;ssl=1 1024w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?resize=425%2C301&amp;ssl=1 425w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?resize=650%2C460&amp;ssl=1 650w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?resize=1400%2C991&amp;ssl=1 1400w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /></a><p class="wp-caption-text">Clínica 0-19</p></div>
<p>So what do we know about this clinic? When I did a Google search for &#8220;DIPG Monterrey,&#8221; the first website that came up was <a href="https://makingdipghistory.com" rel="nofollow">Making DIPG History in Monterrey</a>, along with the site&#8217;s <a href="https://www.facebook.com/makingDIPGhistory/" rel="nofollow">Facebook</a> and <a href="https://www.instagram.com/makingdipghistory/" rel="nofollow">Instagram</a> pages. These sites are all run by a naturopath named Kim Beauchamp, who has a relative with DIPG:</p>
<blockquote><p>
The cost of one year of treatment in Monterrey amounts to over $300,000—without accounting for unexpected complications and extended hospital stays. But when parents find something that can help save their child’s life, they’ll stop at nothing to provide it for them.</p>
<p>Kim Beauchamp is a naturopathic doctor and writer. In the fall of 2016, her cousin Jeni’s daughter Kira was diagnosed with DIPG. Since then, Kim’s become intimately involved in the DIPG community—researching, advocating for families, and spreading awareness of DIPG with the hope of stopping this devastating disease.</p>
<p>After spending a week with Jeni and Kira in Mexico and witnessing first hand the effects of DIPG on children, the incredible demands on their caretakers, and the profound changes that the treatment in Monterrey is making for the children receiving it, Kim reached out to photographer and pediatric cancer awareness <a href="https://www.3point8.org">Project 3.8</a> founder Robyn Ivy about going to Monterrey to chronicle these children’s journeys with DIPG together.
</p></blockquote>
<p>Although this website is not directly affiliated with Clínica 0-19, there&#8217;s no doubt that it provides excellent PR given that it is very likely the first site most parents with DIPG encounter when searching for alternatives to conventional treatment in Mexico and how positively it presents stories of children treated by Drs. Siller and Garcia. Amusingly, Ms. Beauchamp also includes what skeptics like to call a &#8220;<a href="https://whitecoatunderground.wordpress.com/quack-miranda-warning-2/">quack Miranda warning</a>&#8221; on every page of her website:</p>
<blockquote><p>The information contained in this site is for educational and/or informational purposes only, and is not intended to diagnose, treat, or prevent any condition. If you have any concerns about your own health or that of a family member, you should always consult with a healthcare professional.</p></blockquote>
<p>I definitely consider a quack Miranda warning fitting for a site run by a naturopath. It turns out that Clínica 0-19 <a href="http://www.clinica0-19.com.mx" rel="nofollow">does have a website</a>. My Spanish isn&#8217;t so great, but, bolstered with Google Translate, it&#8217;s good enough to figure out what&#8217;s being offered. For instance, the website declares that &#8220;we are experts in the integrative and alternative management of cancer&#8221; and boasts about using the &#8220;most advanced techniques of traditional and alternative medicine.&#8221; I also must say that I <a href="http://www.clinica0-19.com.mx/segundaopinion.php" rel="nofollow">wasn&#8217;t too impressed by this passage</a>:</p>
<blockquote><p>
Requesting a Second Medical Opinion is a fundamental right that every patient and their family have in order to know more about their condition or type of cancer.</p>
<p>In the United States, medical errors are already the eighth cause of death and the great majority occurs due to the lack of a Second Medical Opinion. In other countries, it has been shown that in 15% of the cases a change or precision in the diagnosis is necessary and in up to 70% of the patients a modification in their treatment is required.
</p></blockquote>
<p>I suppose I should be relieved Clínica 0-19 didn&#8217;t repeat the trope that medical errors are the third most common cause of death in the US. Looking at the clinic&#8217;s <a href="http://www.clinica0-19.com.mx/medicos.php" rel="nofollow">list of doctors</a> didn&#8217;t exactly give me confidence, either, given that there is an &#8220;orthomolecular therapist.&#8221; Orthomolecular medicine, as you might recall, is a quackery that basically uses megadoses of vitamins and nutrients to treat all manner of diseases. Linus Pauling&#8217;s high dose vitamin C treatments for cancer.</p>
<p>Basically, there wasn&#8217;t much in the way of information on either Beauchamp&#8217;s website or the Clínica 0-19 website. So my Googling went on. Searching for the name of the medical director, Dr. Alberto J. Siller, however, did lead me somewhere, but not anywhere good.</p>
<h2>Drs. Alberto Siller and Alberto García and the Instituto de Oncología Intervencionista</h2>
<p>So what is this &#8220;experimental treatment&#8221; at Clínica 0-19 that attracted Addy Joy Souter&#8217;s family as the last resort to try to save their daughter? It all boils down to Drs. Alberto Siller and Alberto Garcia of Instituto de Oncología Intervencionista (IDOI), which also has a <a href="https://www.idoimexico.com/about-us" rel="nofollow">slick website</a> declaring it to be &#8221; leader of the intra-arterial brain tumors procedure and recognized for its Diffuse Intrinsic Pontine Glioma (DIPG) treatment.&#8221; There&#8217;s also an <a href="https://www.idoimexico.com/application" rel="nofollow">application to be treated</a> asking for basic information (name, age, etc.), clinical history, plus videos of the child eating, walking, and speaking, along with MRI files. Demonstrating that crowdfunding is basically a part of this &#8220;institute&#8217;s&#8221; business model, there is also a question, &#8220;If the patient has a funding campaign, please share it with us so we can promote it with local nonprofit organizations who focus on raising funds for these causes.&#8221; Basically, what I gathered from various websites is that IDOI sees its patients in consult and followup at Clínica 0-19 but does the actual invasive radiology procedures at local hospitals in and around Monterrey, primarily at Hospital Angeles, admitting them there for treatment.</p>
<p>That&#8217;s all well and nice, but what is the treatment? Here, I was frustrated again to <a href="https://www.idoimexico.com/oncology" rel="nofollow">find just this</a>:</p>
<blockquote><p>
The intra-arterial treatment exists since long and is performed continuously in diverse countries. What IDOI does differently is the preparation, mixing, dosage and sequential administration of the different medications that integrates the treatment’s model. It also uses the intrathecal route to administer certain medication. </p>
<p>The interventional oncology that IDOI performs consists in a puncture made in the femoral artery through which a micro catheter is inserted and directed by fluoroscopy to the blood supply site of the tumor. </p>
<p>The risks related with the procedure are minimal and imply the formation of a hematoma in the puncture site (less than 5%) and a possible vascular event such as a stroke (less than 0.7%). The other part of the procedure consists in making a lumbar puncture after the intra-arterial treatment with the application of medications.</p>
<p>The inherent risks of this procedure are pain in the puncture site, the formation of a hematoma and some irritation of the cauda equine(radiculitis) that occurs in less than 1% of the cases.</p>
<p>All medication used by IDOI are approved by Cofepris and FDA.
</p></blockquote>
<p>Imagine my relief that all the drugs are FDA-approved.</p>
<p>A particularly glaring omission here is&#8230;oh&#8230;you know&#8230;the risk of injecting chemotherapy right into the major arteries leading to the brainstem! The institute does, however, include a <a href="https://www.idoimexico.com/intra-arterial-therapy" rel="nofollow">video from the University of Rochester</a> about using intraarterial treatment for stroke, which is totally the same thing. The <a href="https://www.idoimexico.com/faq" rel="nofollow">FAQ</a> isn&#8217;t any more illuminating:</p>
<blockquote><p>
<strong>How successful are you in your treatments?</strong><br />
The treatment program of the Institute of Interventional Oncology for patients with DIPG began many years ago. We have treated adult and child patients with different types of brain tumors in addition to DIPG. The response rate to our management scheme is very high and treatment-related toxicity is very low. Many of these patients are free of disease years after their treatment has been discontinued and some have died from accidents or situations unrelated to the tumor and / or treatment.
</p></blockquote>
<p>Are there any publications in the peer-reviewed medical literature or statistics provided? Of course not! (More on that later.) Even worse, they will not even give examples of which drugs are used:</p>
<blockquote><p>
<strong>What agents are being administered?</strong><br />
Since the beginning of our program the treatment scheme has maintained a basic structure of medicines used to treat cancer. We are constantly evaluating new drugs and replacing each one with the purpose of improving our results. All the medications we use are FDA approved. What makes this program different is not only the route of administration but the dosage and sequence of administration of the products. With the arrival of a new category of products called molecular targeted therapy, our results have significantly improved.
</p></blockquote>
<p>This is utter nonsense. Dr. Siller could provide examples of the drugs (or a subset of the drugs) used if he wished to. He does not, and that is utterly irresponsible. Indeed, Dr. Siller is providing even less information about his treatment than cancer quack Frank Arguello provides about his &#8220;<a href="https://respectfulinsolence.com/2014/08/08/atavistic-chemotherapy-a-new-form-of-cancer-quackery-based-on-misunderstanding-evolution/">atavistic chemotherapy</a>,&#8221; and he <a href="https://respectfulinsolence.com/2014/08/20/dr-frank-arguello-doesnt-much-like-science-based-criticism/">provided very little</a>. At least Stanislaw Burzynski tells his patients what he is giving them. He might not inform them adequately how toxic it is, but he does tell them what they&#8217;re getting. In terms of transparency, these guys are worse than Burzynski!</p>
<p>But what about the &#8220;immunotherapy&#8221;? This is about all the clinic website says:</p>
<blockquote><p>
<strong>Can you explain the immunotherapy done in your program?</strong><br />
Our Immunotherapy program consists in the application of patient&#8217;s own immunological cells extracted previously and &#8220;activated&#8221; to recognize and destroy the tumor cells of the patient.
</p></blockquote>
<p>Who knows what this <em>means</em>? This could mean anything from just removing the patient&#8217;s white blood cells and treating them with various cytokines to &#8220;activate&#8221; them all the way to doing a poor man&#8217;s <a href="https://www.explorecarttherapy.com/about-CAR-T-therapy">CAR-T therapy</a>. Color me cynical, but somehow I doubt that level of expertise and equipment are available at a clinic like this or even the hospitals they work with, to do something as sophisticated as CAR-T, particularly since the FAQ also includes questions about high dose vitamin C treatment, hyperbaric oxygen chamber therapy, and hydrogen peroxide therapy, all quackery. The bottom line, I have to conclude, is that I have no idea what these guys are doing and calling &#8220;immunotherapy.&#8221; I also have little idea what they are doing except injecting chemotherapy into arteries leading to the brainstem given that they don&#8217;t state which drugs they are using or on what basis a chemotherapy regimen is chosen for each patient. Their treatment is, in essence, a black box, and they&#8217;re basically asking parents to trust that they know what they&#8217;re doing without anything resembling good evidence to support it.</p>
<p>Meanwhile, <a href="https://www.pressreader.com/australia/the-sunday-telegraph-sydney/20180225/281762744743563/textview">Drs. Siller makes excuses</a>:</p>
<blockquote><p>
While Dr Siller admitted they are to an extent making things up as they go along, he said this was driving their success. He said the main problem with established medical protocol was that &#8220;you cannot move a millimetre outside what is written because you are out of the protocol. We are not using that. We are tailoring our treatment to every patient based on the circumstances.</p>
<p>&#8220;That&#8217;s a big, big issue. And nobody seems to understand that we are not in the protocol world. We understand that, but we rather prefer to take every single child according to their&#8230;circumstance.&#8221;
</p></blockquote>
<p>In other words, we make it up as we go along and can&#8217;t tell you how we do it in a sufficiently clear manner to make it possible to write a protocol to do it in a clinical trial. This, of course, also means that they can&#8217;t teach their technique for picking chemotherapy drugs to anyone else. How convenient. It&#8217;s the same damned excuse that homeopaths use to dismiss clinical trials of homeopathy that don&#8217;t include &#8220;personalization&#8221; of the treatment. I also can&#8217;t help but retort that there are now ways to test &#8220;personalized&#8221; treatments. Doctors are doing it all over the place.</p>
<h2>The Australian connection</h2>
<p>It didn&#8217;t take me long to discover that there is a direct pipeline between Clínica 0-19 and Australia, because multiple stories came up of children from Australia being treated at this clinic. Australian newspapers have published several <cite>Daily Mail</cite>-like credulous articles about Australian children with DIPG being taken to Monterrey by their parents for &#8220;last resort&#8221; experimental therapy. For example, in February, there was a headline in the <cite>Daily Telegraph</cite> &#8220;<a href="https://www.dailytelegraph.com.au/lifestyle/health/little-annabelle-and-her-family-have-found-hope-with-brain-tumour-treatment-in-mexico/news-story/2b81a4c32d4eac86f2b5f940e345ff41">Little Annabelle Potts and her family have found hope with brain tumour treatment in Mexico</a>.&#8221; Annabelle Potts is a now six year old Australian girl with, sadly, DIPG. Like so many other families of children with DIPG, Annabelle&#8217;s family is desperate to do anything to save her. It&#8217;s $30,000 a treatment, and the objections of Australian doctors are waved away:</p>
<blockquote><p>
But Annabelle’s battle is far from over. Her family know she isn’t cured, and even though Australian doctors don’t support the findings from Dr Siller and Dr Garcia in Monterrey, Annabelle’s parents believe they are their best shot at buying time until there is a cure.</p>
<p>So that means every six weeks, they cough up $30,000 from anywhere they can find it, sometimes through Facebook fundraising, and Adam takes time off work as a carpenter to fly Annabelle from their Canberra home to visit Clinica 0-19.
</p></blockquote>
<p>There&#8217;s another girl with DIPG being treated named Annabelle, Annabelle Nguyen. I learned some useful things from her <a href="https://www.gofundme.com/fighting-dipg-with-annabelle" rel="nofollow">GoFundMe page</a>. First, it tells me one thing I needed to know about Annabelle Ngyen&#8217;s cancer, namely that it is less aggressive than the usual DIPG. After all, she survived well over a year and a half after her diagnosis without progression having received only conventional treatment. I also learned this:</p>
<blockquote><p>
They combined around 11 cocktail of drugs go in through the groin and then through the back with catheters, and inject a certain sequence of drugs to the brain stem and then they combine with Immunotherapy. We are looking at lifelong treatment till we get NED.
</p></blockquote>
<p>NED means &#8220;no evidence of disease.&#8221; It&#8217;s what we look for in tumor response, basically the equivalent of, &#8220;We can&#8217;t find any cancer anywhere with our imaging studies.&#8221; Eleven drugs, though? Eleven? That is an incredible, shocking number. What are these drugs? How is the sequence in which they are given determined? Again, we don&#8217;t know. Dr. Siller doesn&#8217;t say. Lifetime treatment? How do you know? You don&#8217;t. But lifetime treatment at $30,000 a pop is an excellent revenue stream.</p>
<p>We&#8217;ll return to Annabelle Potts and Annabelle Nguyen later. In the meantime, I point to similar stories about other children from Australia, such as <a href="https://www.news.com.au/national/nsw-act/why-aussies-are-heading-to-mexico-for-brain-cancer-treatment/news-story/eb0980e81d0edbab2bcafdb4d1d9bc01">Doris Sun</a>, <a href="https://www.sbs.com.au/yourlanguage/punjabi/en/article/2017/12/04/7-year-old-riaa-kulkarni-battling-aggressive-brain-cancer">Riaa Kulkarni</a>, and several others.</p>
<h2>&#8220;We&#8217;re too busy saving patients to publish our results!!!&#8221;</h2>
<p>Drs. Siller and Garcia have not gone without criticism, of course, although it&#8217;s hard to find much specific criticism among the glowing testimonials because so little is known about just what these doctors are doing. There was, however, a story in the <a href="https://www.dailytelegraph.com.au/news/nsw/why-aussies-are-heading-to-mexico-for-brain-cancer-treatment/news-story/eb0980e81d0edbab2bcafdb4d1d9bc01"><cite>Daily Telegraph</cite></a> in January describing some of the issues the international oncology community has with Clínica 0-19. The article starts with a discussion of Doris Sun and her cancer treatment, noting:</p>
<blockquote><p>
There is only one small but relevant condition keeping Doris from receiving the treatment back home: there are no peer-reviewed studies proving it works, only anecdotes of its effectiveness.</p>
<p>The controversial intra-arterial chemotherapy and immunotherapy treatment is the brainchild of Monterrey-based doctors Alberto Siller and Alberto García, who developed their technique two decades ago and offer it through their clinic, Instituto de Oncología Intervencionista. They have refused to cooperate with the international medical community and have never published their results.
</p></blockquote>
<p>Refuse to cooperate with the international medical community? That strongly suggests to me that these guys are quacks right there. In any case, next comes a quote from an Australian oncologist:</p>
<blockquote><p>
But leading Sydney paediatric oncologist Professor David Ziegler is highly critical of the Mexican doctors.</p>
<p>“They have been doing this for 20 years, so if it works, why don’t they publish their findings? I don’t know why they don’t, but you’d be concerned that it is not working and that’s why they don’t want to release the information,” Prof Ziegler said.</p>
<p>Neurologist Dr Brian Owler, from Cure Brain Cancer, said the regulatory system in Australia required “proof of principle” that a trial may work based on peer-reviewed studies, which the Mexican doctors have not published. Until that exists, no Australian trial can take place.
</p></blockquote>
<p>Exactly. Siller and Garcia have been at this two decades. They should be able to publish at least a case series, but they don&#8217;t. They should be able to publish their statistics for overall survival and recurrence-free survival, so that they can be at least compared with historical controls. It&#8217;s not ideal, but significantly higher survival statistics might indicate that they are on to something, although I can&#8217;t help but note that even in that case the figures would still have to be interpreted with caution. This is, after all, a highly selected population of children with families able to raise $300,000 in a short period of time and who are also able to endure multiple long trips to Mexico to receive therapy. They&#8217;re likely in better physical shape than the average DIPG patient. It doesn&#8217;t matter though. Siller and Garcia haven&#8217;t published their survival and recurrence statistics. Why?</p>
<p><a href="https://www.dailytelegraph.com.au/news/nsw/secretive-mexican-brain-cancer-clinic-to-be-investigated-by-australian-expert/news-story/746147a2222d50d86c9b0927fcb9b840">Here&#8217;s why</a>:</p>
<blockquote><p>
The doctors have received criticism from Australian experts because they have not published any data on their techniques or their success rate, but the doctors say they are too busy treating 70 plus patients from around the world.
</p></blockquote>
<p>It was at this point that I wanted to throw something at my computer screen. Fortunately, I restrained myself. &#8220;I&#8217;m too busy saving lives to publish my results or do clinical trials to test my treatment&#8221; is the oldest and lamest quack excuse there is. It&#8217;s also hard not to wonder whether the reason they don&#8217;t cooperate with Australian oncologists is that, if their treatment actually did work and were available outside of Mexico, their lucrative revenue stream would dry up in short order.</p>
<p>The only thing Drs. Siller and Garcia seem to cooperate for is publicity, which unfortunately they got, thanks to a highly credulous <cite>Daily Telegraph</cite> article with a nauseating teaser, &#8220;<a href="https://www.dailytelegraph.com.au/lifestyle/health/mexico-cancer-clinic-treatments-working-for-desperate-australian-families/news-story/42d03882bb30b45e9c4a85a83fdaf25c">Miracle Cancer Clinic Saving Aussie Kids</a>.&#8221; I don&#8217;t have access to it because it&#8217;s behind a paywall. Fortunately, I got a hold of it through PressReader. The title, &#8220;<a href="https://www.pressreader.com/australia/the-sunday-telegraph-sydney/20180225/281496456771211">Where Hope Lives</a>,&#8221; is entirely credulous. There was also another story for the <cite>Sunday Times</cite> entitled &#8220;<a href="https://www.pressreader.com/australia/the-sunday-times/20180225/283330407806690">Inside the Miracle Factory in Suburban Mexico Keeping Our Kids Alive</a>.&#8221; Both are largely the same article with some minor differences.</p>
<p>Inadvertently, though, the article reveals a very Burzynski-like practice:</p>
<blockquote><p>
Professor David Ziegler, paediatric oncologist at the Kids Cancer Centre, Sydney Children&#8217;s Hospital, Randwick, has been highly critical of the doctors because they have never released their research and findings to be peer reviewed. &#8220;I have not seen any results that show this treatment is effective,&#8221; Prof. Ziegler said.</p>
<p>&#8220;On occasion the team in Mexico has released limited scans which do not accurately depict the tumour&#8221; and are not able to be used to tell if the treatment is doing anything at all.
</p></blockquote>
<p>This is exactly the sort of thing Burzynski does. Dr. Siller also appears to share another trait in common with Burzynski, arrogance:</p>
<blockquote><p>
&#8220;I told an Italian doctor&#8230; &#8216;if you have something to give to your patient better than what we are using, feel free&#8217;,&#8221; Dr. Siller said.
</p></blockquote>
<p>Elsewhere in the story, Dr. Siller is quoted as saying that he and Dr. Garcia aren&#8217;t making much money from their treatment. Never mind that the story also reports that their DIPG treatment makes up the bulk of their business now, that they now employ ten physicians, and have struck deals with local hospitals, such as <a href="https://www.washingtonpost.com/local/keeping-kaisy-alive-a-moms-fight-against-her-childs-lethal-brain-cancer-leads-to-mexico/2017/08/21/f49adc8e-85af-11e7-961d-2f373b3977ee_story.html">Hospital Angeles</a>, to treat their patients there. They also claim that they&#8217;d love to publish their results, but, sorry, they&#8217;re too darned busy working 18 hour days to save lives.</p>
<p>They do, however, add:</p>
<blockquote><p>
&#8220;We are starting to do some basic numbers,&#8221; Dr. Siller said. &#8220;Our thoughts are to start publishing the results in the coming months.&#8221;</p></blockquote>
<p>Wait a minute. You&#8217;ve been doing this for <em>twenty years</em>, and you&#8217;re only <em>now</em> &#8220;starting to do some basic numbers&#8221;? That&#8217;s the excuse of quacks.</p>
<p>As a result of the <cite>Telegraph</cite> story, though, in early March the Cure Brain Cancer Foundation <a href="https://www.dailytelegraph.com.au/news/nsw/secretive-mexican-brain-cancer-clinic-to-be-investigated-by-australian-expert/news-story/746147a2222d50d86c9b0927fcb9b840">responded to the call</a> for Australian authorities to investigate Dr. Siller and Garcia&#8217;s claims of anecdotal success treating DIPG:</p>
<blockquote><p>
“We’re willing to sponsor a DIPG expert to visit the lab and verify Clinica 0-19’s claim,” Michelle Stewart, CEO of CBCF said.</p>
<p>“Last week’s report (in <cite>The Sunday Telegraph</cite>) said the doctors were too busy to report their findings, and if we can provide assistance for them to get this information out, we are more than happy to.</p>
<p>“We want to send a DIPG expert who can report back on the drugs used so if any learning can be found, we can use that to treat patients locally. “</p>
<p>The CBCF has sent a letter requesting permission for the expert to attend and research the procedure and drugs used.</p>
<p>“We want to make the information available so that if researchers wanted to do a trial here, we could provide funding,” Ms Stewart said.
</p></blockquote>
<p>And what was Clínica 0-19&#8217;s the answer? Let&#8217;s just say that it was&#8230;not unexpected:</p>
<blockquote><p>
Violeta Montes de Oca, a public relations consulted hired by the clinic, said they needed time to “be able to develop a program that allows receiving invited doctors”.</p>
<p>“Today, the clinic’s only priority is to devote all its attention and energy to trying to restore health and improve the quality of life of patients under treatment,” she said.</p>
<p>“As you will understand, it is very difficult at this time to offer a date to receive them.”
</p></blockquote>
<p>That sure sounds as though the clinic was continuing to make excuses and trying its best to delay. It&#8217;s been nearly four months, and, to the best of my ability to search, I have found no evidence that Clínica 0-19 has not allowed an outside expert to visit and help Drs. Siller and Garcia to do the required analyses for publication. In the meantime, there have been developments.</p>
<h2>NED? Not so fast&#8230;</h2>
<p>Drs. Siller and Garcia also claim they have four patients with NED, including Annabelle Potts and Annabelle Nguyen, who were discussed above. Let&#8217;s look at updates for Annabelle Potts first. On her GoFundMe page we find an <a href="https://www.gofundme.com/annabellepotts">update from last month</a>:</p>
<blockquote><p>
Last week, Annabelle just had her 10th IA treatment. The results from the MRI is not the news is not what we have hoped for. The original tumour is still essentially ‘dead’, but it looks as if there is some small new growth into the cerebellum. While this is absolutely not what we hoped for, we are so grateful that the doctors in Mexico picked this up before treatment and treated the area immediately!
</p></blockquote>
<p>Sadly, this is <em>not</em> NED. It&#8217;s also not unexpected. I also can&#8217;t help but wonder if some of the progression observed in some of these patients was the same phenomenon that so often fooled Burzynski: <a href="https://respectfulinsolence.com/2013/11/15/stanislaw-burzynski-in-usa-today-abuse-of-clinical-trials-and-patients-versus-the-ineffectiveness-of-the-fda-and-texas-medical-board/">Pseudoprogression</a>. Pseudoprogression is a common phenomenon in brain tumors where, after conventional treatment with radiation and/or chemotherapy, the tumor will appear to be progressing because inflammation around the dying tumor appears indistinguishable from tumor on MRI. Any treatment, even ineffective treatment, will appear to &#8220;work&#8221; if administered while the cancer is in pseudoprogression because eventually the inflammation settles down and the area that lights up as a mass on MRI shrinks. The problem, of course, is that one can&#8217;t say whether apparent progression is pseudoprogression or real progression except in retrospect. Also, these are real pediatric oncologists treating many of these children who should be (and almost certainly are) aware of the phenomenon. Of course, confounding factors like this are yet another reason why anecdotes don&#8217;t cut it for showing efficacy. Clinical trials are needed, with rigorous monitoring of tumor sizes by neuroradiologists who know what they&#8217;re doing, careful survival and recurrence measurements, and monitoring for adverse reactions.</p>
<p>Speaking of adverse reactions, I feel compelled and at the same time deeply sad to finish on a horrific cautionary note, and unfortunately that note is an update on Annabelle Nguyen in the form of a story over the weekend in <a href="https://thewest.com.au/news/perth/parents-desperate-quest-to-bring-perth-brain-tumour-sufferer-annabelle-nguyen-home-from-mexico-ng-b88875738z"><cite>The West Australian</cite></a>. Basically, Annabelle Nguyen has fallen into a coma, and her family is stuck in Monterrey:</p>
<blockquote><p>
But after initial success, when the tumour disappeared and the family packed up to move home, it returned and Annabelle fell into a coma, which she remains in to this day.</p>
<p>“She said she had a monster in her head and she wants to fight it, I believe she is fighting it,” Sandy said.</p>
<p>But while Annabelle silently fights, her prognosis is not improving. Her family is spending $2500 a day to keep her in a hospital in Monterrey and desperately wants to bring her back to Australia.</p>
<p>That flight, however, cannot be taken commercially and will cost the best part of $250,000.</p>
<p>“A lot of people tell me that we&#8217;re holding her back, that we should let her go but they are not in our shoes,” Sandy told 7 News.
</p></blockquote>
<p>As I said before, it is not surprising that the tumor returned. It&#8217;s not even clear to me from anything that I can find out online that Siller and Garcia&#8217;s treatments actually did Annabelle any good, although it&#8217;s very clear that they cost her parents a whole lot of money. Now Annabelle is trapped in an ICU in a foreign country thousands of miles from home, her parents racking up $2,500 a day in medical bills, unable to leave because a medical flight back to Australia would cost a quarter of a million dollars, this after having already spent $300,000. And the greatest tragedy of all? Their daughter will die soon regardless, and from an ethical standpoint, as painful and horrible as it is to contemplate, taking her off life support and instituting comfort measures only almost certainly represent the best course of action for Annabelle. Unfortunately, the Nguyen family are victims of arrogant and unscrupulous doctors, aided and abetted by social media that lead new victims to their clinic.</p>
<p>If Drs. Siller and Garcia truly have made a major advancement in the treatment of DIPG, they have a moral obligation to publish their existing results and to accept help from the international medical oncology community to test their treatment in proper clinical trials. Continuing to charge $30,000 a pop for an unproven treatment for 10+ treatments is immoral given that there is no evidence that their treatment is superior to existing therapies. The longer they fail to do that, the more I suspect that the reason they don&#8217;t do it is because they don&#8217;t want to endanger their revenue stream.</p>
<div class='share-icons'><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/" data-text="Clínica 0-19: Not making DIPG history in Monterrey (part 1 of 3)" data-via="gorskon">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="in/share" data-url="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F07%2F03%2Fclinica-0-19-not-making-dipg-history-in-monterrey-part-1%2F&name=Cl%C3%ADnica%200-19%3A%20Not%20making%20DIPG%20history%20in%20Monterrey%20%28part%201%20of%203%29" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/"></div></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F07%2F03%2Fclinica-0-19-not-making-dipg-history-in-monterrey-part-1%2F&#038;media=https%3A%2F%2Fi2.wp.com%2Frespectfulinsolence.com%2Fwp-content%2Fuploads%2F2018%2F07%2FWhereHopeLives.jpeg%3Ffit%3D732%252C740%26ssl%3D1&#038;description=Cl%C3%ADnica%200-19%3A%20Not%20making%20DIPG%20history%20in%20Monterrey%20%28part%201%20of%203%29" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F07%2F03%2Fclinica-0-19-not-making-dipg-history-in-monterrey-part-1%2F&amp;title=Cl%C3%ADnica%200-19%3A%20Not%20making%20DIPG%20history%20in%20Monterrey%20%28part%201%20of%203%29" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div></div><div class="post-meta"><div class="meta-column meta-column-large"><div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div class="meta-column"><span>Categories</span><a href="https://respectfulinsolence.com/category/bad-science/" rel="category tag">Bad science</a>, <a href="https://respectfulinsolence.com/category/cancer/" rel="category tag">Cancer</a>, <a href="https://respectfulinsolence.com/category/medicine/" rel="category tag">Medicine</a>, <a href="https://respectfulinsolence.com/category/pseudoscience/" rel="category tag">Pseudoscience</a>, <a href="https://respectfulinsolence.com/category/quackery/" rel="category tag">Quackery</a></div><div class="meta-column"><span>Tags</span><a href="https://respectfulinsolence.com/tag/addy-joy-souter/" rel="tag">Addy Joy Souter</a>, <a href="https://respectfulinsolence.com/tag/alberto-garcia/" rel="tag">Alberto Garcia</a>, <a href="https://respectfulinsolence.com/tag/alberto-siller/" rel="tag">Alberto Siller</a>, <a href="https://respectfulinsolence.com/tag/annabelle-nguyen/" rel="tag">Annabelle Nguyen</a>, <a href="https://respectfulinsolence.com/tag/annabelle-potts/" rel="tag">Annabelle Potts</a>, <a href="https://respectfulinsolence.com/tag/chemotherapy/" rel="tag">chemotherapy</a>, <a href="https://respectfulinsolence.com/tag/clinica-0-19/" rel="tag">Clínica 0-19</a>, <a href="https://respectfulinsolence.com/tag/diffuse-intrinsic-pontine-glioma/" rel="tag">diffuse intrinsic pontine glioma</a>, <a href="https://respectfulinsolence.com/tag/dipg/" rel="tag">DIPG</a>, <a href="https://respectfulinsolence.com/tag/featured/" rel="tag">featured</a>, <a href="https://respectfulinsolence.com/tag/hospital-angeles/" rel="tag">Hospital Angeles</a>, <a href="https://respectfulinsolence.com/tag/immunotherapy/" rel="tag">immunotherapy</a>, <a href="https://respectfulinsolence.com/tag/instituto-de-oncologia-intervencionista/" rel="tag">Instituto de Oncología Intervencionista</a>, <a href="https://respectfulinsolence.com/tag/intra-arterial-chemotherapy/" rel="tag">intra-arterial chemotherapy.</a>, <a href="https://respectfulinsolence.com/tag/kim-beauchamp/" rel="tag">Kim Beauchamp</a>, <a href="https://respectfulinsolence.com/tag/making-dipg-history-in-monterrey/" rel="tag">Making DIPG history in Monterrey</a>, <a href="https://respectfulinsolence.com/tag/quackery-2/" rel="tag">quackery</a></div></div> </div>
</div>
</article>


<nav class="post-navigation clear">
<div class="post-navigation-links">
<div class="nav-prev nav-post"><span class="nav-label"><i class="fa fa-angle-left"></i> Previous</span><div class="nav-title"><a href="https://respectfulinsolence.com/2018/07/02/the-excuses-and-conspiracy-theories-flow-over-dr-bob-sears-being-disciplined-by-the-medical-board-of-california/" rel="prev">The excuses and conspiracy theories flow over Dr. Bob Sears&#8217; being disciplined by the Medical Board of California</a></div><span class="nav-date">July 2, 2018</span></div>
</div>
</nav>
</main>
<div id="comments" class="comments-area">
<div class="comments-inside">
<div class="container">
<h3 class="comments-title">
<span>7 Comments</span>
</h3>
<ol class="comment-list">
<li class="comment even thread-even depth-1 clearfix" id="li-comment-397161">
<div class="comment-block" id="comment-397161">
<img alt='' src='https://secure.gravatar.com/avatar/0535fde9d00dab570f7049127c1bd085?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/0535fde9d00dab570f7049127c1bd085?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Joel A. Harrison, PhD, MPH </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/#comment-397161">July 3, 2018 at 10:15 am</a> </div>
<div class="comment-content">
<p>One of the things I find fascinating and frightening at the same time is that alternative practitioners often charge outrageous sums. They certainly can&#8217;t claim that they have to recuperate 100s of millions of dollars in research cost as the pharmaceutical companies, though exaggerated, do. I surmise that part of the hype, the selling point, for desperate people is the obscene costs. Somehow, psychologically, it must convince them it will work. Simply, the more expensive, the more likely it works. Not logical; but certainly understandable from the point of view of desperate people. However, of course, the alternative practitioners are just making out like bandits.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-397161' onclick='return addComment.moveForm( "comment-397161", "397161", "respond", "18234" )' aria-label='Reply to Joel A. Harrison, PhD, MPH'>Reply</a> </p>
</div>
</div>
</div>
<ol class="children">
<li class="comment odd alt depth-2 clearfix" id="li-comment-397167">
<div class="comment-block" id="comment-397167">
<img alt='' src='https://secure.gravatar.com/avatar/2dba884268f5dfeb02d431eda4177759?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/2dba884268f5dfeb02d431eda4177759?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
squirrelelite </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/#comment-397167">July 3, 2018 at 11:46 am</a> </div>
<div class="comment-content">
<p>At the same time, the county hospital in my home town which serves as a training location for the nursing program at the Community college is going broke and having to cut staff because of low reimbursement for services provided.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-397167' onclick='return addComment.moveForm( "comment-397167", "397167", "respond", "18234" )' aria-label='Reply to squirrelelite'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment even depth-2 clearfix" id="li-comment-397168">
<div class="comment-block" id="comment-397168">
<img alt='' src='https://secure.gravatar.com/avatar/0a151ebcd91032105fd8cb32da773246?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/0a151ebcd91032105fd8cb32da773246?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Eric Lund </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/#comment-397168">July 3, 2018 at 2:06 pm</a> </div>
<div class="comment-content">
<p>I have also noticed that alt-med is expensive, whether it&#8217;s these guys, people like Dr. Bob (who generally does not accept insurance), or that RMB278 (in China) Chinese snake oil that was discussed on this site a few weeks ago.</p>
<p>For cancer patients, the issue is desperation. Parents do not want to admit that their young child is dying of cancer, and often they will ignore things that people not in similar situations would easily identify as red flags. The parents want some kind of hope, and these alternative practitioners offer a form of hope, however false it may be.</p>
<p>There is a point at which these practitioners become predatory. I think Burzynski has long since crossed that line, and I think these guys have as well.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-397168' onclick='return addComment.moveForm( "comment-397168", "397168", "respond", "18234" )' aria-label='Reply to Eric Lund'>Reply</a> </p>
</div>
</div>
</div>
<ol class="children">
<li class="comment odd alt depth-3 clearfix" id="li-comment-397173">
<div class="comment-block" id="comment-397173">
<img alt='' src='https://secure.gravatar.com/avatar/f66966478955c88964b6498a30319a49?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f66966478955c88964b6498a30319a49?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Panacea </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/#comment-397173">July 3, 2018 at 5:25 pm</a> </div>
<div class="comment-content">
<p>There&#8217;s also a societal pressure. When news of a diagnosis like this gets out, families to get support but also a lot of questions about what the family is looking at in terms of treatment.</p>
<p>&#8220;Don&#8217;t give up&#8221; is a refrain these parents hear a lot.</p>
<p>We&#8217;ve got to get away from this idea that accepting a terminal illness is &#8220;giving up.&#8221;</p>
<p class="reply">
</p>
</div>
</div>
</div>
</li>
</ol>
</li>
</ol>
</li>
<li class="comment even thread-odd thread-alt depth-1 clearfix" id="li-comment-397171">
<div class="comment-block" id="comment-397171">
<img alt='' src='https://secure.gravatar.com/avatar/a5af9a007d09d423ffad51d1f01e9c9d?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a5af9a007d09d423ffad51d1f01e9c9d?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
<a href="https://doritmi.wordpress.com/" rel='external nofollow' class='url'>doritmi</a> </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/#comment-397171">July 3, 2018 at 4:34 pm</a> </div>
<div class="comment-content">
<p>I guess not saying what you&#8217;re doing is one way to avoid criticism.</p>
<p>Addy&#8217;s is such a heartbreaking story.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-397171' onclick='return addComment.moveForm( "comment-397171", "397171", "respond", "18234" )' aria-label='Reply to doritmi'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment odd alt thread-even depth-1 clearfix" id="li-comment-397175">
<div class="comment-block" id="comment-397175">
<img alt='' src='https://secure.gravatar.com/avatar/0535fde9d00dab570f7049127c1bd085?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/0535fde9d00dab570f7049127c1bd085?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Joel A. Harrison, PhD, MPH </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/#comment-397175">July 3, 2018 at 8:37 pm</a> </div>
<div class="comment-content">
<p>Besides milking desperate families for all they&#8217;re worth, several problems arise:</p>
<p>If there is a valid scientific treatment that may not cure someone; but prolong their life, opting for alternative medicines could actually shorten what time they have left;<br />
Even if there is no current treatment, some alternative medicines may actually shorten whatever time they have left.</p>
<p>And the alternative medicines, though not working, deprives people of the time they could be spending with family, time to cherish, rather than reducing that time with false hopes and, of course, leaving near and dear in financial ruin.</p>
<p>One last thing is how total strangers will contribute to save one kid; but vote against improving medical care for lots of poor kids who could be saved. The power of images.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-397175' onclick='return addComment.moveForm( "comment-397175", "397175", "respond", "18234" )' aria-label='Reply to Joel A. Harrison, PhD, MPH'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment even thread-odd thread-alt depth-1 clearfix" id="li-comment-397177">
<div class="comment-block" id="comment-397177">
<img alt='' src='https://secure.gravatar.com/avatar/31ed39eddf8a72a4d1685bdfcf392d8f?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/31ed39eddf8a72a4d1685bdfcf392d8f?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' />
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Smut Clyde </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/#comment-397177">July 3, 2018 at 9:27 pm</a> </div>
<div class="comment-content">
<p>&#8220;We are looking at lifelong treatment&#8221;</p>
<p>&#8220;We&#8217;re going to keep squeezing the parents for $$$ right up until the child dies&#8221;.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-397177' onclick='return addComment.moveForm( "comment-397177", "397177", "respond", "18234" )' aria-label='Reply to Smut Clyde'>Reply</a> </p>
</div>
</div>
</div>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Want to respond to Orac? Here&#039;s your chance. Leave a reply! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&#038;postid=18234&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.2.1&#038;sig=52f28a1a3c7fca3df5e78e051a88062cb71737b0#parent=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F07%2F03%2Fclinica-0-19-not-making-dipg-history-in-monterrey-part-1%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script type="8ff0e6c6a741ccc9d7af03c6-">
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="footer-bottom">
<nav class="footer-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="/cdn-cgi/l/email-protection#543b2635373f3a3b2327143339353d387a373b39">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
<div class="site-info">
&copy; 2018 Baseline Theme by <a href="https://arraythemes.com/" rel="nofollow">Array</a>. </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="8ff0e6c6a741ccc9d7af03c6-text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/respectfulinsolence.com\/2018\/07\/03\/clinica-0-19-not-making-dipg-history-in-monterrey-part-1\/":18234};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script type="8ff0e6c6a741ccc9d7af03c6-">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script type="8ff0e6c6a741ccc9d7af03c6-">(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="8ff0e6c6a741ccc9d7af03c6-">
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="8ff0e6c6a741ccc9d7af03c6-text/javascript" src="https://platform.tumblr.com/v1/share.js"></script> <script type="8ff0e6c6a741ccc9d7af03c6-">
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript" src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript" src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript" src='https://respectfulinsolence.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript" src='https://respectfulinsolence.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript">
/* <![CDATA[ */
var baseline_js_vars = {"ajaxurl":"https:\/\/respectfulinsolence.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript" src='https://respectfulinsolence.com/wp-content/themes/baseline/js/baseline.js?ver=1.0'></script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript" src='https://respectfulinsolence.com/wp-content/themes/baseline/js/headroom.js?ver=1.0'></script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript" src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jQuery.headroom.js?ver=0.7.0'></script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript" src='https://respectfulinsolence.com/wp-content/themes/baseline/js/responsiveslides.js?ver=1.54'></script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript" src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jquery.fitvids.js?ver=1.1'></script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript" src='https://respectfulinsolence.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript" src='https://respectfulinsolence.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript" src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript" src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript">
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/respectfulinsolence.com\/wp-admin\/admin-ajax.php","nonce":"fb7b5a3fc3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/respectfulinsolence.com\/wp-login.php?redirect_to=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F07%2F03%2Fclinica-0-19-not-making-dipg-history-in-monterrey-part-1%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript" src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type="8ff0e6c6a741ccc9d7af03c6-text/javascript" src='https://respectfulinsolence.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript">
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript" src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript">
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=18234&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.2.1&sig=52f28a1a3c7fca3df5e78e051a88062cb71737b0#parent=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F07%2F03%2Fclinica-0-19-not-making-dipg-history-in-monterrey-part-1%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=18234&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.2.1&sig=52f28a1a3c7fca3df5e78e051a88062cb71737b0#parent=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F07%2F03%2Fclinica-0-19-not-making-dipg-history-in-monterrey-part-1%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript" src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type="8ff0e6c6a741ccc9d7af03c6-text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'136830662',post:'18234',tz:'-4',srv:'respectfulinsolence.com'} ]);
	_stq.push([ 'clickTrackerInit', '136830662', '18234' ]);
</script>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="8ff0e6c6a741ccc9d7af03c6-" defer=""></script></body>
</html>
