<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://respectfulinsolence.com/xmlrpc.php">
<title>Dr. Robin Berzin, functional medicine concierge practices, and the marketing of medical pseudoscience - RESPECTFUL INSOLENCE</title>

<meta name="description" content="Dr. Robin Berzin founded a concierge functional medicine practice, Parsley Health. It&#039;s growing and expanding. Is this the future of woo?" />
<link rel="canonical" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dr. Robin Berzin, functional medicine concierge practices, and the marketing of medical pseudoscience - RESPECTFUL INSOLENCE" />
<meta property="og:description" content="Dr. Robin Berzin founded a concierge functional medicine practice, Parsley Health. It&#039;s growing and expanding. Is this the future of woo?" />
<meta property="og:url" content="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/" />
<meta property="og:site_name" content="RESPECTFUL INSOLENCE" />
<meta property="article:publisher" content="https://www.facebook.com/dhgorski" />
<meta property="article:tag" content="antivaccine" />
<meta property="article:tag" content="featured" />
<meta property="article:tag" content="functional medicine" />
<meta property="article:tag" content="Parsley Health" />
<meta property="article:tag" content="Robin Berzin" />
<meta property="article:tag" content="vaccines" />
<meta property="article:section" content="Integrative medicine" />
<meta property="article:published_time" content="2018-09-05T06:00:54-04:00" />
<meta property="article:modified_time" content="2018-09-05T14:43:07-04:00" />
<meta property="og:updated_time" content="2018-09-05T14:43:07-04:00" />
<meta property="og:image" content="https://respectfulinsolence.com/wp-content/uploads/2018/09/ParsleyHealth-1024x534.png" />
<meta property="og:image:secure_url" content="https://respectfulinsolence.com/wp-content/uploads/2018/09/ParsleyHealth-1024x534.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="534" />
<meta property="og:image:alt" content="Dr. Robin Berzin and Parsley Health" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dr. Robin Berzin founded a concierge functional medicine practice, Parsley Health. It&#039;s growing and expanding. Is this the future of woo?" />
<meta name="twitter:title" content="Dr. Robin Berzin, functional medicine concierge practices, and the marketing of medical pseudoscience - RESPECTFUL INSOLENCE" />
<meta name="twitter:site" content="@gorskon" />
<meta name="twitter:image" content="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/ParsleyHealth.png?fit=4167%2C2171&#038;ssl=1" />
<meta name="twitter:creator" content="@gorskon" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/respectfulinsolence.com\/","sameAs":["https:\/\/www.facebook.com\/dhgorski","https:\/\/www.instagram.com\/gorskon\/","https:\/\/www.linkedin.com\/in\/davidgorski\/","https:\/\/www.youtube.com\/channel\/UCptf5h5Fov_SoQnKNyw0xPw\/","https:\/\/www.pinterest.com\/sbmeditor\/","https:\/\/twitter.com\/gorskon"],"@id":"#person","name":"David Gorski"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/respectfulinsolence.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/respectfulinsolence.com\/2018\/09\/05\/robin-berzin-functional-medicine-concierge\/","name":"Dr. Robin Berzin, functional medicine concierge practices, and the marketing of medical pseudoscience"}}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Feed" href="https://respectfulinsolence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Comments Feed" href="https://respectfulinsolence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Dr. Robin Berzin, functional medicine concierge practices, and the marketing of medical pseudoscience Comments Feed" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/respectfulinsolence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://respectfulinsolence.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='baseline-style-css' href='https://respectfulinsolence.com/wp-content/themes/baseline/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='baseline-style-inline-css' type='text/css'>

		.site-title-wrap {
		      background-color: #283037;
		}
		
		.site-title-wrap {
		      padding: 8.5% 0;
		}
		
		.site-title a,
		.site-description {
			color: #eeee22;
		}
		
	.featured-content .post {
		padding: 10.5% 0;
	}
	
</style>
<link rel='stylesheet' id='font-awesome-css' href='https://respectfulinsolence.com/wp-content/themes/baseline/inc/fontawesome/css/font-awesome.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='baseline-fonts-css' href='//fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C500%7CNoto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://respectfulinsolence.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://respectfulinsolence.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://respectfulinsolence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://respectfulinsolence.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p9g7Ua-4Ra' />
<link rel="alternate" type="application/json+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F09%2F05%2Frobin-berzin-functional-medicine-concierge%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F09%2F05%2Frobin-berzin-functional-medicine-concierge%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=270%2C270&#038;ssl=1" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-108461491-1', 'auto');
  ga('send', 'pageview');
</script>

</head>
<body class="post-template-default single single-post postid-18672 single-format-standard sans-serif two-column has-widgets">
<nav id="slideout-menu" class="slideout-menu">

<nav id="site-navigation" class="sidebar-navigation" role="navigation">

<div class="mobile-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li id="menu-item-16296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li id="menu-item-16323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Policy on guest posts</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact</a></li>
</ul></div> </div>
</nav>
<div id="secondary" class="widget-area">
<aside class="widget social-widget">
<nav class="social-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="/cdn-cgi/l/email-protection#eb84998a888085849c98ab8c868a8287c5888486">Email</a></li>
<li id="menu-item-16235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
</aside>
<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Search</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://respectfulinsolence.com/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s" placeholder="Search here..." />
<button type="submit" id="searchsubmit">
<i class="fa fa-search"></i> <span>Search</span>
</button>
</div>
</form></aside><aside id="rss_links-2" class="widget widget_rss_links"><h2 class="widget-title">RSS Feeds</h2><ul><li><a target="_self" href="https://respectfulinsolence.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://respectfulinsolence.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside> <aside id="recent-posts-4" class="widget widget_recent_entries"> <h2 class="widget-title">Recent Insolence</h2> <ul>
<li>
<a href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/">Dr. Robin Berzin, functional medicine concierge practices, and the marketing of medical pseudoscience</a>
<span class="post-date">September 5, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/09/04/what-department-of-family-medicine-university-of-michigan-teaches-acupuncture/">What the Department of Family Medicine at the University of Michigan teaches about acupuncture</a>
<span class="post-date">September 4, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/08/31/helene-langevin-named-nccih-director/">Helene Langevin is named NCCIH director. Let the quackery flow again!</a>
<span class="post-date">August 31, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/08/29/antivaccine-nurse-physician/">An antivaccine nurse (or physician) should not take care of children, period</a>
<span class="post-date">August 29, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/08/28/hpv-vaccination-primary-ovarian-insufficiency/">One more time: HPV vaccination is not associated with primary ovarian insufficiency</a>
<span class="post-date">August 28, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/08/27/acs-vs-aorn-no-holds-barred-cage-match-over-surgical-headgear/">American College of Surgeons vs. AORN: A no holds barred cage match over surgical headgear</a>
<span class="post-date">August 27, 2018</span>
</li>
</ul>
</aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Narad</span> on <a href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400028">Dr. Robin Berzin, functional medicine concierge practices, and the marketing of medical pseudoscience</a></li><li class="recentcomments"><span class="comment-author-link">Narad</span> on <a href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400027">Dr. Robin Berzin, functional medicine concierge practices, and the marketing of medical pseudoscience</a></li><li class="recentcomments"><span class="comment-author-link">Narad</span> on <a href="https://respectfulinsolence.com/2018/08/23/60-minutes-australia-bioss-stem-cells/#comment-400026">60 MINUTES Australia broadcasts an infomercial for Bioss Stem Cells, a quack clinic in Mexico</a></li><li class="recentcomments"><span class="comment-author-link">Anonymous Pseudonym</span> on <a href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400025">Dr. Robin Berzin, functional medicine concierge practices, and the marketing of medical pseudoscience</a></li><li class="recentcomments"><span class="comment-author-link">Bob G</span> on <a href="https://respectfulinsolence.com/2018/08/23/60-minutes-australia-bioss-stem-cells/#comment-400024">60 MINUTES Australia broadcasts an infomercial for Bioss Stem Cells, a quack clinic in Mexico</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://sadmar.wordpress.com" rel='external nofollow' class='url'>sadmar</a></span> on <a href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400023">Dr. Robin Berzin, functional medicine concierge practices, and the marketing of medical pseudoscience</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://sadmar.wordpress.com" rel='external nofollow' class='url'>sadmar</a></span> on <a href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400022">Dr. Robin Berzin, functional medicine concierge practices, and the marketing of medical pseudoscience</a></li><li class="recentcomments"><span class="comment-author-link">JustaTech</span> on <a href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400021">Dr. Robin Berzin, functional medicine concierge practices, and the marketing of medical pseudoscience</a></li><li class="recentcomments"><span class="comment-author-link">JustaTech</span> on <a href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400020">Dr. Robin Berzin, functional medicine concierge practices, and the marketing of medical pseudoscience</a></li><li class="recentcomments"><span class="comment-author-link">megsaint</span> on <a href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400019">Dr. Robin Berzin, functional medicine concierge practices, and the marketing of medical pseudoscience</a></li><li class="recentcomments"><span class="comment-author-link">Rich Woods</span> on <a href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400018">Dr. Robin Berzin, functional medicine concierge practices, and the marketing of medical pseudoscience</a></li><li class="recentcomments"><span class="comment-author-link">Denice Walter</span> on <a href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400017">Dr. Robin Berzin, functional medicine concierge practices, and the marketing of medical pseudoscience</a></li></ul></aside><aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categories</h2><form action="https://respectfulinsolence.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="290">Announcements</option>
<option class="level-0" value="1920">Anti-Semitism</option>
<option class="level-0" value="52">Antivaccine nonsense</option>
<option class="level-0" value="23">Autism</option>
<option class="level-0" value="4684">Bad science</option>
<option class="level-0" value="38">Bioethics</option>
<option class="level-0" value="65">Biology</option>
<option class="level-0" value="291">Blog housekeeping</option>
<option class="level-0" value="292">Blogging</option>
<option class="level-0" value="29">Cancer</option>
<option class="level-0" value="30">Clinical trials</option>
<option class="level-0" value="14">Complementary and alternative medicine</option>
<option class="level-0" value="66">Computers</option>
<option class="level-0" value="3006">EneMan</option>
<option class="level-0" value="752">Entertainment/culture</option>
<option class="level-0" value="419">Evolution</option>
<option class="level-0" value="83">Friday Woo</option>
<option class="level-0" value="190">History</option>
<option class="level-0" value="1163">Hitler Zombie</option>
<option class="level-0" value="191">Holocaust</option>
<option class="level-0" value="192">Holocaust denial</option>
<option class="level-0" value="70">Homeopathy</option>
<option class="level-0" value="541">Humor</option>
<option class="level-0" value="4">Integrative medicine</option>
<option class="level-0" value="420">Intelligent design/creationism</option>
<option class="level-0" value="8">Medicine</option>
<option class="level-0" value="567">Movies</option>
<option class="level-0" value="684">Music</option>
<option class="level-0" value="18">Naturopathy</option>
<option class="level-0" value="134">News of the Weird</option>
<option class="level-0" value="86">Paranormal</option>
<option class="level-0" value="233">Pareidolia</option>
<option class="level-0" value="301">Personal</option>
<option class="level-0" value="105">Physics</option>
<option class="level-0" value="129">Politics</option>
<option class="level-0" value="41">Popular culture</option>
<option class="level-0" value="48">Pseudoscience</option>
<option class="level-0" value="20">Quackery</option>
<option class="level-0" value="307">Religion</option>
<option class="level-0" value="49">Science</option>
<option class="level-0" value="1291">Science fiction/fantasy</option>
<option class="level-0" value="43">Skepticism/critical thinking</option>
<option class="level-0" value="852">Sports</option>
<option class="level-0" value="309">Surgery</option>
<option class="level-0" value="303">Tales from the helicopter</option>
<option class="level-0" value="1005">Television</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="196">World War II</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archives</h2> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='https://respectfulinsolence.com/2018/09/'> September 2018 &nbsp;(2)</option>
<option value='https://respectfulinsolence.com/2018/08/'> August 2018 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2018/07/'> July 2018 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2018/06/'> June 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/05/'> May 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2018/04/'> April 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/03/'> March 2018 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/02/'> February 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/01/'> January 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/12/'> December 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/11/'> November 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/10/'> October 2017 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2017/09/'> September 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/08/'> August 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/07/'> July 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/06/'> June 2017 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2017/05/'> May 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/04/'> April 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/03/'> March 2017 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2017/02/'> February 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/01/'> January 2017 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/12/'> December 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/11/'> November 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/10/'> October 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/09/'> September 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/08/'> August 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/07/'> July 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/06/'> June 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/05/'> May 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/04/'> April 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/03/'> March 2016 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2016/02/'> February 2016 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2016/01/'> January 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/12/'> December 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/11/'> November 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/10/'> October 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/09/'> September 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/08/'> August 2015 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2015/07/'> July 2015 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2015/06/'> June 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/05/'> May 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/04/'> April 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/03/'> March 2015 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2015/02/'> February 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/01/'> January 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/12/'> December 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/11/'> November 2014 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2014/10/'> October 2014 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2014/09/'> September 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/08/'> August 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/07/'> July 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/06/'> June 2014 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2014/05/'> May 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/04/'> April 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2014/03/'> March 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/02/'> February 2014 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2014/01/'> January 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/12/'> December 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/11/'> November 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/10/'> October 2013 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2013/09/'> September 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/08/'> August 2013 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2013/07/'> July 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/06/'> June 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/05/'> May 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/04/'> April 2013 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2013/03/'> March 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/02/'> February 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/01/'> January 2013 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2012/12/'> December 2012 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2012/11/'> November 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/10/'> October 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/09/'> September 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/08/'> August 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/07/'> July 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/06/'> June 2012 &nbsp;(27)</option>
<option value='https://respectfulinsolence.com/2012/05/'> May 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/04/'> April 2012 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2012/03/'> March 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/02/'> February 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/01/'> January 2012 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/12/'> December 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/11/'> November 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/10/'> October 2011 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2011/09/'> September 2011 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2011/08/'> August 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/07/'> July 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/06/'> June 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/05/'> May 2011 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2011/04/'> April 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2011/03/'> March 2011 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2011/02/'> February 2011 &nbsp;(32)</option>
<option value='https://respectfulinsolence.com/2011/01/'> January 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2010/12/'> December 2010 &nbsp;(31)</option>
<option value='https://respectfulinsolence.com/2010/11/'> November 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/10/'> October 2010 &nbsp;(38)</option>
<option value='https://respectfulinsolence.com/2010/09/'> September 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/08/'> August 2010 &nbsp;(35)</option>
<option value='https://respectfulinsolence.com/2010/07/'> July 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/06/'> June 2010 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2010/05/'> May 2010 &nbsp;(41)</option>
<option value='https://respectfulinsolence.com/2010/04/'> April 2010 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2010/03/'> March 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/02/'> February 2010 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2010/01/'> January 2010 &nbsp;(45)</option>
<option value='https://respectfulinsolence.com/2009/12/'> December 2009 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2009/11/'> November 2009 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2009/10/'> October 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/09/'> September 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/08/'> August 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/07/'> July 2009 &nbsp;(56)</option>
<option value='https://respectfulinsolence.com/2009/06/'> June 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/05/'> May 2009 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2009/04/'> April 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/03/'> March 2009 &nbsp;(53)</option>
<option value='https://respectfulinsolence.com/2009/02/'> February 2009 &nbsp;(47)</option>
<option value='https://respectfulinsolence.com/2009/01/'> January 2009 &nbsp;(58)</option>
<option value='https://respectfulinsolence.com/2008/12/'> December 2008 &nbsp;(54)</option>
<option value='https://respectfulinsolence.com/2008/11/'> November 2008 &nbsp;(51)</option>
<option value='https://respectfulinsolence.com/2008/10/'> October 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/09/'> September 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/08/'> August 2008 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2008/07/'> July 2008 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2008/06/'> June 2008 &nbsp;(63)</option>
<option value='https://respectfulinsolence.com/2008/05/'> May 2008 &nbsp;(66)</option>
<option value='https://respectfulinsolence.com/2008/04/'> April 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/03/'> March 2008 &nbsp;(60)</option>
<option value='https://respectfulinsolence.com/2008/02/'> February 2008 &nbsp;(57)</option>
<option value='https://respectfulinsolence.com/2008/01/'> January 2008 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/12/'> December 2007 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/11/'> November 2007 &nbsp;(70)</option>
<option value='https://respectfulinsolence.com/2007/10/'> October 2007 &nbsp;(76)</option>
<option value='https://respectfulinsolence.com/2007/09/'> September 2007 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2007/08/'> August 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/07/'> July 2007 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2007/06/'> June 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/05/'> May 2007 &nbsp;(89)</option>
<option value='https://respectfulinsolence.com/2007/04/'> April 2007 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2007/03/'> March 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2007/02/'> February 2007 &nbsp;(64)</option>
<option value='https://respectfulinsolence.com/2007/01/'> January 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2006/12/'> December 2006 &nbsp;(96)</option>
<option value='https://respectfulinsolence.com/2006/11/'> November 2006 &nbsp;(87)</option>
<option value='https://respectfulinsolence.com/2006/10/'> October 2006 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2006/09/'> September 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/08/'> August 2006 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2006/07/'> July 2006 &nbsp;(82)</option>
<option value='https://respectfulinsolence.com/2006/06/'> June 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/05/'> May 2006 &nbsp;(81)</option>
<option value='https://respectfulinsolence.com/2006/04/'> April 2006 &nbsp;(73)</option>
<option value='https://respectfulinsolence.com/2006/03/'> March 2006 &nbsp;(98)</option>
<option value='https://respectfulinsolence.com/2006/02/'> February 2006 &nbsp;(55)</option>
</select>
</aside> </div>
</nav>
<div class="category-drawer header-drawer">
<button class="sort-list-toggle">Categories <i class="fa fa-caret-down"></i></button>
<ul id='category-menu' class='sort-list'><li class="menu-item menu-item-8"><a href="https://respectfulinsolence.com/category/medicine/" title="View all posts in Medicine" data-object-id=" 8 ">Medicine</a></li><li class="menu-item menu-item-14"><a href="https://respectfulinsolence.com/category/alternative_medicine/" title="View all posts in Complementary and alternative medicine" data-object-id=" 14 ">Complementary and alternative medicine</a></li><li class="menu-item menu-item-20"><a href="https://respectfulinsolence.com/category/quackery/" title="View all posts in Quackery" data-object-id=" 20 ">Quackery</a></li><li class="menu-item menu-item-43"><a href="https://respectfulinsolence.com/category/skepticismcritical_thinking/" title="View all posts in Skepticism/critical thinking" data-object-id=" 43 ">Skepticism/critical thinking</a></li><li class="menu-item menu-item-52"><a href="https://respectfulinsolence.com/category/antivaccination_lunacy/" title="View all posts in Antivaccine nonsense" data-object-id=" 52 ">Antivaccine nonsense</a></li><li class="menu-item menu-item-23"><a href="https://respectfulinsolence.com/category/autism/" title="View all posts in Autism" data-object-id=" 23 ">Autism</a></li><li class="menu-item menu-item-129"><a href="https://respectfulinsolence.com/category/politics/" title="View all posts in Politics" data-object-id=" 129 ">Politics</a></li><li class="menu-item menu-item-49"><a href="https://respectfulinsolence.com/category/science/" title="View all posts in Science" data-object-id=" 49 ">Science</a></li><li class="menu-item menu-item-29"><a href="https://respectfulinsolence.com/category/cancer/" title="View all posts in Cancer" data-object-id=" 29 ">Cancer</a></li></ul>
<div class="featured-posts-wrap clear">
<div class="featured-posts clear">
<div class="post-container clear"></div>
</div>
</div>
</div>
<div class="fixed-nav">
<div class="container">
<div class="menu-toggle fixed-toggle">
<i class="fa"></i> <span>Search and explore</span>
</div>
<div class="fixed-nav-right">
<nav class="social-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="/cdn-cgi/l/email-protection#bcd3cedddfd7d2d3cbcffcdbd1ddd5d092dfd3d1">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
</div>
<div class="browse-button">
<div class="browse-toggle fixed-toggle"><i class="fa"></i> <span>Browse</span></div>
</div>
</div>
</div>
<header id="masthead" class="site-header" role="banner">

<div class="site-title-wrap">

<div class="titles-wrap">
<p class="site-title"><a href="https://respectfulinsolence.com/" rel="home">RESPECTFUL INSOLENCE</a></p>
<p class="site-description">&quot;A statement of fact cannot be insolent.&quot; The miscellaneous ramblings of a surgeon/scientist on medicine, quackery, science, and pseudoscience (and anything else that interests him).</p>
</div>

<div class="site-header-bg-wrap">
<div class="site-header-bg background-effect" style="background-image: url(https://www.respectfulinsolence.com/wp-content/uploads/2017/10/cropped-12-20170611-IMG_9828-Detail-1.jpg); opacity: 0.6;"></div>
</div>
</div>

<nav class="main-navigation" role="navigation">
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Policy on guest posts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact</a></li>
</ul></div> </nav>
</header>
<div id="page" class="hfeed site">
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-18672" class="post post-18672 type-post status-publish format-standard has-post-thumbnail hentry category-antivaccination_lunacy category-alternative_medicine category-integrative-medicine category-medicine category-quackery category-skepticismcritical_thinking tag-antivaccine tag-featured tag-functional-medicine tag-parsley-health tag-robin-berzin tag-vaccines with-featured-image">
<div class="featured-image"><img width="1500" height="781" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-baseline-full-width size-baseline-full-width wp-post-image" alt="Dr. Robin Berzin and Parsley Health" data-attachment-id="18675" data-permalink="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/parsleyhealth/" data-orig-file="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/ParsleyHealth.png?fit=4167%2C2171&amp;ssl=1" data-orig-size="4167,2171" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dr. Robin Berzin and Parsley Health" data-image-description="&lt;p&gt;Dr. Robin Berzin and Parsley Health&lt;/p&gt;
" data-medium-file="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/ParsleyHealth.png?fit=300%2C156&amp;ssl=1" data-large-file="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/ParsleyHealth.png?fit=1024%2C534&amp;ssl=1" data-lazy-src="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/ParsleyHealth.png?fit=1500%2C781&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/ParsleyHealth.png?w=4167&amp;ssl=1 4167w, https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/ParsleyHealth.png?resize=300%2C156&amp;ssl=1 300w, https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/ParsleyHealth.png?resize=768%2C400&amp;ssl=1 768w, https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/ParsleyHealth.png?resize=1024%2C534&amp;ssl=1 1024w, https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/ParsleyHealth.png?resize=1500%2C781&amp;ssl=1 1500w, https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/ParsleyHealth.png?resize=425%2C221&amp;ssl=1 425w, https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/ParsleyHealth.png?resize=650%2C339&amp;ssl=1 650w, https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/ParsleyHealth.png?resize=1400%2C729&amp;ssl=1 1400w, https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/ParsleyHealth.png?w=2400&amp;ssl=1 2400w, https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/ParsleyHealth.png?w=3600&amp;ssl=1 3600w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" /></div>
<div class="container">
<header class="entry-header entry-large">
<div class="entry-meta">
<ul class=" grid-cats meta-list"><li><a href="https://respectfulinsolence.com/category/antivaccination_lunacy/">Antivaccine nonsense</a></li><li><a href="https://respectfulinsolence.com/category/alternative_medicine/">Complementary and alternative medicine</a></li><li><a href="https://respectfulinsolence.com/category/integrative-medicine/">Integrative medicine</a></li></ul> </div>
<h1 class="entry-title">Dr. Robin Berzin, functional medicine concierge practices, and the marketing of medical pseudoscience</h1>
<div class="byline">
<span>

<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by  ">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-24 photo jetpack-lazy-image" height="24" width="24" data-lazy-src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=24&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=48&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=24&#038;r=pg' srcset='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=48&#038;r=pg 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> </a>
<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by Orac" rel="author">Orac</a> </span>
<span><a href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/" rel="bookmark">September 5, 2018</a></span>
<span>
<a href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comments" title="Comments on Dr. Robin Berzin, functional medicine concierge practices, and the marketing of medical pseudoscience">
26 Comments </a>
</span>
</div>
</header>
<div class="entry-content">
<p>I&#8217;ve written a fair amount about &#8220;functional medicine.&#8221; After all, the Cleveland Clinic has embraced it, hiring one of the godfathers of functional medicine, Mark Hyman, in 2014 to <a href="https://respectfulinsolence.com/2014/09/23/quackademic-medicine-now-reigns-supreme-at-the-cleveland-clinic/">set up a clinic</a>. Unfortunately, reportedly that clinic has been <a href="https://respectfulinsolence.com/2016/03/02/quackademic-medicine-wildly-successful-at-the-cleveland-clinic/">wildly successful</a>, and the Cleveland Clinic has been good at <a href="https://respectfulinsolence.com/2018/07/24/stealth-advertising-dr-mark-hyman/">sneaking credulous laudatory stories</a> into Ohio media about patients experiencing the &#8220;miracle&#8221; of functional medicine. That the Cleveland Clinic did this around the same time that the antivaccine book that <a href="https://respectfulinsolence.com/2014/07/22/robert-f-kennedy-jr-still-an-antivaccine-crank-after-all-these-years/">Robert F. Kennedy, Jr. had co-authored with Dr. Hyman</a> was released and he appeared on <a href="https://respectfulinsolence.com/2014/09/12/has-dr-oz-become-antivaccine/">The Dr. Oz Show</a> to promote it. Unfortunately, the illusions that functional medicine sells appear to be popular. I just saw an article advertising a functional medicine concierge practice, <a href="https://www.fastcompany.com/90224888/is-this-150-a-month-holistic-primary-care-service-the-future-of-medicine">Parsley Health</a>, founded by Dr. Robin Berzin. The story&#8217;s headline asks if &#8220;holistic primary care&#8221; is the &#8220;future of medicine.&#8221; All I can say is <a href="https://www.fastcompany.com/90224888/is-this-150-a-month-holistic-primary-care-service-the-future-of-medicine">that I hope not</a>:</p>
<blockquote><p>
The doctor doesn’t quite make house calls, but this “Uber for blood” guy was the first indication that this was going to be an entirely different checkup. My Parsley Health experience started with a kindly bloodwork technician coming to me to draw a sample, pack it in his duffle bag, and drive away to the lab. The whole thing took less than five minutes—all while I was still in pajamas.</p>
<p>Later, I booked an in-office doctor’s visit online via a streamlined site that was more a Slack/ClassPass hybrid than any MyChart health portal. The only real work? An online medical questionnaire, covering everything from what type of birth my mother had (vaginal or C-section) to whether I ever had an eating disorder. The dozens of personal questions went far beyond the medical norm: Are you happy? Would you describe your childhood as secure? Are you satisfied with your sex life?</p>
<p>Once I arrived in the doctor’s office inside an L.A.-area WeWork, my appointment ran for 1.5 hours. A doctor, with my blood results already in hand, explored the physical and emotional issues affecting my well-being beyond the numbers. That can run the gamut from potential food allergies and environmental toxins to insomnia and stress.
</p></blockquote>
<p>You can recognize that this &#8220;holistic&#8221; practice is heavily into nonsense because of the mentions of certain buzzwords that give it away, buzzwords such as &#8220;food allergies&#8221; and &#8220;environmental toxins.&#8221; The article, as you might expect, is littered with such buzzwords and catchphrases, along with others like &#8220;holistic&#8221;; a Parsley doctor &#8220;doesn&#8217;t just prescribe drugs&#8221;; focusing on the &#8220;root causes of disease&#8221; (whatever that means); and that Parsley does a better job at treating chronic disease. In other words, these are the same claims that pretty much all &#8220;complementary and alternative medicine&#8221; (CAM) and &#8220;integrative medicine&#8221; advocates trot out when trying to claim that their embrace of pseudoscience and unproven treatments is better than conventional medicine.</p>
<p>But don&#8217;t call Parsley founder Dr. Robin Berzin a practitioner of &#8220;integrative medicine.&#8221; No, she insists on being called a functional medicine doctor:</p>
<blockquote><p>
“Functional medicine is not Eastern medicine, it’s not integrative medicine,” stresses Berzin. “It’s just taking best practices for conventional medicine but focusing on the root causes of disease.” For example, she adds, “You’re not an insomniac lying awake at night because of an Ambien deficiency.”
</p></blockquote>
<p>Actually, this is disingenuous. Functional medicine itself might not be &#8220;Eastern medicine&#8221; or traditional Chinese medicine, but it sure as hell is a form of &#8220;integrative medicine,&#8221; because if there&#8217;s one thing functional medicine does a lot of, it&#8217;s &#8220;integrating&#8221; the unproven and quackery with conventional medicine. Indeed, I&#8217;ve often characterized functional medicine as the &#8220;worst of both worlds&#8221; because it combines the massive overtesting and overtreatment to which conventional medicine can sometimes be prone with—you guessed it!—quackery. That includes homeopathy, traditional Chinese medicine, and, above all, a boatload of supplements. I once <a href="https://respectfulinsolence.com/2016/04/18/the-quackery-of-so-called-functional-medicine-making-it-up-as-you-go-along/">discussed a functional medicine case report</a> describing the care of an 80 year old woman with locally advanced breast cancer. The care involved the assessment of well over 100 minerals, metabolites, hormones, and the like in the blood and the addition of a whole bunch of supplements.The results take up more than two pages of the case report, and include amino acid levels, “gut immunology” markers, secondary bile acids, parasite tests, pancreatic enzyme levels, heavy metal levels, and, of course, the most beloved lab tests of FM practitioners and autism quacks, oxidative stress markers like glutathione and coenzyme Q10. She got huge doses of intravenous vitamin C three times a week plus 18-24 g of oral vitamin C every day.</p>
<p>In the end, I concluded that there were probably a couple of things the functional medicine doctors did that added anything to her care other than the surgery, chemotherapy, and radiation: exercise, a personal care giver, counseling, and perhaps the sleep log she was asked to keep. For everything else, there&#8217;s no evidence that it added anything to her care at all, other than expense, inconvenience, and additional risk above and beyond the risks that she already faced due to the harshness of her conventional treatment and her advanced age. This is the same as it usually is with functional medicine. The things functional medicine co-opts, like diet, exercise, weight loss, and improvements in sleep are primarily responsible for good outcomes, while the shotgun testing and quackery get all the credit.</p>
<p>That&#8217;s not all, though. You should see a particular functional medicine protocol that claims to treat Alzheimer&#8217;s disease. Known as the MEND™ protocol for Alzheimer’s disease, it claims to slow the cognitive decline due to Alzheimer&#8217;s disease by simultaneously treating &#8220;the dozens of pathology drivers of age-related cognitive decline,&#8221; including &#8220;metabolic issues, toxicity, inflammation, and mitochondrial damage,&#8221; which sounds exactly like functional medicine. That&#8217;s why I&#8217;ve referred to the MEND™ protocol as <a href="https://respectfulinsolence.com/2016/06/24/the-mend-protocol-for-alzheimers-disease-functional-medicine-on-steroids-revisited/">functional medicine on steroids</a>, because, whether the scientists at Muses Labs know it or not, that’s exactly what functional medicine does: Measure a lot of markers that basic science and/or epidemiological studies have tentatively linked to various diseases without regard to whether these markers have been shown to have a causative role in these diseases, and then try to fix their abnormal levels. In doing so, functional medicine ignores an adage I’ve been taught since I was a resident: Treat the patient, not the lab values.</p>
<p>Whenever I discuss functional medicine, I like to try to remind my readers just what the heck functional medicine is. I always have a hard time explaining it; so I usually end up going to the source, the <a href="http://www.functionalmedicine.org/about/whatisfm/">Institute for Functional Medicine</a>, which quickly reveals that functional medicine is a lot of nonsense mixed with some sensible advice. Functional medicine claims to be <a href="http://www.functionalmedicine.org/files/library/six-core-principles.pdf">guided by six core principles</a>:</p>
<ul>
<li>An understanding of the biochemical individuality of each human being, based on the concepts of genetic and environmental uniqueness;</li>
<li>Awareness of the evidence that supports a patient-centered rather than a disease-centered approach to treatment;</li>
<li>Search for a dynamic balance among the internal and external body, mind, and spirit;</li>
<li>Familiarity with the web-like interconnections of internal physiological factors;</li>
<li>Identification of health as a positive vitality not merely the absence of disease emphasizing those factors that encourage the enhancement of a vigorous physiology;</li>
<li>Promotion of organ reserve as the means to enhance the health span, not just the life span, of each patient.</li>
</ul>
<p>The above list is the sort of thing that sounds reasonable on the surface but doesn&#8217;t stand up to close scrutiny. I could (and would) point out that the “understanding of the biochemical individuality of each human being, based on the concepts of genetic and environmental uniqueness” seems custom-made to cater to the belief among some of the woo-prone that they are special snowflakes, so utterly unique that treatment must be tailored to their finest uniqueness. Alternatively, as Wally Sampson <a href="http://www.sciencebasedmedicine.org/fuctional-medicine-fm-what-is-it/">once pointed out</a>, “biochemical individuality” is an expression invented by Dr. Roger Williams of the University of Texas 50 years ago to justify administering massive doses of vitamins and other supplements in order to achieve “optimum health.” Linus Pauling, proving that Nobel Laureates can be taken in by pseudoscience, adapted the concept, along with other treatments involving massive doses of vitamins, into the idea of “orthomolecular medicine,” a type of medicine that seems to have at its very core the concepts that all disease is due to some sort of vitamin or nutrient deficiency (or “imbalance”) and that, if some vitamins are good, massive amounts more are even better. It’s no wonder that functional medicine <a href="https://respectfulinsolence.com/2013/04/16/quackademic-medicine-at-the-university-of-kansas/">frequently goes hand-in-hand with orthomolecular medicine</a>. Unfortunately, functional medicine has some famous believers, such as <a href="https://respectfulinsolence.com/2014/04/21/bill-and-hillary-clinton-embrace-functional-medicine/">Bill and Hillary Clinton</a>—and <a href="https://respectfulinsolence.com/2016/02/19/hillary-clinton-and-bernie-sanders-embracing-integrative-medicine-pseudoscience/">Bernie Sanders</a>.</p>
<p>Oh, and did I mention that all the doctors at Parsley are certified by the Institute for Functional Medicine?</p>
<p>Here&#8217;s a video of Dr. Berzin explaining her practice:</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/r9ThSiaRkxg" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>In it, you&#8217;ll hear Dr. Berzin talking about genomics (functional medicine docs love to <a href="https://respectfulinsolence.com/2018/07/24/stealth-advertising-dr-mark-hyman/">abuse systems biology</a>), the microbiome, stress pathways, all the usual stuff that functional medicine doctors think that they understand but make abundantly clear that they do not through the ways that they approach patient care, which is basically to measure every marker they can think of, whether relevant or not, whether validated or not, and then to try to correct the lab values.</p>
<p>In any event, when you get past all the holistic buzzwords and standard rhetoric about &#8220;disruption,&#8221; what you&#8217;re left with here is a fairly standard concierge practice, or, if you would prefer, a concierge functional medicine practice run by Dr. Robin Berzin. It&#8217;s a practice that&#8217;s expanded to three cities already, San Francisco, Los Angeles, and New York. Guess who&#8217;s backing it as well? Come on, guess:</p>
<blockquote><p>
This past April, the startup announced a $10 million round of Series A funding, led by FirstMark Capital, with additional investments from Amplo, Trail Mix Ventures, Combine, and The Chernin Group. Individuals included Mark Hyman, MD, director of the Cleveland Clinic Center for Functional Medicine, and Warby Parker cofounder Dave Gilboa.</p>
<p>Moving forward, Parsley Health intends to open more clinics across the country, as well as beef up its online content platform. The biggest challenge, says Berzin, is educating the public about the benefits of functional health.
</p></blockquote>
<p>Mark Hyman? Surprise, surprise!</p>
<p>I did say, however, that this functional medicine practice started by Dr. Robin Berzin is a concierge practice:</p>
<blockquote><p>
That, and convincing people to adopt an alternative payment model. Most consumers aren’t too well versed in options beyond health insurance–or just depending on the emergency room.</p>
<p>“You have to educate people about how they’re already spending their money in ways that they’re not aware of themselves . . . they are already spending hundreds if not thousands of dollars on unnecessary medications, unnecessary specialists, and ‘healers,&#8217;” says Berzin.</p>
<p>With Parsley Health, membership equates to a little under $5 a day. That’s a small price, says Berzin, for preventable health strategies that encompass all of one’s physical and emotional well-being. These are doctors who won’t ever say, “‘We have 15 minutes with you. Here’s your prescription for drugs. Off you go.&#8217;”
</p></blockquote>
<p>But what does this mean? If you wander over to the <a href="https://www.parsleyhealth.com/join/#">Parsley Health</a> website, you&#8217;ll find two plans and a service. The first service costs $500 and includes a 75 minute doctor visit, 45 minute coaching session, and &#8220;basic biomarker testing,&#8221; access to an online portal, among other things. The &#8220;basic biomarker testing&#8221; claims to look at &#8220;inflammation, nutrient status, heart health and more&#8221;; in other words, the usual functional medicine &#8220;throw everything at the wall and see what sticks&#8221; approach. This plan goes for three months.</p>
<p>Next up is the &#8220;Complete Care&#8221; plan, which is $150 a month and includes so much more, including, of course, something Parsley calls &#8220;advanced bimarker testing,&#8221; which includes a &#8220;curated testing program&#8221; that includes &#8220;microbiome, genomics, toxin, heavy metal, hormone, nutrient and immune analyses as indicated.&#8221; (Pro tip: Any time someone proposes testing you for heavy metal levels in the absence of an exposure or symptoms, they&#8217;re quacking. Ditto testing you for &#8220;toxins&#8221; in the absence of a clear indication.&#8221; (Heck, Parsley even brags that you can get over 1,000 biomarkers tested, which, let me remind you, makes it very likely that they&#8217;ll find at least a few dozen &#8220;abnormal&#8221; labs if the cutoff for abnormal is more than two standard deviations away from the mean, as is usually the case.) Going up to the $250/month &#8220;premium care&#8221; plan just gets you more visits and access to &#8220;priority visits&#8221; within 48 hours of calling, which hardly sounds very &#8220;priority&#8221; to me given that my doctor&#8217;s practice can often see patients the same or the next day when necessary.</p>
<p>Then <a href="https://twitter.com/drwillcole/status/898952887669272576">there&#8217;s this</a>:</p>
<div id="attachment_18673" style="width: 1188px" class="wp-caption aligncenter"><a href="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/TOXINSTWIT.jpg?ssl=1"><img data-attachment-id="18673" data-permalink="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/toxinstwit/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/TOXINSTWIT.jpg?fit=1178%2C1284&amp;ssl=1" data-orig-size="1178,1284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Toxins!" data-image-description="&lt;p&gt;Toxins!&lt;/p&gt;
" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/TOXINSTWIT.jpg?fit=275%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/TOXINSTWIT.jpg?fit=939%2C1024&amp;ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Toxins!" width="1178" height="1284" class="size-full wp-image-18673 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/TOXINSTWIT.jpg?resize=1178%2C1284&#038;ssl=1" data-lazy-srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/TOXINSTWIT.jpg?w=1178&amp;ssl=1 1178w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/TOXINSTWIT.jpg?resize=275%2C300&amp;ssl=1 275w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/TOXINSTWIT.jpg?resize=768%2C837&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/TOXINSTWIT.jpg?resize=939%2C1024&amp;ssl=1 939w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/TOXINSTWIT.jpg?resize=425%2C463&amp;ssl=1 425w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/TOXINSTWIT.jpg?resize=650%2C708&amp;ssl=1 650w" data-lazy-sizes="(max-width: 1178px) 100vw, 1178px"><noscript><img data-attachment-id="18673" data-permalink="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/toxinstwit/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/TOXINSTWIT.jpg?fit=1178%2C1284&amp;ssl=1" data-orig-size="1178,1284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Toxins!" data-image-description="&lt;p&gt;Toxins!&lt;/p&gt;
" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/TOXINSTWIT.jpg?fit=275%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/TOXINSTWIT.jpg?fit=939%2C1024&amp;ssl=1" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/TOXINSTWIT.jpg?resize=1178%2C1284&#038;ssl=1" alt="Toxins!" width="1178" height="1284" class="size-full wp-image-18673" srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/TOXINSTWIT.jpg?w=1178&amp;ssl=1 1178w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/TOXINSTWIT.jpg?resize=275%2C300&amp;ssl=1 275w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/TOXINSTWIT.jpg?resize=768%2C837&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/TOXINSTWIT.jpg?resize=939%2C1024&amp;ssl=1 939w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/TOXINSTWIT.jpg?resize=425%2C463&amp;ssl=1 425w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/09/TOXINSTWIT.jpg?resize=650%2C708&amp;ssl=1 650w" sizes="(max-width: 1178px) 100vw, 1178px" data-recalc-dims="1" /></noscript></a><p class="wp-caption-text">Dr. Robin Berzin: Retweeting antivaccine nonsense.</p></div>
<p>Yes, you saw that right. Dr. Berzin was retweeting antivaccine and antifluoridation nonsense. Elsewhere, she talks about how she tested high in mercury before getting pregnant and therefore did a &#8220;heavy metal detox&#8221; before <a href="https://www.lukestorey.com/lifestylistpodcast/robin-berzin-biohacking-babies-hospital-vs-home-birth-how-to-have-healthy-kids-117">trying to have a baby</a>:</p>
<p><iframe style="border: none" src="//html5-player.libsyn.com/embed/episode/id/6130000/height/90/theme/custom/autoplay/no/autonext/no/thumbnail/yes/preload/no/no_addthis/no/direction/backward/render-playlist/no/custom-color/191919/" height="90" width="100%" scrolling="no" allowfullscreen webkitallowfullscreen mozallowfullscreen oallowfullscreen msallowfullscreen></iframe></p>
<p>She also parrots a whole lot of antivaccine nonsense at around the 1:00 mark while claiming that she&#8217;s &#8220;not antivaccine.&#8221; For instance, she talks about comparing the 1980 CDC recommended vaccine schedule to the current one and being appalled that children receive &#8220;10X&#8221; more vaccines now, all while invoking big pharma and the profit motive as the reason. Of course, she&#8217;s unhappy over the birth dose of hepatitis B vaccine. Overall, she comes across as what I&#8217;d call &#8220;soft antivax,&#8221; of the &#8220;too many too soon&#8221; variety, saying she&#8217;s planning on following a &#8220;delayed vaccination schedule.&#8221; She does also invoke hygiene and public health as being more important. She even heaps disdain on pediatric practices that brag about close to 100% vaccination rates and promises that the pediatric practice Parsley will be starting (actually, has already started—this interview is from 2017) won&#8217;t vaccinate everyone. She even invokes thimerosal and implies she&#8217;s sympathetic to the &#8220;toxins gambit.&#8221; All the while, she tries to portray herself as being the &#8220;moderate&#8221; and &#8220;reasonable&#8221; one, as compared to all those radical pro-vaccine doctors. This is, of course, bullshit.</p>
<p>Of course, practices like Parsley Health have to be made more appealing and glitzy by adding the latest bells and whistles. Don&#8217;t get me wrong. I like some of the technology Parsley has applied, such as:</p>
<blockquote><p>
Apart from the in-depth diagnosis and treatment model, Parsley also differs in its emphasis on technology. The entire booking process is done online, with doctor’s notes, medical records, and health coach messages available on an easy-to-navigate dashboard.</p>
<p>“Everyone is busy,” says Berzin of Parsley’s 100% open notes policy. “You shouldn’t beg us to fax you something. All your data should be online so that you can view it 24/7 and download it yourself. We believe you own your data.”</p>
<p>Additionally, Parsley built data tracking into its system to assess and compare outcomes–a method rarely found in general primary care. Before each visit, patients fill out a survey that helps the medical team monitor progress and outcomes. Over the course of a year, Parsley’s digital system then adds thousands of data points to a patient’s charts, which enable them to change course should a method or treatment show little improvement.
</p></blockquote>
<p>Well, not everything. This latter tracking feature sounds to me custom-designed to track mainly subjective symptoms, which are most prone to placebo effects. Also, what good are thousands of data points if you don&#8217;t know what to do with them or don&#8217;t have the tools to make sense of them?</p>
<p>If there&#8217;s one thing this article drove home yet again, it&#8217;s that one reason why woo is flourishing these days is because those selling unproven treatment methods are so much better at marketing than conventional doctors are. They have the patient portals that go beyond what most other practices and hospitals have. They make their clinics look like spas that cater to a patient&#8217;s every whim. Add to that something like functional medicine, a specialty that tells each patient that he or she is so biologically unique that the treatment must be equally unique (whether that&#8217;s true or not), and it&#8217;s a message most people won&#8217;t be able to resist because they won&#8217;t see the emptiness at its core.</p>
<div class='share-icons'><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/" data-text="Dr. Robin Berzin, functional medicine concierge practices, and the marketing of medical pseudoscience" data-via="gorskon">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="in/share" data-url="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F09%2F05%2Frobin-berzin-functional-medicine-concierge%2F&name=Dr.%20Robin%20Berzin%2C%20functional%20medicine%20concierge%20practices%2C%20and%20the%20marketing%20of%20medical%20pseudoscience" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/"></div></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F09%2F05%2Frobin-berzin-functional-medicine-concierge%2F&#038;media=https%3A%2F%2Fi2.wp.com%2Frespectfulinsolence.com%2Fwp-content%2Fuploads%2F2018%2F09%2FParsleyHealth.png%3Ffit%3D1200%252C625%26ssl%3D1&#038;description=Dr.%20Robin%20Berzin%2C%20functional%20medicine%20concierge%20practices%2C%20and%20the%20marketing%20of%20medical%20pseudoscience" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F09%2F05%2Frobin-berzin-functional-medicine-concierge%2F&amp;title=Dr.%20Robin%20Berzin%2C%20functional%20medicine%20concierge%20practices%2C%20and%20the%20marketing%20of%20medical%20pseudoscience" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div></div><div class="post-meta"><div class="meta-column meta-column-large"><div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div class="meta-column"><span>Categories</span><a href="https://respectfulinsolence.com/category/antivaccination_lunacy/" rel="category tag">Antivaccine nonsense</a>, <a href="https://respectfulinsolence.com/category/alternative_medicine/" rel="category tag">Complementary and alternative medicine</a>, <a href="https://respectfulinsolence.com/category/integrative-medicine/" rel="category tag">Integrative medicine</a>, <a href="https://respectfulinsolence.com/category/medicine/" rel="category tag">Medicine</a>, <a href="https://respectfulinsolence.com/category/quackery/" rel="category tag">Quackery</a>, <a href="https://respectfulinsolence.com/category/skepticismcritical_thinking/" rel="category tag">Skepticism/critical thinking</a></div><div class="meta-column"><span>Tags</span><a href="https://respectfulinsolence.com/tag/antivaccine/" rel="tag">antivaccine</a>, <a href="https://respectfulinsolence.com/tag/featured/" rel="tag">featured</a>, <a href="https://respectfulinsolence.com/tag/functional-medicine/" rel="tag">functional medicine</a>, <a href="https://respectfulinsolence.com/tag/parsley-health/" rel="tag">Parsley Health</a>, <a href="https://respectfulinsolence.com/tag/robin-berzin/" rel="tag">Robin Berzin</a>, <a href="https://respectfulinsolence.com/tag/vaccines/" rel="tag">vaccines</a></div></div> </div>
</div>
</article>


<nav class="post-navigation clear">
<div class="post-navigation-links">
<div class="nav-prev nav-post"><span class="nav-label"><i class="fa fa-angle-left"></i> Previous</span><div class="nav-title"><a href="https://respectfulinsolence.com/2018/09/04/what-department-of-family-medicine-university-of-michigan-teaches-acupuncture/" rel="prev">What the Department of Family Medicine at the University of Michigan teaches about acupuncture</a></div><span class="nav-date">September 4, 2018</span></div>
</div>
</nav>
</main>
<div id="comments" class="comments-area">
<div class="comments-inside">
<div class="container">
<h3 class="comments-title">
<span>26 Comments</span>
</h3>
<ol class="comment-list">
<li class="comment even thread-even depth-1 clearfix" id="li-comment-399994">
<div class="comment-block" id="comment-399994">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/f66966478955c88964b6498a30319a49?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/f66966478955c88964b6498a30319a49?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f66966478955c88964b6498a30319a49?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f66966478955c88964b6498a30319a49?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Panacea </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-399994">September 5, 2018 at 8:03 am</a> </div>
<div class="comment-content">
<p>Ugh. I had to deal with a lot of functional medicine nonsense in my Women&#8217;s Health rotation. There&#8217;s something about pregnancy that really brings the incredulous out of people when it comes to health care.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-399994' onclick='return addComment.moveForm( "comment-399994", "399994", "respond", "18672" )' aria-label='Reply to Panacea'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-399995">
<div class="comment-block" id="comment-399995">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/7cc58ce96f6a6cd16c02779ece068144?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/7cc58ce96f6a6cd16c02779ece068144?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7cc58ce96f6a6cd16c02779ece068144?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/7cc58ce96f6a6cd16c02779ece068144?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Anonymous Pseudonym </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-399995">September 5, 2018 at 8:34 am</a> </div>
<div class="comment-content">
<p>I think that you either added a zero to one number or removed it from two numbers when discussing the cost of the treatment plans. I&#8217;m going to assume that it&#8217;s $50.00 for the 75 minute waste of your life, and the other two are the &#8220;better&#8221; plans.</p>
<p>The scariest thing from this posting is the idea that it is a good thing to have all the patient notes online and accessible via the internet. I&#8217;ll bet a years pay that these idiots have as good a grip on their IT security as they have on their medical skills. That being the case, I give it maybe a year before some enterprising cracker opens their patient database to the world, or uses its contents to blackmail/steal the identity of the patients (Questionnaire looks like an ID thiefs wet dream). There is a reason that no important personal or national security information should ever be accessible via the internet, too many opportunities for errors or incompetency to expose the information to all and sundry. Then again, maybe I&#8217;m wrong and they supply a bio-metric fob along with a one-time key-pad to all their patients.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-399995' onclick='return addComment.moveForm( "comment-399995", "399995", "respond", "18672" )' aria-label='Reply to Anonymous Pseudonym'>Reply</a> </p>
</div>
</div>
</div>
<ol class="children">
<li class="comment even depth-2 clearfix" id="li-comment-400009">
<div class="comment-block" id="comment-400009">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/0a151ebcd91032105fd8cb32da773246?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/0a151ebcd91032105fd8cb32da773246?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0a151ebcd91032105fd8cb32da773246?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/0a151ebcd91032105fd8cb32da773246?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Eric Lund </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400009">September 5, 2018 at 2:27 pm</a> </div>
<div class="comment-content">
<p>The $150 and $250 plans are per month. The $500 plan covers what sounds like the equivalent of an annual checkup&#8211;a one-time visit with some follow-up if needed.</p>
<p>Fifty dollars for two hours (75 + 45 minutes) cannot be correct, as you would know if you have seen labor charges anytime in the last couple of decades. That would be $25 per hour. My furnace guy charges more than that&#8211;I just got the annual cleaning/tuneup for my furnace, which took a little less than two hours, and I paid quite a bit more than $50 for it (OK, some of that was parts, but his labor is a big chunk of the cost).</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-400009' onclick='return addComment.moveForm( "comment-400009", "400009", "respond", "18672" )' aria-label='Reply to Eric Lund'>Reply</a> </p>
</div>
</div>
</div>
<ol class="children">
<li class="comment odd alt depth-3 clearfix" id="li-comment-400025">
<div class="comment-block" id="comment-400025">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/018e80d162a49a78a3a2a3a97493678a?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/018e80d162a49a78a3a2a3a97493678a?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/018e80d162a49a78a3a2a3a97493678a?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/018e80d162a49a78a3a2a3a97493678a?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Anonymous Pseudonym </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400025">September 5, 2018 at 10:38 pm</a> </div>
<div class="comment-content">
<p>I stand corrected. My HVAC guy charges ~127/hour, but he also provides a useful service. The steep discount for a yearly plan threw me. I assumed (Yes I know,, bad me) that it was a by month charge, not a year contract.</p>
<p class="reply">
</p>
</div>
</div>
</div>
</li>
</ol>
</li>
</ol>
</li>
<li class="comment even thread-even depth-1 clearfix" id="li-comment-399996">
<div class="comment-block" id="comment-399996">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/7cd930997706836ca11f48b203ca7ba6?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/7cd930997706836ca11f48b203ca7ba6?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7cd930997706836ca11f48b203ca7ba6?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/7cd930997706836ca11f48b203ca7ba6?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Michael J. Dochniak (MJD) </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-399996">September 5, 2018 at 9:55 am</a> </div>
<div class="comment-content">
<p>I noticed something unusual in Dr. Berzin&#8217;s video, a very large crystalline rock on the table to her right. Wondering about its purpose. Are energy rocks part of functional medicine?</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-399996' onclick='return addComment.moveForm( "comment-399996", "399996", "respond", "18672" )' aria-label='Reply to Michael J. Dochniak (MJD)'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-399997">
<div class="comment-block" id="comment-399997">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/dcf2e58058fef57847e473bd6795774f?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/dcf2e58058fef57847e473bd6795774f?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/dcf2e58058fef57847e473bd6795774f?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/dcf2e58058fef57847e473bd6795774f?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
<a href='https://plus.google.com/111089925585666812927' rel='external nofollow' class='url'>brainmatterz</a> </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-399997">September 5, 2018 at 10:29 am</a> </div>
<div class="comment-content">
<p>No argument with any of the criticism of FM quackery, BUT, more discussion of what feeds this, please. Victims are not all rich snowflakes&#8211;well maybe only the rich ones buy into this specific practice, but loads of people simply dislike their doctors lack of interest in anything beyond their blood pressure. I’ve been keeping track, and in the last ten years, not one of my PCP’s (there have been a few) has so much as asked me how I am or what my life is like&#8211;even though I’ve tried to actually converse with them. And, no, these things don’t rise to the level of needing to schedule mental health appointments in another building, but they are things that media often tell you to “talk to your doctor” about. This is true even in an initial visit, which is not as time-constrained as the average 10 minute session.</p>
<p>Nothing is going to make me turn to woo, but I am a major skeptic&#8211;most people are not.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-399997' onclick='return addComment.moveForm( "comment-399997", "399997", "respond", "18672" )' aria-label='Reply to brainmatterz'>Reply</a> </p>
</div>
</div>
</div>
<ol class="children">
<li class="comment even depth-2 clearfix" id="li-comment-400007">
<div class="comment-block" id="comment-400007">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Narad </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400007">September 5, 2018 at 2:14 pm</a> </div>
<div class="comment-content">
<blockquote><p>
in the last ten years, not one of my PCP’s (there have been a few) has so much as asked me how I am or what my life is like
</p></blockquote>
<p>Man, even my specialists do that sort of thing. Then again, I might be in obviously worse psychological shape.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-400007' onclick='return addComment.moveForm( "comment-400007", "400007", "respond", "18672" )' aria-label='Reply to Narad'>Reply</a> </p>
</div>
</div>
</div>
<ol class="children">
<li class="comment odd alt depth-3 clearfix" id="li-comment-400008">
<div class="comment-block" id="comment-400008">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Narad </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400008">September 5, 2018 at 2:18 pm</a> </div>
<div class="comment-content">
<p>I think I may have had the same PCP for nigh unto a decade, as well. Enough with residents, give me the MCO.</p>
<p class="reply">
</p>
</div>
</div>
</div>
</li>
</ol>
</li>
<li class="comment even depth-2 clearfix" id="li-comment-400019">
<div class="comment-block" id="comment-400019">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/eb0f814738f473fc463da1a259249645?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/eb0f814738f473fc463da1a259249645?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/eb0f814738f473fc463da1a259249645?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/eb0f814738f473fc463da1a259249645?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
megsaint </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400019">September 5, 2018 at 5:07 pm</a> </div>
<div class="comment-content">
<p>That&#8217;s really unfortunate. My PCP and usually spend the first half of the appointment &#8220;chatting&#8221;. I always tell her that she asks me about all the tough things in my life THEN takes my blood pressure so, it&#8217;s no wonder it&#8217;s a little high. When I was unemployed and about to run out of health insurance, we talked about everything I needed to do before it happened and how she would be able to help me once I didn&#8217;t have insurance. I know her mother goes to the same orthopedist as I do and that our fathers died around the same time. I know she didn&#8217;t have pets growing up. She knows I have a cat (and doesn&#8217;t approve). She gave me advice on teaching English to people in China when I was doing that online as a stopgap job (she&#8217;s half Chinese). Part of it is, like Narad, I&#8217;ve had the same doctor for more than a decade.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-400019' onclick='return addComment.moveForm( "comment-400019", "400019", "respond", "18672" )' aria-label='Reply to megsaint'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment odd alt depth-2 clearfix" id="li-comment-400020">
<div class="comment-block" id="comment-400020">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
JustaTech </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400020">September 5, 2018 at 5:37 pm</a> </div>
<div class="comment-content">
<p>I mean, I chat with my doctor plenty, but that&#8217;s because I have to see her quarterly for prescription refills, and that takes all of 2 minutes, so there&#8217;s plenty of time to chat and still have me leave early. Then again, I&#8217;m a pretty easy patient and I do have to see my doc more than most people.</p>
<p>At the same time I try not to ask too many personal questions about my doc, because I like some professional distance.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-400020' onclick='return addComment.moveForm( "comment-400020", "400020", "respond", "18672" )' aria-label='Reply to JustaTech'>Reply</a> </p>
</div>
</div>
</div>
<ol class="children">
<li class="comment even depth-3 clearfix" id="li-comment-400027">
<div class="comment-block" id="comment-400027">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Narad </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400027">September 6, 2018 at 12:47 am</a> </div>
<div class="comment-content">
<p>I kind of wish my shrink, who is basically just writing scripts, spent more time on whether a different antidpressant is warranted rather than baseball. I think I might be one of his &#8220;lighter&#8221; patients, as it&#8217;s a low-income hospital clinic.</p>
<p class="reply">
</p>
</div>
</div>
</div>
</li>
</ol>
</li>
<li class="comment odd alt depth-2 clearfix" id="li-comment-400023">
<div class="comment-block" id="comment-400023">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/fef4eaa42f232982eb9be2016b85fee2?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/fef4eaa42f232982eb9be2016b85fee2?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fef4eaa42f232982eb9be2016b85fee2?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fef4eaa42f232982eb9be2016b85fee2?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
<a href="https://sadmar.wordpress.com" rel='external nofollow' class='url'>sadmar</a> </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400023">September 5, 2018 at 6:59 pm</a> </div>
<div class="comment-content">
<p>I hear you. Been there. Unfortunately, our experiences are just going to be seen as :&#8221;anecdotal&#8221; and garner replies like megsaint&#8217;s from commenters who&#8217;ve had long-term personal relationships with their PCPs. Oh hell, I&#8217;ll add to the anecdotes. After the rushed impersonal PCP I had where I used to live failed to address my repeated complaints of a worsening chronic cough with anything but a 2-week scrip for anti-histamines and another appointment in 3 months (huh?), I decided to get on the waiting list for the doc that had been recommended by a colleague when i first started my job there, but hadn&#8217;t been accepting new patients. It took months for there to be an opening. In the interim, after doggedly pursuing my cough issue through a chain of shrugging specialists (&#8216;OK, who else can you refer me to? Really, I insist&#8217;) I discovered that PCP had missed what should have been an <i>obvious</i> diagnosis of a life-threatening condition, based on what should have been in my chart, which either had fallen through the cracks or he just didn&#8217;t cross-check (I&#8217;m pretty sure the info was in there somewhere.) Anyway, when I finally get in with the new PCP, she&#8217;s awesome. Of course, since she actually asks good questions and listens (no just social chit-chat, really&#8230;) she&#8217;s chronically behind her medical-group dictated appointment schedule, sometimes more than 90 minutes by mid-afternoon. So a couple years later, they force her out&#8230;</p>
<p>There may or not be systematic studies of what kinds of insurance or med-group imposed time constraints exist on primary care, or of what effects these may have on outcomes. But I think it would be disingenuous to deny that much of primary care has been &#8216;Taylorized&#8217; – meaning &#8216;work put on a dehumanizing stop-watch speed-up, and based in a supposedly &#8220;efficient&#8221; set of mechanical rote procedures)**.Between 10 and 15 minutes are the figures regularly cited. This has been going on for awhile, with the predictable result that the ranks of PCPs have been refilled with folks who fit in with the system, while those who might struggle against it fall away for one reason or another.</p>
<p>Channel surfing on the car radio last week, I chanced upon some professor from Stanford discussing a study that showed women MDs had significantly better outcomes than men across the conditions studied (which IIRC included ER treatments). The prof attributed this to the fact that women docs are better listeners. I don&#8217;t know if that was a conclusion of the study, or just his interpretation. My guess was more the latter, as he specifically went on to argue that women PCPs had better outcomes than men by virtue of establishing the sort of patient relationships that resulted in better compliance with whatever treatment regime was prescribed. Now, this no doubt appealed to my own conformation biases informed by my own experiences, but I think it&#8217;s a provocative concept worthy of further exploration if nothing else. If more of a human connection does indeed yield better outcomes, I&#8217;d resist any gender essentialism and argue that male MDs could be trained and encouraged to equal their female colleagues in this sort of communication, if given the time and incentive, and that we should do that on it&#8217;s own direct merits, with an indirect benefit that it might help reduce the number of dissatisfied patients turning to either pure woo or woo-inflected IM, FM yada, yada, yada.</p>
<p>** There&#8217;s actually an entry on Taylorism as pseudoscience at RationalWiki. The definitive critique of Taylorism is Harry Braverman&#8217;s <i>Labor and Monopoly Capital</i>, which, despite it&#8217;s rather imposing academic-sounding title, is a very accessible and engaging read.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-400023' onclick='return addComment.moveForm( "comment-400023", "400023", "respond", "18672" )' aria-label='Reply to sadmar'>Reply</a> </p>
</div>
</div>
</div>
</li>
</ol>
</li>
<li class="comment even thread-even depth-1 clearfix" id="li-comment-399998">
<div class="comment-block" id="comment-399998">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Denice Walter </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-399998">September 5, 2018 at 11:22 am</a> </div>
<div class="comment-content">
<p>About marketing:</p>
<p>isn&#8217;t that fundamental to woo? Figure out what people want and then promise delivery.<br />
If patients find physicians not friendly enough and spending little time, then fix that and charge a concierge monthly fee.</p>
<p>Perhaps the impersonality that our commenter finds reflects time pressure and the high costs of running a medical office. Not all physicians are good at juggling interpersonal interaction and being efficient at their work. Altie practitioners have more time because they charge above the basic costs. Parsley tacks on an additional 150 a month.</p>
<p>( I wonder why it&#8217;s called <em>Parsley</em>? Is it green, decorative and superfluous like the herb?)</p>
<p>The advertising for this company seems to cater to common trends in altie thought that appeal to a certain population: I&#8217;ll venture younger, female, suburban, perhaps bohemian bourgeoisie, <em>with disposable income</em> ..<br />
thus, the spa-like appearance of the salon&#8230; er.. office.</p>
<p>I think that the marketers have captured a particular niche that may be similar to what certain SoCal vaccine averse doctors have established for children. It would be interesting to track locations of this firm based on demographics such as income level and ethnicity. I immediately thought of 2 nearby towns where it might thrive: where homes prices are even more outlandish than the area&#8217;s average ( which is merely ridiculous).</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-399998' onclick='return addComment.moveForm( "comment-399998", "399998", "respond", "18672" )' aria-label='Reply to Denice Walter'>Reply</a> </p>
</div>
</div>
</div>
<ol class="children">
<li class="comment odd alt depth-2 clearfix" id="li-comment-399999">
<div class="comment-block" id="comment-399999">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/173a39cc3f6087ed709f0e24e907f2c8?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/173a39cc3f6087ed709f0e24e907f2c8?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/173a39cc3f6087ed709f0e24e907f2c8?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/173a39cc3f6087ed709f0e24e907f2c8?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Cloudskimmer </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-399999">September 5, 2018 at 12:02 pm</a> </div>
<div class="comment-content">
<p>Don’t be critical of parsley. Try tabouli, a wonderful salad with lots of chopped parsley in it. Parsley provides vitamins and antioxidants the way they ought to be taken, in your food, not as pills.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-399999' onclick='return addComment.moveForm( "comment-399999", "399999", "respond", "18672" )' aria-label='Reply to Cloudskimmer'>Reply</a> </p>
</div>
</div>
</div>
<ol class="children">
<li class="comment even depth-3 clearfix" id="li-comment-400011">
<div class="comment-block" id="comment-400011">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/0a151ebcd91032105fd8cb32da773246?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/0a151ebcd91032105fd8cb32da773246?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0a151ebcd91032105fd8cb32da773246?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/0a151ebcd91032105fd8cb32da773246?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Eric Lund </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400011">September 5, 2018 at 2:34 pm</a> </div>
<div class="comment-content">
<p>In my younger days, parsley was used as a garnish on certain meat dishes (particularly but not exclusively steak) and, at least in American cuisine in those days, not meant to be eaten. I usually don&#8217;t dine in restaurants that serve that kind of food, so I don&#8217;t know if that is still the practice, but that is what Denice meant. I&#8217;m not surprised that in other cuisines you might be expected to eat parsley.</p>
<p class="reply">
</p>
</div>
</div>
</div>
</li>
<li class="comment odd alt depth-3 clearfix" id="li-comment-400013">
<div class="comment-block" id="comment-400013">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Narad </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400013">September 5, 2018 at 3:01 pm</a> </div>
<div class="comment-content">
<p>I have been led to believe that it&#8217;s also good deep-fried (quickly).</p>
<p class="reply">
</p>
</div>
</div>
</div>
</li>
</ol>
</li>
<li class="comment even depth-2 clearfix" id="li-comment-400022">
<div class="comment-block" id="comment-400022">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/fef4eaa42f232982eb9be2016b85fee2?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/fef4eaa42f232982eb9be2016b85fee2?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fef4eaa42f232982eb9be2016b85fee2?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fef4eaa42f232982eb9be2016b85fee2?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
<a href="https://sadmar.wordpress.com" rel='external nofollow' class='url'>sadmar</a> </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400022">September 5, 2018 at 5:56 pm</a> </div>
<div class="comment-content">
<p>My Kaiser Permanente Medicare Supplement plan is $105/mo. So $150/mo is a lot less than expected to see if the PCPs are doing office visits that last over and hour. I think I need more info on what a &#8220;concierge practice&#8221; is and isn&#8217;t, and how it fits in with health insurance, and I wish Orac had detailed that financial stuff. Would I be right in guessing then that Parsley does not include anything other than its expanded primary care service, and a patient would still need a health plan for hospitalization, Rx, etc etc etc., so the cost is absolutely an <i>additional</i> $150?</p>
<p>Which poses the question of exactly what Parsley&#8217;s business plan is. I don&#8217;t think it&#8217;s necessarily limited to your presumption of skimming off the well-healed &#8216;worried well&#8217;. Orac did not mention where the article he saw was published. It&#8217;s the business mag Fast Company. In one of his pull quotes the author wrote, &#8220;Most consumers aren’t too well versed in options beyond health insurance–or just depending on the emergency room.&#8221; Now, if that last bit came from Parsley, and I&#8217;d guess it did&#8230; well, who just depends on the ER? Not just younger, female, suburban, boho, haute boozhies with disposable income .. Berzin is quoted:</p>
<blockquote><p>You have to educate people about how they’re already spending their money in ways that they’re not aware of themselves . . . they are already spending hundreds if not thousands of dollars on unnecessary medications, unnecessary specialists, and ‘healers,’</p></blockquote>
<p>Note the two poles of &#8220;unnecessary&#8217; as both conventional care AND woo (that &#8216;healers&#8217; in irony quotes). That&#8217;s not a pitch at just some value-added service. It&#8217;s an &#8220;an <i>alternative</i> payment mode&#8221; (my emphasis). As in &#8216;instead of&#8221;. Seems to me then the business model includes pulling in patients who will spend &#8216;x&#8217; amount of limited healthcare budgets on Parsley instead of a conventional plan &#8211; at least petit bourgeois if not plebe. Which suggests, I think, that part of the Parsley business plan for growth is articulated to the sort of bargain-basement grossly-weak coverage that is springing up as the GOP continues to undermine the AHA.</p>
<p>What risks are Parsley patients going to have if their other coverage does not include good access and/or coverage for those &#8220;unnecessary&#8221; meds and specialists?</p>
<p>I think Orac fails to properly credit that &#8220;healers&#8221; crack, and the fact Brezin emphasized “not Eastern medicine, not integrative medicine, just taking best practices for conventional medicine but focusing on the root causes of disease”. That&#8217;s not a defense, it&#8217;s a <i>pitch</i>. It&#8217;s positioning Parsley as &#8220;not quackery&#8221;, and to whatever extent there may be some crossover between some FM –&gt; IM –&gt; homeopathy, TCM, etc. etc. I think Parsley is smart enough not to go there. If you want to build a mainstream brand, get all that big-time capital investment behind you, you stay away from anything widely delegitimated, controversial, etc. Beside, the narrative justification of that woo is the opposite of what Parsley is pitching, witness that <i>Fast Company</i> is where this story appeared. TCM, homeopathy, yada yada claim validity through long tradition, while Parsley is all about &#8216;New!&#8217; and &#8216;Cutting Edge!&#8217; cleverly framed &#8216;holistically&#8217; in the combo of high-tech online interface and &#8216;digital&#8217; record system that &#8220;adds thousands of data points to a patient’s charts&#8221; on one hand and all the latest medical sciency buzzwords – microbiome, genomics, &#8220;over 1,000 biomarkers tested&#8221; – on the other.</p>
<p>It&#8217;s important to note, I would argue, that the Parsley version of FM seems to restrict it&#8217;s dubious practices to excesses in legitimate categories: supplements and medical tests. Unlike homeopathy, chiropractic or other familiar forms of woo you can&#8217;t argue against the whole enchilada, you have to get down into the weeds to show how this supplement or that test is useless, and that gets even trickier when we&#8217;re just talking about quantity. Vitamin C is good stuff, right?</p>
<blockquote><p>The things functional medicine co-opts, like diet, exercise, weight loss, and improvements in sleep are primarily responsible for good outcomes, while the shotgun testing and quackery get all the credit.</p></blockquote>
<p>I have to argue that in grappling with Parsley we should consider that this sort of FM doesn&#8217;t merely &#8220;co-opt&#8221; lifestyle counseling, but may well do it better than than time-pressed conventional PCPs focused on danger signs like BP, cholesteral, etc. If folks are getting a 75 minute doctor visit AND a 45 minute coaching session, even if only half of that time is devoted to skilled sympathetic, support of the lifestyle stuff (vs. the supplement and testing crapola), it wouldn&#8217;t be surprising if that produced better compliance and thus better results, maybe a lot better. Obviously, when Berzin says &#8220;These are doctors who won’t ever say, &#8216;We have 15 minutes with you. Here’s your prescription for drugs. Off you go.’,&#8221; that resonates with even skeptics like brainmatterz, who have tried to engage their PCPs in life discussions to no avail.</p>
<p>I can&#8217;t help up ask why we, as healthcare &#8216;consumers&#8217; seem to face a Hobson&#8217;s choice between, on one hand, conventional care that doesn&#8217;t listen and can&#8217;t take the time to go beyond just dispensing the right advice on &#8216;lifestyle&#8217; health matters to do the personal work required to help patients actually change ingrained behaviors, and on the other, practitioners who listen, engage, encourage productively, but either pile on garbage or offer nothing but garbage. Why isn&#8217;t mainstream care better on these matters? Why is there an apparent need to justify this stuff by claims of either magic or some &#8216;scientific breakthrough&#8217; newly unlocked secret that amounts to magic?</p>
<p>The growth of both outright quackery and the sort of.. (what to call it&#8230; ) &#8216;quasi-quackery'(?) of Parsley are complex phenomena without a single simple cause (&#8216;overdetermined&#8217; in Althusserian theory-speak). But I remain convinced systemic problems in the delivery (not the science) of conventional medicine are a big part of it. To that end, I&#8217;ll suggest that Orac&#8217;s scorched-earth Insolence obscures important aspects of what&#8217;s going on here. What comes to my mind is instead is one of the fundamental principles of Birmingham School Cultural Studies (exemplified by the writing of the late great scholar Stuart Hall) – that popular culture is &#8220;a site of struggle&#8221;.</p>
<p>What Hall meant is that &#8216;the popular&#8217; (and in this case we could be talking about a rising trend among healthcare consumers as well as a hit film or TV show) is rarely if ever an inflection of one socio-political force (cf. classic Marxian &#8216;dominant ideology&#8217;) but contested terrain defined by the presence of opposing forces simultaneously – not that any individual reader sees the contradictions or points of articulation. &#8220;The popular&#8217; then, is &#8220;polysemic&#8221;, &#8216;meaning more than one thing at once&#8217; – especially accommodating to fitting in with different and contradictory confirmation biases. Hall was a lefty, not a non-judgemental liberal-pluralist, so there&#8217;s a clear sense that the struggles being contested within cultural phenomena are &#8216;good&#8217; vs. &#8216;bad&#8217; in one way or another. The prescription then is to pay due attention to both aspects, to both highlight and critique the bad, but also to recognize the good, not just throw it out with the bathwater.</p>
<p>So, what I see as the struggle at the site of IM, FM etc. is a &#8216;good&#8217; force of desire for reform in healthcare delivery, in a more humanistic and less mechanistic direction for want of better terms, and a &#8216;bad&#8217; force of cynical exploitation, greed, and con-artist level false promise. To reframe one of Orac&#8217;s favorite metaphors, the fact magic carpets don&#8217;t fly is no excuse for not fixing the airplane, and unless we address the faults of the airplane, more people are going to be drawn to the magic carpets.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-400022' onclick='return addComment.moveForm( "comment-400022", "400022", "respond", "18672" )' aria-label='Reply to sadmar'>Reply</a> </p>
</div>
</div>
</div>
</li>
</ol>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-400000">
<div class="comment-block" id="comment-400000">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/e30c18a65ec0a3a20287f8364be4ca3e?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/e30c18a65ec0a3a20287f8364be4ca3e?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e30c18a65ec0a3a20287f8364be4ca3e?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e30c18a65ec0a3a20287f8364be4ca3e?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Derek Freyberg </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400000">September 5, 2018 at 12:24 pm</a> </div>
<div class="comment-content">
<p>I&#8217;m a little worried about my external body, though I&#8217;m comfortable with my internal one. Should I be rubbing parsley on it?</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-400000' onclick='return addComment.moveForm( "comment-400000", "400000", "respond", "18672" )' aria-label='Reply to Derek Freyberg'>Reply</a> </p>
</div>
</div>
</div>
<ol class="children">
<li class="comment even depth-2 clearfix" id="li-comment-400001">
<div class="comment-block" id="comment-400001">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/dd846828b969958d2e5241426f3591f5?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/dd846828b969958d2e5241426f3591f5?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/dd846828b969958d2e5241426f3591f5?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/dd846828b969958d2e5241426f3591f5?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
rs </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400001">September 5, 2018 at 12:54 pm</a> </div>
<div class="comment-content">
<p>Only if the parsley consents.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-400001' onclick='return addComment.moveForm( "comment-400001", "400001", "respond", "18672" )' aria-label='Reply to rs'>Reply</a> </p>
</div>
</div>
</div>
</li>
</ol>
</li>
<li class="comment odd alt thread-even depth-1 clearfix" id="li-comment-400002">
<div class="comment-block" id="comment-400002">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/bfd145c7890e55812e2e3ae1a4b28835?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/bfd145c7890e55812e2e3ae1a4b28835?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/bfd145c7890e55812e2e3ae1a4b28835?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bfd145c7890e55812e2e3ae1a4b28835?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Vicki </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400002">September 5, 2018 at 1:26 pm</a> </div>
<div class="comment-content">
<p>I have a chronic disease, which is why I see a specialist regularly and my GP every three months. At my last visit, the nurse practitioner and I took care of everything on my list&#8211; refilling the prescription they&#8217;re not allowed to do automatically by phone, checking that the antibiotics had cured my pneumonia, and a follow-up on cortisone and PT for joint pain&#8211;with time for a non-medical discussion of non-natural hair colors (since I noticed hers). It&#8217;s possible we went slightly over 15 minutes, before she sent me down the hall to get my blood drawn.</p>
<p>The nurse practitioner I usually see is warm and friendly, and either genuinely likes me or is a very good actor.</p>
<p>This isn&#8217;t a concierge anything, it&#8217;s $location Family Practice, and is covered by my health insurance (with, yes, a copay, because this is the United States).</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-400002' onclick='return addComment.moveForm( "comment-400002", "400002", "respond", "18672" )' aria-label='Reply to Vicki'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment even thread-odd thread-alt depth-1 clearfix" id="li-comment-400006">
<div class="comment-block" id="comment-400006">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Denice Walter </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400006">September 5, 2018 at 2:00 pm</a> </div>
<div class="comment-content">
<p>I looked at their website:<br />
&#8211; it has a store ( important sign of woo)<br />
&#8211; take a peek at the images of potential patients/ hotties<br />
&#8211; notice the locations and &#8220;events&#8221;</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-400006' onclick='return addComment.moveForm( "comment-400006", "400006", "respond", "18672" )' aria-label='Reply to Denice Walter'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment odd alt thread-even depth-1 clearfix" id="li-comment-400012">
<div class="comment-block" id="comment-400012">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/407acb41aca0feaa38cd6db9a087a044?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/407acb41aca0feaa38cd6db9a087a044?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/407acb41aca0feaa38cd6db9a087a044?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/407acb41aca0feaa38cd6db9a087a044?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Dangerous Bacon </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400012">September 5, 2018 at 2:59 pm</a> </div>
<div class="comment-content">
<p>Concierge: &#8220;Who d&#8217;ya want? Nobody gets in the building unless I know who they want. I&#8217;m the concierge. My husband used to be the concierge, but he&#8217;s dead. Now <em>I&#8217;m</em> the concierge.&#8221;</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-400012' onclick='return addComment.moveForm( "comment-400012", "400012", "respond", "18672" )' aria-label='Reply to Dangerous Bacon'>Reply</a> </p>
</div>
</div>
</div>
<ol class="children">
<li class="comment even depth-2 clearfix" id="li-comment-400028">
<div class="comment-block" id="comment-400028">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Narad </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400028">September 6, 2018 at 1:05 am</a> </div>
<div class="comment-content">
<p>That reminds me that the concierge service at the Seattle W hotel was a complete fail when it came to getting a hair dryer or something for my boss at the time, even though they touted this &#8220;service&#8221; as being able to get one anything legal. The Lakeshore W in Chicago ended my relationship; they just have louvers between the bathroom and the bedroom. It&#8217;s a remodeled Motel 6 or something in what is supposed to be a premium brand.</p>
<p>Really low lighting in the public areas, though. Hip.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-400028' onclick='return addComment.moveForm( "comment-400028", "400028", "respond", "18672" )' aria-label='Reply to Narad'>Reply</a> </p>
</div>
</div>
</div>
</li>
</ol>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-400017">
<div class="comment-block" id="comment-400017">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Denice Walter </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400017">September 5, 2018 at 4:35 pm</a> </div>
<div class="comment-content">
<p>Eric, you must know by now that I relish any opportunity to scoff at alt med so old-timey-meal presentation it is<br />
HOWEVER, natural health/ vegetable worshippers regard parsley as a natural chelator, de-toxifier and panacea that is nearly as ubiquitous in green drinks and herbal pharmacopeia as is kale.<br />
And sure, tabouli is fine. I was amazed that the local Syrian gathering place/ restaurant offers both the salad and green drinks.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-400017' onclick='return addComment.moveForm( "comment-400017", "400017", "respond", "18672" )' aria-label='Reply to Denice Walter'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment even thread-even depth-1 clearfix" id="li-comment-400018">
<div class="comment-block" id="comment-400018">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/172c75d3dbcb7aef71e99fb968561325?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/172c75d3dbcb7aef71e99fb968561325?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/172c75d3dbcb7aef71e99fb968561325?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/172c75d3dbcb7aef71e99fb968561325?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Rich Woods </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400018">September 5, 2018 at 4:58 pm</a> </div>
<div class="comment-content">
<blockquote><p>With Parsley Health, membership equates to a little under $5 a day.</p></blockquote>
<p>That&#8217;s about £1400 a year, which as a UK citizen is about three-fifths of what I pay in total taxes towards the NHS in a year, and I&#8217;m in the top 20% of taxpayers. I think it&#8217;s fair to say that my blanket coverage is somewhat better than the integrative bollocks that Parsley Health offer. Those who gloriously expound the Parsley model can console themselves that they never have to negotiate the socialist death panels which I am forced to justify my existence to every time I get a toothache.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-400018' onclick='return addComment.moveForm( "comment-400018", "400018", "respond", "18672" )' aria-label='Reply to Rich Woods'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-400021">
<div class="comment-block" id="comment-400021">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
JustaTech </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/09/05/robin-berzin-functional-medicine-concierge/#comment-400021">September 5, 2018 at 5:42 pm</a> </div>
<div class="comment-content">
<p>&#8220;not going to vaccinate everyone&#8221;? I hope the pediatric waiting room is separate because that sounds like a whooping cough outbreak waiting to happen.</p>
<p>What if I don&#8217;t want to talk to my doctor for an hour? What if I&#8217;m in pretty good health with no reason to suspect any changes to my health? Or what if you&#8217;re going in for pink eye? Like, it&#8217;s pink eye, you treat it with simple medication, it&#8217;s (generally) not anything weird or complicated. Do they make you sit around and chat with a hideous eye infection?</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-400021' onclick='return addComment.moveForm( "comment-400021", "400021", "respond", "18672" )' aria-label='Reply to JustaTech'>Reply</a> </p>
</div>
</div>
</div>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Want to respond to Orac? Here&#039;s your chance. Leave a reply! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/05/robin-berzin-functional-medicine-concierge/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&#038;postid=18672&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=4c0534e9cb75492c68d61e6a4ed23a2116d73ca0#parent=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F09%2F05%2Frobin-berzin-functional-medicine-concierge%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="footer-bottom">
<nav class="footer-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="/cdn-cgi/l/email-protection#49263b282a2227263e3a092e24282025672a2624">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
<div class="site-info">
&copy; 2018 Baseline Theme by <a href="https://arraythemes.com/" rel="nofollow">Array</a>. </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/respectfulinsolence.com\/2018\/09\/05\/robin-berzin-functional-medicine-concierge\/":18672};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2018/09/05/robin-berzin-functional-medicine-concierge/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
 <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script> <script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
 <script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201836'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseline_js_vars = {"ajaxurl":"https:\/\/respectfulinsolence.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/baseline.js?ver=1.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/headroom.js?ver=1.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jQuery.headroom.js?ver=0.7.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/responsiveslides.js?ver=1.54'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.5'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/respectfulinsolence.com\/wp-admin\/admin-ajax.php","nonce":"3ccb50df30","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/respectfulinsolence.com\/wp-login.php?redirect_to=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F09%2F05%2Frobin-berzin-functional-medicine-concierge%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=18672&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=4c0534e9cb75492c68d61e6a4ed23a2116d73ca0#parent=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F09%2F05%2Frobin-berzin-functional-medicine-concierge%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=18672&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=4c0534e9cb75492c68d61e6a4ed23a2116d73ca0#parent=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F09%2F05%2Frobin-berzin-functional-medicine-concierge%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201836.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'136830662',post:'18672',tz:'-4',srv:'respectfulinsolence.com'} ]);
	_stq.push([ 'clickTrackerInit', '136830662', '18672' ]);
</script>
</body>
</html>
