<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://respectfulinsolence.com/xmlrpc.php">
<title>Patient satisfaction ≠ quality, round ∞ - RESPECTFUL INSOLENCE</title>

<meta name="description" content="Patient satisfaction is increasingly the be-all and end-all of how doctors are evaluated. Unfortunately, patient satisfaction ≠ quality." />
<link rel="canonical" href="https://respectfulinsolence.com/2018/10/05/patient-satisfaction-does-not-equal-quality-round-infinity/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Patient satisfaction ≠ quality, round ∞ - RESPECTFUL INSOLENCE" />
<meta property="og:description" content="Patient satisfaction is increasingly the be-all and end-all of how doctors are evaluated. Unfortunately, patient satisfaction ≠ quality." />
<meta property="og:url" content="https://respectfulinsolence.com/2018/10/05/patient-satisfaction-does-not-equal-quality-round-infinity/" />
<meta property="og:site_name" content="RESPECTFUL INSOLENCE" />
<meta property="article:publisher" content="https://www.facebook.com/dhgorski" />
<meta property="article:tag" content="antibiotics" />
<meta property="article:tag" content="Cleveland Clinic" />
<meta property="article:tag" content="featured" />
<meta property="article:tag" content="patient satisfaction" />
<meta property="article:tag" content="quality" />
<meta property="article:tag" content="upper respiratory infection" />
<meta property="article:section" content="Medicine" />
<meta property="article:published_time" content="2018-10-05T12:00:38+00:00" />
<meta property="article:modified_time" content="2018-10-05T00:42:17+00:00" />
<meta property="og:updated_time" content="2018-10-05T00:42:17+00:00" />
<meta property="og:image" content="https://respectfulinsolence.com/wp-content/uploads/2018/10/Patientsatisfaction-1024x461.jpg" />
<meta property="og:image:secure_url" content="https://respectfulinsolence.com/wp-content/uploads/2018/10/Patientsatisfaction-1024x461.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="461" />
<meta property="og:image:alt" content="Patient satisfaction" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Patient satisfaction is increasingly the be-all and end-all of how doctors are evaluated. Unfortunately, patient satisfaction ≠ quality." />
<meta name="twitter:title" content="Patient satisfaction ≠ quality, round ∞ - RESPECTFUL INSOLENCE" />
<meta name="twitter:site" content="@gorskon" />
<meta name="twitter:image" content="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/10/Patientsatisfaction.jpg?fit=3709%2C1668&#038;ssl=1" />
<meta name="twitter:creator" content="@gorskon" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/respectfulinsolence.com\/","sameAs":["https:\/\/www.facebook.com\/dhgorski","https:\/\/www.instagram.com\/gorskon\/","https:\/\/www.linkedin.com\/in\/davidgorski\/","https:\/\/www.youtube.com\/channel\/UCptf5h5Fov_SoQnKNyw0xPw\/","https:\/\/www.pinterest.com\/sbmeditor\/","https:\/\/twitter.com\/gorskon"],"@id":"#person","name":"David Gorski"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/respectfulinsolence.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/respectfulinsolence.com\/2018\/10\/05\/patient-satisfaction-does-not-equal-quality-round-infinity\/","name":"Patient satisfaction \u2260 quality, round \u221e"}}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Feed" href="https://respectfulinsolence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Comments Feed" href="https://respectfulinsolence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Patient satisfaction ≠ quality, round ∞ Comments Feed" href="https://respectfulinsolence.com/2018/10/05/patient-satisfaction-does-not-equal-quality-round-infinity/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/respectfulinsolence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://respectfulinsolence.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='baseline-style-css' href='https://respectfulinsolence.com/wp-content/themes/baseline/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='baseline-style-inline-css' type='text/css'>

		.site-title-wrap {
		      background-color: #283037;
		}
		
		.site-title-wrap {
		      padding: 8.5% 0;
		}
		
		.site-title a,
		.site-description {
			color: #eeee22;
		}
		
	.featured-content .post {
		padding: 10.5% 0;
	}
	
</style>
<link rel='stylesheet' id='font-awesome-css' href='https://respectfulinsolence.com/wp-content/themes/baseline/inc/fontawesome/css/font-awesome.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='baseline-fonts-css' href='//fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C500%7CNoto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://respectfulinsolence.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://respectfulinsolence.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://respectfulinsolence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://respectfulinsolence.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p9g7Ua-4TE' />
<link rel="alternate" type="application/json+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F10%2F05%2Fpatient-satisfaction-does-not-equal-quality-round-infinity%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F10%2F05%2Fpatient-satisfaction-does-not-equal-quality-round-infinity%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=270%2C270&#038;ssl=1" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-108461491-1', 'auto');
  ga('send', 'pageview');
</script>

</head>
<body class="post-template-default single single-post postid-18826 single-format-standard sans-serif two-column has-widgets">
<nav id="slideout-menu" class="slideout-menu">

<nav id="site-navigation" class="sidebar-navigation" role="navigation">

<div class="mobile-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li id="menu-item-16296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li id="menu-item-16323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Policy on guest posts</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact</a></li>
</ul></div> </div>
</nav>
<div id="secondary" class="widget-area">
<aside class="widget social-widget">
<nav class="social-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="/cdn-cgi/l/email-protection#88e7fae9ebe3e6e7fffbc8efe5e9e1e4a6ebe7e5">Email</a></li>
<li id="menu-item-16235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
</aside>
<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Search</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://respectfulinsolence.com/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s" placeholder="Search here..." />
<button type="submit" id="searchsubmit">
<i class="fa fa-search"></i> <span>Search</span>
</button>
</div>
</form></aside><aside id="rss_links-2" class="widget widget_rss_links"><h2 class="widget-title">RSS Feeds</h2><ul><li><a target="_self" href="https://respectfulinsolence.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://respectfulinsolence.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside> <aside id="recent-posts-4" class="widget widget_recent_entries"> <h2 class="widget-title">Recent Insolence</h2> <ul>
<li>
<a href="https://respectfulinsolence.com/2018/10/05/patient-satisfaction-does-not-equal-quality-round-infinity/">Patient satisfaction ≠ quality, round ∞</a>
<span class="post-date">October 5, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/10/04/the-world-health-organization-embracing-traditional-chinese-medicine-pseudoscience-in-icd-11/">The World Health Organization: Embracing traditional Chinese medicine pseudoscience in ICD-11</a>
<span class="post-date">October 4, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/10/02/one-conversation-an-antivaccine-crankfest-adds-two-more-antivaccine-cranks/">One Conversation: An antivaccine crankfest adds two more antivaccine cranks</a>
<span class="post-date">October 2, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/10/01/iv-bars-the-ftc-cracks-down-on-intravenous-micronutrient-therapy/">iV Bars: The FTC cracks down on &#8220;intravenous micronutrient therapy&#8221;</a>
<span class="post-date">October 1, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/09/28/the-one-conversation-public-debate-discussion-devolves-into-an-antivaccine-crankiest/">The One Conversation public debate/ discussion devolves into an antivaccine crankfest</a>
<span class="post-date">September 28, 2018</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2018/09/27/last-year-was-the-worst-season-for-influenza-mortality-in-decades/">Last year was the worst season for influenza mortality in decades</a>
<span class="post-date">September 27, 2018</span>
</li>
</ul>
</aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Dangerous Bacon</span> on <a href="https://respectfulinsolence.com/2018/10/02/one-conversation-an-antivaccine-crankfest-adds-two-more-antivaccine-cranks/#comment-401046">One Conversation: An antivaccine crankfest adds two more antivaccine cranks</a></li><li class="recentcomments"><span class="comment-author-link">Dangerous Bacon</span> on <a href="https://respectfulinsolence.com/2018/10/05/patient-satisfaction-does-not-equal-quality-round-infinity/#comment-401045">Patient satisfaction ≠ quality, round ∞</a></li><li class="recentcomments"><span class="comment-author-link">Anonymous Pseudonym</span> on <a href="https://respectfulinsolence.com/2018/10/05/patient-satisfaction-does-not-equal-quality-round-infinity/#comment-401044">Patient satisfaction ≠ quality, round ∞</a></li><li class="recentcomments"><span class="comment-author-link">Panacea</span> on <a href="https://respectfulinsolence.com/2018/10/04/the-world-health-organization-embracing-traditional-chinese-medicine-pseudoscience-in-icd-11/#comment-401043">The World Health Organization: Embracing traditional Chinese medicine pseudoscience in ICD-11</a></li><li class="recentcomments"><span class="comment-author-link">Anonymous Pseudonym</span> on <a href="https://respectfulinsolence.com/2018/10/04/the-world-health-organization-embracing-traditional-chinese-medicine-pseudoscience-in-icd-11/#comment-401042">The World Health Organization: Embracing traditional Chinese medicine pseudoscience in ICD-11</a></li><li class="recentcomments"><span class="comment-author-link">Lynn</span> on <a href="https://respectfulinsolence.com/2018/10/05/patient-satisfaction-does-not-equal-quality-round-infinity/#comment-401041">Patient satisfaction ≠ quality, round ∞</a></li><li class="recentcomments"><span class="comment-author-link">Panacea</span> on <a href="https://respectfulinsolence.com/2018/10/01/iv-bars-the-ftc-cracks-down-on-intravenous-micronutrient-therapy/#comment-401040">iV Bars: The FTC cracks down on &#8220;intravenous micronutrient therapy&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Gray Squirrel</span> on <a href="https://respectfulinsolence.com/2018/10/04/the-world-health-organization-embracing-traditional-chinese-medicine-pseudoscience-in-icd-11/#comment-401039">The World Health Organization: Embracing traditional Chinese medicine pseudoscience in ICD-11</a></li><li class="recentcomments"><span class="comment-author-link">Panacea</span> on <a href="https://respectfulinsolence.com/2018/10/01/iv-bars-the-ftc-cracks-down-on-intravenous-micronutrient-therapy/#comment-401038">iV Bars: The FTC cracks down on &#8220;intravenous micronutrient therapy&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://respectfulinsolence.com/2018/10/05/patient-satisfaction-does-not-equal-quality-round-infinity/' rel='external nofollow' class='url'>Patient satisfaction ≠ quality, round ∞ - RESPECTFUL INSOLENCE</a></span> on <a href="https://respectfulinsolence.com/2018/10/04/the-world-health-organization-embracing-traditional-chinese-medicine-pseudoscience-in-icd-11/#comment-401037">The World Health Organization: Embracing traditional Chinese medicine pseudoscience in ICD-11</a></li><li class="recentcomments"><span class="comment-author-link">Panacea</span> on <a href="https://respectfulinsolence.com/2018/10/01/iv-bars-the-ftc-cracks-down-on-intravenous-micronutrient-therapy/#comment-401036">iV Bars: The FTC cracks down on &#8220;intravenous micronutrient therapy&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Panacea</span> on <a href="https://respectfulinsolence.com/2018/10/02/one-conversation-an-antivaccine-crankfest-adds-two-more-antivaccine-cranks/#comment-401035">One Conversation: An antivaccine crankfest adds two more antivaccine cranks</a></li></ul></aside><aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categories</h2><form action="https://respectfulinsolence.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="290">Announcements</option>
<option class="level-0" value="1920">Anti-Semitism</option>
<option class="level-0" value="52">Antivaccine nonsense</option>
<option class="level-0" value="23">Autism</option>
<option class="level-0" value="4684">Bad science</option>
<option class="level-0" value="38">Bioethics</option>
<option class="level-0" value="65">Biology</option>
<option class="level-0" value="291">Blog housekeeping</option>
<option class="level-0" value="292">Blogging</option>
<option class="level-0" value="29">Cancer</option>
<option class="level-0" value="30">Clinical trials</option>
<option class="level-0" value="14">Complementary and alternative medicine</option>
<option class="level-0" value="66">Computers</option>
<option class="level-0" value="3006">EneMan</option>
<option class="level-0" value="752">Entertainment/culture</option>
<option class="level-0" value="419">Evolution</option>
<option class="level-0" value="83">Friday Woo</option>
<option class="level-0" value="190">History</option>
<option class="level-0" value="1163">Hitler Zombie</option>
<option class="level-0" value="191">Holocaust</option>
<option class="level-0" value="192">Holocaust denial</option>
<option class="level-0" value="70">Homeopathy</option>
<option class="level-0" value="541">Humor</option>
<option class="level-0" value="4">Integrative medicine</option>
<option class="level-0" value="420">Intelligent design/creationism</option>
<option class="level-0" value="8">Medicine</option>
<option class="level-0" value="567">Movies</option>
<option class="level-0" value="684">Music</option>
<option class="level-0" value="18">Naturopathy</option>
<option class="level-0" value="134">News of the Weird</option>
<option class="level-0" value="86">Paranormal</option>
<option class="level-0" value="233">Pareidolia</option>
<option class="level-0" value="301">Personal</option>
<option class="level-0" value="105">Physics</option>
<option class="level-0" value="129">Politics</option>
<option class="level-0" value="41">Popular culture</option>
<option class="level-0" value="48">Pseudoscience</option>
<option class="level-0" value="20">Quackery</option>
<option class="level-0" value="307">Religion</option>
<option class="level-0" value="49">Science</option>
<option class="level-0" value="1291">Science fiction/fantasy</option>
<option class="level-0" value="43">Skepticism/critical thinking</option>
<option class="level-0" value="852">Sports</option>
<option class="level-0" value="309">Surgery</option>
<option class="level-0" value="303">Tales from the helicopter</option>
<option class="level-0" value="1005">Television</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="196">World War II</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archives</h2> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='https://respectfulinsolence.com/2018/10/'> October 2018 &nbsp;(4)</option>
<option value='https://respectfulinsolence.com/2018/09/'> September 2018 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2018/08/'> August 2018 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2018/07/'> July 2018 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2018/06/'> June 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/05/'> May 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2018/04/'> April 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/03/'> March 2018 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/02/'> February 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/01/'> January 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/12/'> December 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/11/'> November 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/10/'> October 2017 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2017/09/'> September 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/08/'> August 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/07/'> July 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/06/'> June 2017 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2017/05/'> May 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/04/'> April 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/03/'> March 2017 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2017/02/'> February 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/01/'> January 2017 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/12/'> December 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/11/'> November 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/10/'> October 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/09/'> September 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/08/'> August 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/07/'> July 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/06/'> June 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/05/'> May 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/04/'> April 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/03/'> March 2016 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2016/02/'> February 2016 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2016/01/'> January 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/12/'> December 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/11/'> November 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/10/'> October 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/09/'> September 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/08/'> August 2015 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2015/07/'> July 2015 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2015/06/'> June 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/05/'> May 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/04/'> April 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/03/'> March 2015 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2015/02/'> February 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/01/'> January 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/12/'> December 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/11/'> November 2014 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2014/10/'> October 2014 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2014/09/'> September 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/08/'> August 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/07/'> July 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/06/'> June 2014 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2014/05/'> May 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/04/'> April 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2014/03/'> March 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/02/'> February 2014 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2014/01/'> January 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/12/'> December 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/11/'> November 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/10/'> October 2013 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2013/09/'> September 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/08/'> August 2013 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2013/07/'> July 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/06/'> June 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/05/'> May 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/04/'> April 2013 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2013/03/'> March 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/02/'> February 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/01/'> January 2013 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2012/12/'> December 2012 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2012/11/'> November 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/10/'> October 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/09/'> September 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/08/'> August 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/07/'> July 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/06/'> June 2012 &nbsp;(27)</option>
<option value='https://respectfulinsolence.com/2012/05/'> May 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/04/'> April 2012 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2012/03/'> March 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/02/'> February 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/01/'> January 2012 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/12/'> December 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/11/'> November 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/10/'> October 2011 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2011/09/'> September 2011 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2011/08/'> August 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/07/'> July 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/06/'> June 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/05/'> May 2011 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2011/04/'> April 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2011/03/'> March 2011 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2011/02/'> February 2011 &nbsp;(32)</option>
<option value='https://respectfulinsolence.com/2011/01/'> January 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2010/12/'> December 2010 &nbsp;(31)</option>
<option value='https://respectfulinsolence.com/2010/11/'> November 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/10/'> October 2010 &nbsp;(38)</option>
<option value='https://respectfulinsolence.com/2010/09/'> September 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/08/'> August 2010 &nbsp;(35)</option>
<option value='https://respectfulinsolence.com/2010/07/'> July 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/06/'> June 2010 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2010/05/'> May 2010 &nbsp;(41)</option>
<option value='https://respectfulinsolence.com/2010/04/'> April 2010 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2010/03/'> March 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/02/'> February 2010 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2010/01/'> January 2010 &nbsp;(45)</option>
<option value='https://respectfulinsolence.com/2009/12/'> December 2009 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2009/11/'> November 2009 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2009/10/'> October 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/09/'> September 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/08/'> August 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/07/'> July 2009 &nbsp;(56)</option>
<option value='https://respectfulinsolence.com/2009/06/'> June 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/05/'> May 2009 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2009/04/'> April 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/03/'> March 2009 &nbsp;(53)</option>
<option value='https://respectfulinsolence.com/2009/02/'> February 2009 &nbsp;(47)</option>
<option value='https://respectfulinsolence.com/2009/01/'> January 2009 &nbsp;(58)</option>
<option value='https://respectfulinsolence.com/2008/12/'> December 2008 &nbsp;(54)</option>
<option value='https://respectfulinsolence.com/2008/11/'> November 2008 &nbsp;(51)</option>
<option value='https://respectfulinsolence.com/2008/10/'> October 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/09/'> September 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/08/'> August 2008 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2008/07/'> July 2008 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2008/06/'> June 2008 &nbsp;(63)</option>
<option value='https://respectfulinsolence.com/2008/05/'> May 2008 &nbsp;(66)</option>
<option value='https://respectfulinsolence.com/2008/04/'> April 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/03/'> March 2008 &nbsp;(60)</option>
<option value='https://respectfulinsolence.com/2008/02/'> February 2008 &nbsp;(57)</option>
<option value='https://respectfulinsolence.com/2008/01/'> January 2008 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/12/'> December 2007 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/11/'> November 2007 &nbsp;(70)</option>
<option value='https://respectfulinsolence.com/2007/10/'> October 2007 &nbsp;(76)</option>
<option value='https://respectfulinsolence.com/2007/09/'> September 2007 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2007/08/'> August 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/07/'> July 2007 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2007/06/'> June 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/05/'> May 2007 &nbsp;(89)</option>
<option value='https://respectfulinsolence.com/2007/04/'> April 2007 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2007/03/'> March 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2007/02/'> February 2007 &nbsp;(64)</option>
<option value='https://respectfulinsolence.com/2007/01/'> January 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2006/12/'> December 2006 &nbsp;(96)</option>
<option value='https://respectfulinsolence.com/2006/11/'> November 2006 &nbsp;(87)</option>
<option value='https://respectfulinsolence.com/2006/10/'> October 2006 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2006/09/'> September 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/08/'> August 2006 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2006/07/'> July 2006 &nbsp;(82)</option>
<option value='https://respectfulinsolence.com/2006/06/'> June 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/05/'> May 2006 &nbsp;(81)</option>
<option value='https://respectfulinsolence.com/2006/04/'> April 2006 &nbsp;(73)</option>
<option value='https://respectfulinsolence.com/2006/03/'> March 2006 &nbsp;(98)</option>
<option value='https://respectfulinsolence.com/2006/02/'> February 2006 &nbsp;(55)</option>
</select>
</aside> </div>
</nav>
<div class="category-drawer header-drawer">
<button class="sort-list-toggle">Categories <i class="fa fa-caret-down"></i></button>
<ul id='category-menu' class='sort-list'><li class="menu-item menu-item-8"><a href="https://respectfulinsolence.com/category/medicine/" title="View all posts in Medicine" data-object-id=" 8 ">Medicine</a></li><li class="menu-item menu-item-14"><a href="https://respectfulinsolence.com/category/alternative_medicine/" title="View all posts in Complementary and alternative medicine" data-object-id=" 14 ">Complementary and alternative medicine</a></li><li class="menu-item menu-item-20"><a href="https://respectfulinsolence.com/category/quackery/" title="View all posts in Quackery" data-object-id=" 20 ">Quackery</a></li><li class="menu-item menu-item-43"><a href="https://respectfulinsolence.com/category/skepticismcritical_thinking/" title="View all posts in Skepticism/critical thinking" data-object-id=" 43 ">Skepticism/critical thinking</a></li><li class="menu-item menu-item-52"><a href="https://respectfulinsolence.com/category/antivaccination_lunacy/" title="View all posts in Antivaccine nonsense" data-object-id=" 52 ">Antivaccine nonsense</a></li><li class="menu-item menu-item-23"><a href="https://respectfulinsolence.com/category/autism/" title="View all posts in Autism" data-object-id=" 23 ">Autism</a></li><li class="menu-item menu-item-129"><a href="https://respectfulinsolence.com/category/politics/" title="View all posts in Politics" data-object-id=" 129 ">Politics</a></li><li class="menu-item menu-item-49"><a href="https://respectfulinsolence.com/category/science/" title="View all posts in Science" data-object-id=" 49 ">Science</a></li><li class="menu-item menu-item-29"><a href="https://respectfulinsolence.com/category/cancer/" title="View all posts in Cancer" data-object-id=" 29 ">Cancer</a></li></ul>
<div class="featured-posts-wrap clear">
<div class="featured-posts clear">
<div class="post-container clear"></div>
</div>
</div>
</div>
<div class="fixed-nav">
<div class="container">
<div class="menu-toggle fixed-toggle">
<i class="fa"></i> <span>Search and explore</span>
</div>
<div class="fixed-nav-right">
<nav class="social-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="/cdn-cgi/l/email-protection#89e6fbe8eae2e7e6fefac9eee4e8e0e5a7eae6e4">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
</div>
<div class="browse-button">
<div class="browse-toggle fixed-toggle"><i class="fa"></i> <span>Browse</span></div>
</div>
</div>
</div>
<header id="masthead" class="site-header" role="banner">

<div class="site-title-wrap">

<div class="titles-wrap">
<p class="site-title"><a href="https://respectfulinsolence.com/" rel="home">RESPECTFUL INSOLENCE</a></p>
<p class="site-description">&quot;A statement of fact cannot be insolent.&quot; The miscellaneous ramblings of a surgeon/scientist on medicine, quackery, science, and pseudoscience (and anything else that interests him).</p>
</div>

<div class="site-header-bg-wrap">
<div class="site-header-bg background-effect" style="background-image: url(https://www.respectfulinsolence.com/wp-content/uploads/2017/10/cropped-12-20170611-IMG_9828-Detail-1.jpg); opacity: 0.6;"></div>
</div>
</div>

<nav class="main-navigation" role="navigation">
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Policy on guest posts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact</a></li>
</ul></div> </nav>
</header>
<div id="page" class="hfeed site">
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-18826" class="post post-18826 type-post status-publish format-standard has-post-thumbnail hentry category-clinical_trials category-alternative_medicine category-integrative-medicine category-medicine category-science category-skepticismcritical_thinking tag-antibiotics tag-cleveland-clinic tag-featured tag-patient-satisfaction tag-quality tag-upper-respiratory-infection with-featured-image">
<div class="featured-image"><img width="1500" height="675" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-baseline-full-width size-baseline-full-width wp-post-image" alt="Patient satisfaction" data-attachment-id="18831" data-permalink="https://respectfulinsolence.com/2018/10/05/patient-satisfaction-does-not-equal-quality-round-infinity/patientsatisfaction/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/10/Patientsatisfaction.jpg?fit=3709%2C1668&amp;ssl=1" data-orig-size="3709,1668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Patient satisfaction" data-image-description="&lt;p&gt;Source: https://www.doc-related.com/single-post/2014/01/21/patient-satisfaction&lt;/p&gt;
" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/10/Patientsatisfaction.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/10/Patientsatisfaction.jpg?fit=1024%2C461&amp;ssl=1" data-lazy-src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/10/Patientsatisfaction.jpg?fit=1500%2C675&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/10/Patientsatisfaction.jpg?w=3709&amp;ssl=1 3709w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/10/Patientsatisfaction.jpg?resize=300%2C135&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/10/Patientsatisfaction.jpg?resize=768%2C345&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/10/Patientsatisfaction.jpg?resize=1024%2C461&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/10/Patientsatisfaction.jpg?resize=1500%2C675&amp;ssl=1 1500w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/10/Patientsatisfaction.jpg?resize=425%2C191&amp;ssl=1 425w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/10/Patientsatisfaction.jpg?resize=650%2C292&amp;ssl=1 650w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/10/Patientsatisfaction.jpg?resize=1400%2C630&amp;ssl=1 1400w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/10/Patientsatisfaction.jpg?w=2400&amp;ssl=1 2400w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/10/Patientsatisfaction.jpg?w=3600&amp;ssl=1 3600w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" /></div>
<div class="container">
<header class="entry-header entry-large">
<div class="entry-meta">
<ul class=" grid-cats meta-list"><li><a href="https://respectfulinsolence.com/category/clinical_trials/">Clinical trials</a></li><li><a href="https://respectfulinsolence.com/category/alternative_medicine/">Complementary and alternative medicine</a></li><li><a href="https://respectfulinsolence.com/category/integrative-medicine/">Integrative medicine</a></li></ul> </div>
<h1 class="entry-title">Patient satisfaction ≠ quality, round ∞</h1>
<div class="byline">
<span>

<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by  ">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-24 photo jetpack-lazy-image" height="24" width="24" data-lazy-src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=24&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=48&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=24&#038;r=pg' srcset='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=48&#038;r=pg 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> </a>
<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by Orac" rel="author">Orac</a> </span>
<span><a href="https://respectfulinsolence.com/2018/10/05/patient-satisfaction-does-not-equal-quality-round-infinity/" rel="bookmark">October 5, 2018</a></span>
<span>
<a href="https://respectfulinsolence.com/2018/10/05/patient-satisfaction-does-not-equal-quality-round-infinity/#comments" title="Comments on Patient satisfaction ≠ quality, round ∞">
3 Comments </a>
</span>
</div>
</header>
<div class="entry-content">
<p>One thing that&#8217;s different about medicine as a business compared to most other businesses is the role of customer satisfaction, or, in the case of medicine, patient satisfaction. In most businesses, the overall goal is to keep the customer satisfied, so that he or she is more likely to think well of your product or service, purchase more of it, and provide good word-of-mouth to friends and family. Of course, price, quality, functionality, options, and many other factors go into producing customer satisfaction, which is why inexpensive crap can sometimes be very popular. Here&#8217;s where the difference with medicine comes in. In medicine there are definite standards and evidence to tell us as physicians, advance practice nurses, physician&#8217;s assistance, nurses, and any other provider what is and is not quality care. The problem is that those standards often conflict with what it takes to maintain high patient satisfaction scores.</p>
<p>Unfortunately, the more like a business medicine has become, the more patient satisfaction has come to the fore as a metric by which doctors and health care facilities are judged. These days, we live and die by our Press-Ganey scores, the result of the most commonly used patient satisfaction survey used by health care facilities. Indeed, <a href="http://www.pressganey.com/">Press-Ganey</a> itself sells its services as “driving performance excellence” in health care. The inherent assumption behind patient satisfaction surveys like Press-Ganey is that if patients are satisfied then the doctors and facilities producing high satisfaction scores must be doing a good job. But it’s subtler than that. The underlying assumption is actually that <strong>patient satisfaction equals quality</strong>, and the further assumption is that Press-Ganey scores reflect patient satisfaction. Never mind that Press-Ganey scores include questions about a whole host of things that have little or nothing to do with the quality of care being delivered, such as parking and food. That&#8217;s why, as I&#8217;ve said before many times, patient satisfaction does not equal quality. Sometimes it can, but often it does not, and sometimes it even <a href="https://respectfulinsolence.com/2012/02/20/patient-satisfaction-versus-quality-of-c/">equals the opposite of quality</a>.</p>
<p>So it was with interest that I saw a story on NPR, <a href="https://www.npr.org/sections/health-shots/2018/10/03/653446952/patients-give-doctors-high-marks-for-prescribing-antibiotics-for-common-sniffles">Patients Give Doctors High Marks For Prescribing Antibiotics For Common Sniffles</a>:</p>
<blockquote><p>
When they&#8217;re sick, Americans seem to know what they want: antibiotics. And if they don&#8217;t get them, their doctors&#8217; reputations may suffer.</p>
<p>A <a href="https://jamanetwork.com/journals/jamainternalmedicine/fullarticle/2705078">study</a> published Monday finds that patients rated themselves happiest with their doctor&#8217;s visit when they got an antibiotic after seeking care for a respiratory tract infection, such as a common cold, whether they needed the drug or not.
</p></blockquote>
<p>I&#8217;m not a primary care doctor; so I seldom have to deal with this particular request from a patient, antibiotics for what is almost certainly a viral illness, but I know a fair number of internists and primary care doctors who almost certainly groaned in recognition when they saw that headline.</p>
<p>Here&#8217;s the study, which was published in JAMA Internal Medicine, <a href="https://jamanetwork.com/journals/jamainternalmedicine/fullarticle/2705078">Association Between Antibiotic Prescribing for Respiratory Tract Infections and Patient Satisfaction in Direct-to-Consumer Telemedicine</a>. Interestingly, the study came from the Cleveland Clinic, an institution that I&#8217;ve been <a href="https://respectfulinsolence.com/tag/cleveland-clinic/">lambasting</a> regularly over the last five years or so for its <a href="https://respectfulinsolence.com/2017/03/01/disruptive-functional-medicine-at-the-cleveland-clinic-disrupting-medicine-by-mixing-quackery-with-it/">tight embrace</a> of the quackery of traditional Chinese medicine and functional medicine, an embrace that contributed to the director of its Wellness Institute <a href="https://respectfulinsolence.com/2017/01/09/antivaccine-pseudoscience-at-the-cleveland-clinic-thats-what-happens-when-you-allow-magical-thinking-to-take-hold/">publishing an antivaccine rant</a> and later <a href="https://respectfulinsolence.com/2018/01/12/whatever-happened-to-dr-daniel-neides-a-year-after-he-was-forced-to-leave-the-cleveland-clinic-because-of-his-antivaccine-rant/">going full quack</a>. It&#8217;s good to see the useful side of the Cleveland Clinic, which used to be a fierce rival up up the street from University Hospitals of Cleveland, where I did my surgery residency, and one that I used to think of as scientifically rigorous and thus a worthy rival.</p>
<p>The authors point out at the beginning of their brief study:</p>
<blockquote><p>
Outpatient respiratory tract infections (RTIs) are mostly viral in nature and rarely warrant treatment with antibiotics, yet physicians frequently prescribe antibiotics for such infections.<sup>1</sup> This decision to prescribe antibiotics for RTIs may be owing to physician assumptions that patient satisfaction will be lower if antibiotics are not prescribed.<sup>2</sup> However, evidence supporting these assumptions is mixed.<sup>3-6</sup></p>
<p>Direct-to-consumer telemedicine is an ideal setting in which to evaluate the association between antibiotic prescribing for RTIs and satisfaction ratings among patients. Respiratory tract infections are the most common reason that individuals seek medical care in this setting and every encounter concludes with a prompt for patients to rate their satisfaction. We assessed the association between antibiotic prescribing for RTIs and patient satisfaction ratings in the Online Care Group direct-to-consumer telemedicine platform.
</p></blockquote>
<p>So here&#8217;s what they did. They studied patient encounters completed between January 1, 2013, and August 31, 2016 through American Well&#8217;s Online Care Group, a national provider of telemedicine services to consumers, which ended up being a total of 8,437 appointments for evaluation of upper respiratory symptoms. Patients with respiratory tract infections (RTIs) were defined as those with <cite>International Classification of Diseases, Ninth Revision</cite> (ICD-9), or <cite>International Statistical Classification of Diseases and Related Health Problems, Tenth Revision</cite> (ICD-10, which I <a href="https://respectfulinsolence.com/2018/10/04/the-world-health-organization-embracing-traditional-chinese-medicine-pseudoscience-in-icd-11/">discussed yesterday</a> in the context of discussing the forthcoming ICD-11), codes for sinusitis, pharyngitis, bronchitis, or other RTI. The authors then categorized prescription outcome as no prescription, prescription of an antibiotic, or prescription of a nonantibiotic medication. Patients rated satisfaction with their physician on scales of 0 to 5 stars (where 5 is most satisfied and 0 is not satisfied at all), dichotomized as 5 stars vs fewer than 5 stars. Individual physicians&#8217; adjusted mean rates of antibiotic prescribing were assessed for correlation with their adjusted mean satisfaction scores, all adjusted for patient, physician, and encounter characteristics. Amixed-effects logistic regression model was then used to evaluate whether satisfaction varied by prescription outcome, accounting for clustering by physician.</p>
<p>Here are the results:</p>
<blockquote><p>
Among 8437 encounters for RTIs with 85 physicians, 5580 (66.1%) resulted in prescription of an antibiotic, 1309 (15.5%) resulted in prescription of a nonantibiotic medication, and 1548 (18.3%) resulted in no prescription (Table). Most encounters (87%) garnered a 5 star satisfaction rating.</p>
<p>A total of 1123 of 1548 patients who received no prescription (72.5%) rated their satisfaction as 5 stars, compared with 5075 of 5580 (90.9%) of those who received a prescription for an antibiotic and 1126 of 1309 (86.0%) of those who received a prescription for a nonantibiotic medication. Compared with receiving no prescription, receipt of a prescription for an antibiotic was strongly associated with rating care 5 stars (adjusted odds ratio, 3.23; 95% CI, 2.67-3.91), as was receiving a prescription for a nonantibiotic medication (adjusted odds ratio, 2.21; 95% CI, 1.80-2.71.) Physicians’ mean adjusted rates of antibiotic prescribing ranged from 19% to 90% (interquartile range, 56%-77%) and adjusted satisfaction ratings correlated with adjusted antibiotic prescribing rates (Pearson correlation, 0.41; P < .001) (Figure).
</p></blockquote>
<p>So, basically, for a study like this, there was a pretty decent correlation between the physicians writing a prescription for antibiotics for a viral upper respiratory infection and the odds that they would receive a five-star rating for the encounter. True, satisfaction levels were still pretty high, even for physicians who didn&#8217;t write antibiotics prescriptions, but writing those prescriptions pushed them significantly higher. The authors noted that the absolute difference in patient satisfaction rates wasn&#8217;t that high but pointed out that physicians are usually judged by the quartile they land in, not by absolute scores and that patients do often distinguish between physicians with patient satisfaction scores of, say, 4.7 stars versus 4.9 stars.</p>
<p>Indeed the authors note:</p>
<blockquote><p>
For individual physicians, frequent prescription of antibiotics was associated with better satisfaction ratings. Few physicians achieved even the 50th percentile of satisfaction while maintaining low rates of antibiotic prescribing. To reach the top quartile, a physician had to prescribe antibiotics at least half the time; almost all physicians above the 90th percentile had a rate of antibiotic prescribing greater than 75%.
</p></blockquote>
<p>The authors also pointed out that, based on their results, no &#8220;other patient or physician factor was as strongly associated with patient satisfaction as receipt of a prescription for an antibiotic.&#8221; By way of comparison, actually nothing the patients received was associated with patient satisfaction besides an antibiotic prescription was associated with a five star rating other than a non-antibiotic prescription (adjusted odds ratio 2.21) or using a coupon for a free or reduced-cost visit (adjusted odds ratio 1.58). For doctors, giving these patients a prescription for antibiotics far and away was the best means to increase the odds of receiving a five star rating for any particular patient encounter for an RTI.</p>
<p>Another striking finding of this study is just how wide the variation in prescribing practices is, with the mean adjusted rates of antibiotic prescribing ranging from 19% to 90% for RTIs. This variation is far beyond what can be explained based on evidence and suggests that there are widely differing interpretations of the role of antibiotics in treating RTIs. Either that, or some physicians are better at placating patients without writing for an antibiotic than others.</p>
<p>There are limitations in this study, as with all studies. For one thing, it&#8217;s observational. For another, it&#8217;s a specific type of practice, meaning that its results might not be generalizable to typical primary care practices. Also, no judgment was made on the appropriateness of the antibiotic prescriptions. Rates were adjusted for diagnosis, though, and the authors note that the &#8220;high rate of antibiotic prescriptions we observed is likely inappropriate for the diagnoses.&#8221;</p>
<p>I like to point out that there is one particular specialty in medicine that emphasizes patient satisfaction above all. Indeed, at the Cleveland Clinic itself (sorry, authors, I couldn&#8217;t resist, but this is the best example), Dr. Mark Hyman&#8217;s functional medicine clinic is <a href="https://respectfulinsolence.com/2017/03/01/disruptive-functional-medicine-at-the-cleveland-clinic-disrupting-medicine-by-mixing-quackery-with-it/">touted for its popularity</a> and for how satisfied the patients are with the care there, even though functional medicine is <a href="https://respectfulinsolence.com/2016/12/05/what-functional-medicine-really-is/">rank quackery</a> that combines the worst of both worlds, namely the <a href="https://respectfulinsolence.com/2016/04/18/the-quackery-of-so-called-functional-medicine-making-it-up-as-you-go-along/">massive overtesting and overtreatment</a> to which conventional medicine can be prone, with quackery like acupuncture, traditional Chinese medicine, naturopathy, and even homeopathy. Indeed, &#8220;integrative medicine&#8221; often produces very high patient satisfaction, even though it is an illegitimate specialty that exists to &#8220;integrate&#8221; quackery with conventional medicine.</p>
<p>It&#8217;s not just integrative and alternative medicine, though. There are lots of examples to echo this example of how treating RTIs with antibiotics (and risking causing antibiotic-associated complications for no benefit) is associated with high patient satisfaction. For instance, surgery and invasive procedures are, understandably, often associated with lower satisfaction because of the pain and discomfort, but overly aggressive preventive medicine is associated with high scores. <a href="https://respectfulinsolence.com/2012/03/19/patient-satisfaction-versus-quality/">As I discussed</a>, overaggressive screening can lead to overdiagnosis and overtreatment whose harm outweighs the benefit in terms of lives saved by early detection and intervention, but patients (and doctors) love it, because it feels as though they&#8217;re &#8220;doing something.&#8221; There is even evidence that in some situations, increased patient satisfaction is associated with worse, not better, outcomes. <a href="https://www.ncbi.nlm.nih.gov/pubmed/22331982">One study</a> that <a href="https://respectfulinsolence.com/2012/02/20/patient-satisfaction-versus-quality-of-c/">I discussed</a> a few years back found that patients in the study who demonstrated the highest level of satisfaction were more likely to have an inpatient admission (adjusted odds ratio 1.12) than those with the lowest levels of satisfaction and also accounted for 8.8% more health care expenditures, including greater prescription drug expenditures. Worst of all, they demonstrated a higher mortality, with an odds ratio of 1.26, which means they had a 26% higher chance of dying. Also, higher patient satisfaction appears to be correlated with <a href="https://www.ncbi.nlm.nih.gov/pubmed/27272894">higher resource utilization</a>. In addition, denying patient requests (such as for referral, pain medication, and laboratory tests) have been shown to be associated with <a href="https://jamanetwork.com/journals/jamainternalmedicine/fullarticle/2664068">poorer patient satisfaction scores</a>.</p>
<p>In fairness, though, it must be noted that the relationship between patient satisfaction is complex. For some surgical measures, for instance, high patient satisfaction is <a href="https://www.ncbi.nlm.nih.gov/pubmed/26108091">correlated with measures of surgical quality</a>. In other words, I&#8217;m not saying that patient satisfaction is never associated with higher quality medicine. I&#8217;m merely pointing out that the assumption that it&#8217;s always (or even frequently) associated with quality is clearly incorrect. Worse, in the case of common conditions like RTIs, the emphasis on patient satisfaction <em>über alles</em> can actually result in harm, as increasingly hospitals and health systems incentivize physician behavior based on patient satisfaction scores. Medicine is about making the patient better, and, unfortunately, that sometimes means not doing what the patient wants.</p>
<p>Source of cartoon used for this post: <a href="https://www.doc-related.com/single-post/2014/01/21/patient-satisfaction">https://www.doc-related.com/single-post/2014/01/21/patient-satisfaction</a>.</p>
<div class='share-icons'><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://respectfulinsolence.com/2018/10/05/patient-satisfaction-does-not-equal-quality-round-infinity/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://respectfulinsolence.com/2018/10/05/patient-satisfaction-does-not-equal-quality-round-infinity/" data-text="Patient satisfaction ≠ quality, round ∞" data-via="gorskon">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://respectfulinsolence.com/2018/10/05/patient-satisfaction-does-not-equal-quality-round-infinity/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="in/share" data-url="https://respectfulinsolence.com/2018/10/05/patient-satisfaction-does-not-equal-quality-round-infinity/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F10%2F05%2Fpatient-satisfaction-does-not-equal-quality-round-infinity%2F&name=Patient%20satisfaction%20%E2%89%A0%20quality%2C%20round%20%E2%88%9E" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://respectfulinsolence.com/2018/10/05/patient-satisfaction-does-not-equal-quality-round-infinity/"></div></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F10%2F05%2Fpatient-satisfaction-does-not-equal-quality-round-infinity%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Frespectfulinsolence.com%2Fwp-content%2Fuploads%2F2018%2F10%2FPatientsatisfaction.jpg%3Ffit%3D1200%252C540%26ssl%3D1&#038;description=Patient%20satisfaction%20%E2%89%A0%20quality%2C%20round%20%E2%88%9E" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F10%2F05%2Fpatient-satisfaction-does-not-equal-quality-round-infinity%2F&amp;title=Patient%20satisfaction%20%E2%89%A0%20quality%2C%20round%20%E2%88%9E" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div></div><div class="post-meta"><div class="meta-column meta-column-large"><div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div class="meta-column"><span>Categories</span><a href="https://respectfulinsolence.com/category/clinical_trials/" rel="category tag">Clinical trials</a>, <a href="https://respectfulinsolence.com/category/alternative_medicine/" rel="category tag">Complementary and alternative medicine</a>, <a href="https://respectfulinsolence.com/category/integrative-medicine/" rel="category tag">Integrative medicine</a>, <a href="https://respectfulinsolence.com/category/medicine/" rel="category tag">Medicine</a>, <a href="https://respectfulinsolence.com/category/science/" rel="category tag">Science</a>, <a href="https://respectfulinsolence.com/category/skepticismcritical_thinking/" rel="category tag">Skepticism/critical thinking</a></div><div class="meta-column"><span>Tags</span><a href="https://respectfulinsolence.com/tag/antibiotics/" rel="tag">antibiotics</a>, <a href="https://respectfulinsolence.com/tag/cleveland-clinic/" rel="tag">Cleveland Clinic</a>, <a href="https://respectfulinsolence.com/tag/featured/" rel="tag">featured</a>, <a href="https://respectfulinsolence.com/tag/patient-satisfaction/" rel="tag">patient satisfaction</a>, <a href="https://respectfulinsolence.com/tag/quality/" rel="tag">quality</a>, <a href="https://respectfulinsolence.com/tag/upper-respiratory-infection/" rel="tag">upper respiratory infection</a></div></div> </div>
</div>
</article>


<nav class="post-navigation clear">
<div class="post-navigation-links">
<div class="nav-prev nav-post"><span class="nav-label"><i class="fa fa-angle-left"></i> Previous</span><div class="nav-title"><a href="https://respectfulinsolence.com/2018/10/04/the-world-health-organization-embracing-traditional-chinese-medicine-pseudoscience-in-icd-11/" rel="prev">The World Health Organization: Embracing traditional Chinese medicine pseudoscience in ICD-11</a></div><span class="nav-date">October 4, 2018</span></div>
</div>
</nav>
</main>
<div id="comments" class="comments-area">
<div class="comments-inside">
<div class="container">
<h3 class="comments-title">
<span>3 Comments</span>
</h3>
<ol class="comment-list">
<li class="comment even thread-even depth-1 clearfix" id="li-comment-401041">
<div class="comment-block" id="comment-401041">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/9085db87503e7a720fe466a9778767fa?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/9085db87503e7a720fe466a9778767fa?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/9085db87503e7a720fe466a9778767fa?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9085db87503e7a720fe466a9778767fa?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Lynn </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/10/05/patient-satisfaction-does-not-equal-quality-round-infinity/#comment-401041">October 5, 2018 at 8:30 am</a> </div>
<div class="comment-content">
<p>Doesn&#8217;t surprise me &#8212; I&#8217;ve had MDs spend a LOT of time apologizing for not prescribing antibiotics and explaining why not. My protestations &#8220;I don&#8217;t want antibiotics!&#8221; fell on defensive ears.</p>
 <p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-401041' onclick='return addComment.moveForm( "comment-401041", "401041", "respond", "18826" )' aria-label='Reply to Lynn'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-401044">
<div class="comment-block" id="comment-401044">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/7cc58ce96f6a6cd16c02779ece068144?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/7cc58ce96f6a6cd16c02779ece068144?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7cc58ce96f6a6cd16c02779ece068144?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/7cc58ce96f6a6cd16c02779ece068144?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Anonymous Pseudonym </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/10/05/patient-satisfaction-does-not-equal-quality-round-infinity/#comment-401044">October 5, 2018 at 8:46 am</a> </div>
<div class="comment-content">
<p>Math even I can understand. 😉</p>
<p>Patient ignorance + Doctor pandering = drug resistant bacteria.</p>
<p>I&#8217;m sorry Orac, but y&#8217;all really need to sort out your medical industry. I know that we are probably as guilty of that up here, but a lack of available family physicians mitigates the issue to an extent. My doctor is booking 6-8 weeks in advance, and the other four in his clinic are about the same. If it takes over a month to get an appointment (two weeks for very priority but non-emergency room issues), there is little chance of getting antibiotics for a viral infection. That or the viral infection is a little more serious then the common cold. Single payor has a lot of issues, but it is definitely better then what you folk are stuck with now.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-401044' onclick='return addComment.moveForm( "comment-401044", "401044", "respond", "18826" )' aria-label='Reply to Anonymous Pseudonym'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment even thread-even depth-1 clearfix" id="li-comment-401045">
<div class="comment-block" id="comment-401045">
<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/407acb41aca0feaa38cd6db9a087a044?s=75&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/407acb41aca0feaa38cd6db9a087a044?s=150&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/407acb41aca0feaa38cd6db9a087a044?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/407acb41aca0feaa38cd6db9a087a044?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Dangerous Bacon </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2018/10/05/patient-satisfaction-does-not-equal-quality-round-infinity/#comment-401045">October 5, 2018 at 8:48 am</a> </div>
<div class="comment-content">
<p>My highest rating goes to primary care docs who readily prescribe what I want. In the immortal words of William S. Burroughs (in &#8220;Junkie&#8221;), the ideal is &#8220;a croaker who writes scrip&#8221;.</p>
<p>&#8220;Mexican croakers are not like Stateside croakers. They never pull that professional man act on you. A croaker who will write at all will write without hearing a story.&#8221;</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-401045' onclick='return addComment.moveForm( "comment-401045", "401045", "respond", "18826" )' aria-label='Reply to Dangerous Bacon'>Reply</a> </p>
</div>
</div>
</div>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Want to respond to Orac? Here&#039;s your chance. Leave a reply! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/05/patient-satisfaction-does-not-equal-quality-round-infinity/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&#038;postid=18826&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=1519a83f1973dccbe9ff08cbd83d64a80f4cf99c#parent=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F10%2F05%2Fpatient-satisfaction-does-not-equal-quality-round-infinity%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="footer-bottom">
<nav class="footer-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="/cdn-cgi/l/email-protection#650a1704060e0b0a1216250208040c094b060a08">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
<div class="site-info">
&copy; 2018 Baseline Theme by <a href="https://arraythemes.com/" rel="nofollow">Array</a>. </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/respectfulinsolence.com\/2018\/10\/05\/patient-satisfaction-does-not-equal-quality-round-infinity\/":18826};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2018/10/05/patient-satisfaction-does-not-equal-quality-round-infinity/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
 <input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script> <script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseline_js_vars = {"ajaxurl":"https:\/\/respectfulinsolence.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/baseline.js?ver=1.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/headroom.js?ver=1.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jQuery.headroom.js?ver=0.7.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/responsiveslides.js?ver=1.54'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.5'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=18826&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=1519a83f1973dccbe9ff08cbd83d64a80f4cf99c#parent=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F10%2F05%2Fpatient-satisfaction-does-not-equal-quality-round-infinity%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=18826&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=1519a83f1973dccbe9ff08cbd83d64a80f4cf99c#parent=https%3A%2F%2Frespectfulinsolence.com%2F2018%2F10%2F05%2Fpatient-satisfaction-does-not-equal-quality-round-infinity%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201840.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'136830662',post:'18826',tz:'-4',srv:'respectfulinsolence.com'} ]);
	_stq.push([ 'clickTrackerInit', '136830662', '18826' ]);
</script>
</body>
</html>
