<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://respectfulinsolence.com/xmlrpc.php">
<title>NORI protocol: The fruit diet that doesn&#039;t cure cancer - RESPECTFUL INSOLENCE</title>

<meta name="description" content="Mark Simon is the founder of NORI, the Nutritional Oncology Research Institute. He claims his NORI Protocol can cure cancer. Can it?" />
<link rel="canonical" href="https://respectfulinsolence.com/2019/05/20/nori-protocol/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NORI protocol: The fruit diet that doesn&#039;t cure cancer - RESPECTFUL INSOLENCE" />
<meta property="og:description" content="Mark Simon is the founder of NORI, the Nutritional Oncology Research Institute. He claims his NORI Protocol can cure cancer. Can it?" />
<meta property="og:url" content="https://respectfulinsolence.com/2019/05/20/nori-protocol/" />
<meta property="og:site_name" content="RESPECTFUL INSOLENCE" />
<meta property="article:publisher" content="https://www.facebook.com/dhgorski" />
<meta property="article:author" content="https://www.facebook.com/dhgorski" />
<meta property="article:tag" content="cancer" />
<meta property="article:tag" content="Chris Wark" />
<meta property="article:tag" content="fruit" />
<meta property="article:tag" content="Mark Simon" />
<meta property="article:tag" content="methionine" />
<meta property="article:tag" content="naturopathy" />
<meta property="article:tag" content="NORI Protocol" />
<meta property="article:tag" content="Nutritional Oncology Research Institute" />
<meta property="article:tag" content="quackery" />
<meta property="article:section" content="Cancer" />
<meta property="article:published_time" content="2019-05-20T12:15:32+00:00" />
<meta property="article:modified_time" content="2019-05-20T12:06:36+00:00" />
<meta property="og:updated_time" content="2019-05-20T12:06:36+00:00" />
<meta property="og:image" content="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/05/MArkSimon.jpg?fit=1920%2C1080&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/05/MArkSimon.jpg?fit=1920%2C1080&#038;ssl=1" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mark Simon is the founder of NORI, the Nutritional Oncology Research Institute. He claims his NORI Protocol can cure cancer. Can it?" />
<meta name="twitter:title" content="NORI protocol: The fruit diet that doesn&#039;t cure cancer - RESPECTFUL INSOLENCE" />
<meta name="twitter:site" content="@gorskon" />
<meta name="twitter:image" content="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/05/MArkSimon.jpg?fit=1920%2C1080&#038;ssl=1" />
<meta name="twitter:creator" content="@gorskon" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Feed" href="https://respectfulinsolence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Comments Feed" href="https://respectfulinsolence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; NORI protocol: The fruit diet that doesn&#8217;t cure cancer Comments Feed" href="https://respectfulinsolence.com/2019/05/20/nori-protocol/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/respectfulinsolence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='baseline-style-css' href='https://respectfulinsolence.com/wp-content/themes/baseline/style.css?ver=5.1.1' type='text/css' media='all' />
<style id='baseline-style-inline-css' type='text/css'>

		.site-title-wrap {
		      background-color: #283037;
		}
		
		.site-title-wrap {
		      padding: 8.5% 0;
		}
		
		.site-title a,
		.site-description {
			color: #eeee22;
		}
		
	.featured-content .post {
		padding: 10.5% 0;
	}
	
</style>
<link rel='stylesheet' id='font-awesome-css' href='https://respectfulinsolence.com/wp-content/themes/baseline/inc/fontawesome/css/font-awesome.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='baseline-fonts-css' href='//fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C500%7CNoto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/7.3.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://respectfulinsolence.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://respectfulinsolence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://respectfulinsolence.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://wp.me/p9g7Ua-5ia' />
<link rel="alternate" type="application/json+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F05%2F20%2Fnori-protocol%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F05%2F20%2Fnori-protocol%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=270%2C270&#038;ssl=1" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-108461491-1', 'auto');
  ga('send', 'pageview');
</script>

</head>
<body class="post-template-default single single-post postid-20346 single-format-standard sans-serif two-column has-widgets">
<nav id="slideout-menu" class="slideout-menu">

<nav id="site-navigation" class="sidebar-navigation" role="navigation">

<div class="mobile-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li id="menu-item-16296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li id="menu-item-16323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Guest post policy</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact information &#038; email policy</a></li>
</ul></div> </div>
</nav>
<div id="secondary" class="widget-area">
<aside class="widget social-widget">
<nav class="social-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="/cdn-cgi/l/email-protection#aac5d8cbc9c1c4c5ddd9eacdc7cbc3c684c9c5c7">Email</a></li>
<li id="menu-item-16235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
</aside>
<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Search</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://respectfulinsolence.com/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s" placeholder="Search here..." />
<button type="submit" id="searchsubmit">
<i class="fa fa-search"></i> <span>Search</span>
</button>
</div>
</form></aside><aside id="rss_links-2" class="widget widget_rss_links"><h2 class="widget-title">RSS Feeds</h2><ul><li><a target="_self" href="https://respectfulinsolence.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://respectfulinsolence.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside> <aside id="recent-posts-4" class="widget widget_recent_entries"> <h2 class="widget-title">Recent Insolence</h2> <ul>
<li>
<a href="https://respectfulinsolence.com/2019/05/20/nori-protocol/">NORI protocol: The fruit diet that doesn&#8217;t cure cancer</a>
<span class="post-date">May 20, 2019</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2019/05/17/vaccines-genevieve-reaume/">False balance on vaccines in Portland, courtesy of KATU and Genevieve Reaume</a>
<span class="post-date">May 17, 2019</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2019/05/16/dawkins-vs-measles/">Richard Dawkins&#8217; painfully simplistic take on measles among Orthodox Jews: &#8220;Religion poisons everything.&#8221;</a>
<span class="post-date">May 16, 2019</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2019/05/14/oregon-republicans-facilitate-antivaxers/">Oregon Republicans: Refusing to work until a pro-vaccine bill is shelved</a>
<span class="post-date">May 14, 2019</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2019/05/13/del-bigtree-ican-questions/">Del Bigtree&#8217;s ICAN &#8220;questions&#8221; the studies used to license the MMR vaccine. Hilarity ensues.</a>
<span class="post-date">May 13, 2019</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2019/05/10/noah-mcadams-another-story-of-parental-rights-to-choose-quackery-versus-the-rights-of-a-child-with-cancer/">Noah McAdams: Another story of &#8220;parental rights&#8221; to choose quackery versus the rights of a child with cancer</a>
<span class="post-date">May 10, 2019</span>
</li>
</ul>
</aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Narad</span> on <a href="https://respectfulinsolence.com/2019/05/08/rfk-jr-so-antivaccine/#comment-410068">RFK Jr.: So antivaccine that even his family calls him out on it</a></li><li class="recentcomments"><span class="comment-author-link">NumberWang</span> on <a href="https://respectfulinsolence.com/2019/05/17/vaccines-genevieve-reaume/#comment-410067">False balance on vaccines in Portland, courtesy of KATU and Genevieve Reaume</a></li><li class="recentcomments"><span class="comment-author-link">Narad</span> on <a href="https://respectfulinsolence.com/2019/05/17/vaccines-genevieve-reaume/#comment-410064">False balance on vaccines in Portland, courtesy of KATU and Genevieve Reaume</a></li><li class="recentcomments"><span class="comment-author-link">motosubatsu</span> on <a href="https://respectfulinsolence.com/2019/05/17/vaccines-genevieve-reaume/#comment-410063">False balance on vaccines in Portland, courtesy of KATU and Genevieve Reaume</a></li><li class="recentcomments"><span class="comment-author-link">motosubatsu</span> on <a href="https://respectfulinsolence.com/2019/05/17/vaccines-genevieve-reaume/#comment-410062">False balance on vaccines in Portland, courtesy of KATU and Genevieve Reaume</a></li><li class="recentcomments"><span class="comment-author-link">Narad</span> on <a href="https://respectfulinsolence.com/2019/05/17/vaccines-genevieve-reaume/#comment-410061">False balance on vaccines in Portland, courtesy of KATU and Genevieve Reaume</a></li><li class="recentcomments"><span class="comment-author-link">Narad</span> on <a href="https://respectfulinsolence.com/2019/05/17/vaccines-genevieve-reaume/#comment-410060">False balance on vaccines in Portland, courtesy of KATU and Genevieve Reaume</a></li><li class="recentcomments"><span class="comment-author-link">sirhcton</span> on <a href="https://respectfulinsolence.com/2019/05/20/nori-protocol/#comment-410059">NORI protocol: The fruit diet that doesn&#8217;t cure cancer</a></li><li class="recentcomments"><span class="comment-author-link">Natalie White</span> on <a href="https://respectfulinsolence.com/2019/05/17/vaccines-genevieve-reaume/#comment-410058">False balance on vaccines in Portland, courtesy of KATU and Genevieve Reaume</a></li><li class="recentcomments"><span class="comment-author-link">Narad</span> on <a href="https://respectfulinsolence.com/2019/05/17/vaccines-genevieve-reaume/#comment-410057">False balance on vaccines in Portland, courtesy of KATU and Genevieve Reaume</a></li><li class="recentcomments"><span class="comment-author-link">Natalie White</span> on <a href="https://respectfulinsolence.com/2019/05/17/vaccines-genevieve-reaume/#comment-410056">False balance on vaccines in Portland, courtesy of KATU and Genevieve Reaume</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://doritmi.wordpress.com/" rel='external nofollow' class='url'>doritmi</a></span> on <a href="https://respectfulinsolence.com/2019/05/17/vaccines-genevieve-reaume/#comment-410055">False balance on vaccines in Portland, courtesy of KATU and Genevieve Reaume</a></li></ul></aside><aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categories</h2><form action="https://respectfulinsolence.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="290">Announcements</option>
<option class="level-0" value="1920">Anti-Semitism</option>
<option class="level-0" value="52">Antivaccine nonsense</option>
<option class="level-0" value="23">Autism</option>
<option class="level-0" value="4684">Bad science</option>
<option class="level-0" value="38">Bioethics</option>
<option class="level-0" value="65">Biology</option>
<option class="level-0" value="291">Blog housekeeping</option>
<option class="level-0" value="292">Blogging</option>
<option class="level-0" value="29">Cancer</option>
<option class="level-0" value="30">Clinical trials</option>
<option class="level-0" value="14">Complementary and alternative medicine</option>
<option class="level-0" value="66">Computers and social media</option>
<option class="level-0" value="3006">EneMan</option>
<option class="level-0" value="752">Entertainment/culture</option>
<option class="level-0" value="419">Evolution</option>
<option class="level-0" value="83">Friday Woo</option>
<option class="level-0" value="190">History</option>
<option class="level-0" value="1163">Hitler Zombie</option>
<option class="level-0" value="191">Holocaust</option>
<option class="level-0" value="192">Holocaust denial</option>
<option class="level-0" value="70">Homeopathy</option>
<option class="level-0" value="541">Humor</option>
<option class="level-0" value="4">Integrative medicine</option>
<option class="level-0" value="420">Intelligent design/creationism</option>
<option class="level-0" value="8">Medicine</option>
<option class="level-0" value="567">Movies</option>
<option class="level-0" value="684">Music</option>
<option class="level-0" value="18">Naturopathy</option>
<option class="level-0" value="134">News of the Weird</option>
<option class="level-0" value="86">Paranormal</option>
<option class="level-0" value="233">Pareidolia</option>
<option class="level-0" value="301">Personal</option>
<option class="level-0" value="105">Physics</option>
<option class="level-0" value="129">Politics</option>
<option class="level-0" value="41">Popular culture</option>
<option class="level-0" value="48">Pseudoscience</option>
<option class="level-0" value="20">Quackery</option>
<option class="level-0" value="307">Religion</option>
<option class="level-0" value="49">Science</option>
<option class="level-0" value="1291">Science fiction/fantasy</option>
<option class="level-0" value="43">Skepticism/critical thinking</option>
<option class="level-0" value="852">Sports</option>
<option class="level-0" value="309">Surgery</option>
<option class="level-0" value="303">Tales from the helicopter</option>
<option class="level-0" value="1005">Television</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="196">World War II</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archives</h2> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='https://respectfulinsolence.com/2019/05/'> May 2019 &nbsp;(9)</option>
<option value='https://respectfulinsolence.com/2019/04/'> April 2019 &nbsp;(8)</option>
<option value='https://respectfulinsolence.com/2019/03/'> March 2019 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2019/02/'> February 2019 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2019/01/'> January 2019 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/12/'> December 2018 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2018/11/'> November 2018 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2018/10/'> October 2018 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/09/'> September 2018 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2018/08/'> August 2018 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2018/07/'> July 2018 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2018/06/'> June 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/05/'> May 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2018/04/'> April 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/03/'> March 2018 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/02/'> February 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/01/'> January 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/12/'> December 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/11/'> November 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/10/'> October 2017 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2017/09/'> September 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/08/'> August 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/07/'> July 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/06/'> June 2017 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2017/05/'> May 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/04/'> April 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/03/'> March 2017 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2017/02/'> February 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/01/'> January 2017 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/12/'> December 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/11/'> November 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/10/'> October 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/09/'> September 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/08/'> August 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/07/'> July 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/06/'> June 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/05/'> May 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/04/'> April 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/03/'> March 2016 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2016/02/'> February 2016 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2016/01/'> January 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/12/'> December 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/11/'> November 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/10/'> October 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/09/'> September 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/08/'> August 2015 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2015/07/'> July 2015 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2015/06/'> June 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/05/'> May 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/04/'> April 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/03/'> March 2015 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2015/02/'> February 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/01/'> January 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/12/'> December 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/11/'> November 2014 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2014/10/'> October 2014 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2014/09/'> September 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/08/'> August 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/07/'> July 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/06/'> June 2014 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2014/05/'> May 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/04/'> April 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2014/03/'> March 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/02/'> February 2014 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2014/01/'> January 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/12/'> December 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/11/'> November 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/10/'> October 2013 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2013/09/'> September 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/08/'> August 2013 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2013/07/'> July 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/06/'> June 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/05/'> May 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/04/'> April 2013 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2013/03/'> March 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/02/'> February 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/01/'> January 2013 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2012/12/'> December 2012 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2012/11/'> November 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/10/'> October 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/09/'> September 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/08/'> August 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/07/'> July 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/06/'> June 2012 &nbsp;(27)</option>
<option value='https://respectfulinsolence.com/2012/05/'> May 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/04/'> April 2012 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2012/03/'> March 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/02/'> February 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/01/'> January 2012 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/12/'> December 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/11/'> November 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/10/'> October 2011 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2011/09/'> September 2011 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2011/08/'> August 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/07/'> July 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/06/'> June 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/05/'> May 2011 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2011/04/'> April 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2011/03/'> March 2011 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2011/02/'> February 2011 &nbsp;(32)</option>
<option value='https://respectfulinsolence.com/2011/01/'> January 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2010/12/'> December 2010 &nbsp;(31)</option>
<option value='https://respectfulinsolence.com/2010/11/'> November 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/10/'> October 2010 &nbsp;(38)</option>
<option value='https://respectfulinsolence.com/2010/09/'> September 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/08/'> August 2010 &nbsp;(35)</option>
<option value='https://respectfulinsolence.com/2010/07/'> July 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/06/'> June 2010 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2010/05/'> May 2010 &nbsp;(41)</option>
<option value='https://respectfulinsolence.com/2010/04/'> April 2010 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2010/03/'> March 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/02/'> February 2010 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2010/01/'> January 2010 &nbsp;(45)</option>
<option value='https://respectfulinsolence.com/2009/12/'> December 2009 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2009/11/'> November 2009 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2009/10/'> October 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/09/'> September 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/08/'> August 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/07/'> July 2009 &nbsp;(56)</option>
<option value='https://respectfulinsolence.com/2009/06/'> June 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/05/'> May 2009 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2009/04/'> April 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/03/'> March 2009 &nbsp;(53)</option>
<option value='https://respectfulinsolence.com/2009/02/'> February 2009 &nbsp;(47)</option>
<option value='https://respectfulinsolence.com/2009/01/'> January 2009 &nbsp;(58)</option>
<option value='https://respectfulinsolence.com/2008/12/'> December 2008 &nbsp;(54)</option>
<option value='https://respectfulinsolence.com/2008/11/'> November 2008 &nbsp;(51)</option>
<option value='https://respectfulinsolence.com/2008/10/'> October 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/09/'> September 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/08/'> August 2008 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2008/07/'> July 2008 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2008/06/'> June 2008 &nbsp;(63)</option>
<option value='https://respectfulinsolence.com/2008/05/'> May 2008 &nbsp;(66)</option>
<option value='https://respectfulinsolence.com/2008/04/'> April 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/03/'> March 2008 &nbsp;(60)</option>
<option value='https://respectfulinsolence.com/2008/02/'> February 2008 &nbsp;(57)</option>
<option value='https://respectfulinsolence.com/2008/01/'> January 2008 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/12/'> December 2007 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/11/'> November 2007 &nbsp;(70)</option>
<option value='https://respectfulinsolence.com/2007/10/'> October 2007 &nbsp;(76)</option>
<option value='https://respectfulinsolence.com/2007/09/'> September 2007 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2007/08/'> August 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/07/'> July 2007 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2007/06/'> June 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/05/'> May 2007 &nbsp;(89)</option>
<option value='https://respectfulinsolence.com/2007/04/'> April 2007 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2007/03/'> March 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2007/02/'> February 2007 &nbsp;(64)</option>
<option value='https://respectfulinsolence.com/2007/01/'> January 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2006/12/'> December 2006 &nbsp;(96)</option>
<option value='https://respectfulinsolence.com/2006/11/'> November 2006 &nbsp;(87)</option>
<option value='https://respectfulinsolence.com/2006/10/'> October 2006 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2006/09/'> September 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/08/'> August 2006 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2006/07/'> July 2006 &nbsp;(82)</option>
<option value='https://respectfulinsolence.com/2006/06/'> June 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/05/'> May 2006 &nbsp;(81)</option>
<option value='https://respectfulinsolence.com/2006/04/'> April 2006 &nbsp;(73)</option>
<option value='https://respectfulinsolence.com/2006/03/'> March 2006 &nbsp;(98)</option>
<option value='https://respectfulinsolence.com/2006/02/'> February 2006 &nbsp;(55)</option>
</select>
</aside> </div>
</nav>
<div class="category-drawer header-drawer">
<button class="sort-list-toggle">Categories <i class="fa fa-caret-down"></i></button>
<ul id='category-menu' class='sort-list'><li class="menu-item menu-item-8"><a href="https://respectfulinsolence.com/category/medicine/" title="View all posts in Medicine" data-object-id=" 8 ">Medicine</a></li><li class="menu-item menu-item-14"><a href="https://respectfulinsolence.com/category/alternative_medicine/" title="View all posts in Complementary and alternative medicine" data-object-id=" 14 ">Complementary and alternative medicine</a></li><li class="menu-item menu-item-20"><a href="https://respectfulinsolence.com/category/quackery/" title="View all posts in Quackery" data-object-id=" 20 ">Quackery</a></li><li class="menu-item menu-item-43"><a href="https://respectfulinsolence.com/category/skepticismcritical_thinking/" title="View all posts in Skepticism/critical thinking" data-object-id=" 43 ">Skepticism/critical thinking</a></li><li class="menu-item menu-item-52"><a href="https://respectfulinsolence.com/category/antivaccination_lunacy/" title="View all posts in Antivaccine nonsense" data-object-id=" 52 ">Antivaccine nonsense</a></li><li class="menu-item menu-item-23"><a href="https://respectfulinsolence.com/category/autism/" title="View all posts in Autism" data-object-id=" 23 ">Autism</a></li><li class="menu-item menu-item-129"><a href="https://respectfulinsolence.com/category/politics/" title="View all posts in Politics" data-object-id=" 129 ">Politics</a></li><li class="menu-item menu-item-29"><a href="https://respectfulinsolence.com/category/cancer/" title="View all posts in Cancer" data-object-id=" 29 ">Cancer</a></li><li class="menu-item menu-item-49"><a href="https://respectfulinsolence.com/category/science/" title="View all posts in Science" data-object-id=" 49 ">Science</a></li></ul>
<div class="featured-posts-wrap clear">
<div class="featured-posts clear">
<div class="post-container clear"></div>
</div>
</div>
</div>
<div class="fixed-nav">
<div class="container">
<div class="menu-toggle fixed-toggle">
<i class="fa"></i> <span>Search and explore</span>
</div>
<div class="fixed-nav-right">
<nav class="social-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="/cdn-cgi/l/email-protection#bdd2cfdcded6d3d2cacefddad0dcd4d193ded2d0">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
</div>
<div class="browse-button">
<div class="browse-toggle fixed-toggle"><i class="fa"></i> <span>Browse</span></div>
</div>
</div>
</div>
<header id="masthead" class="site-header" role="banner">

<div class="site-title-wrap">

<div class="titles-wrap">
<p class="site-title"><a href="https://respectfulinsolence.com/" rel="home">RESPECTFUL INSOLENCE</a></p>
<p class="site-description">&quot;A statement of fact cannot be insolent.&quot; The miscellaneous ramblings of a surgeon/scientist on medicine, quackery, science, and pseudoscience (and anything else that interests him).</p>
</div>

<div class="site-header-bg-wrap">
<div class="site-header-bg background-effect" style="background-image: url(https://www.respectfulinsolence.com/wp-content/uploads/2017/10/cropped-12-20170611-IMG_9828-Detail-1.jpg); opacity: 0.6;"></div>
</div>
</div>

<nav class="main-navigation" role="navigation">
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Guest post policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact information &#038; email policy</a></li>
</ul></div> </nav>
</header>
<div id="page" class="hfeed site">
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-20346" class="post post-20346 type-post status-publish format-standard has-post-thumbnail hentry category-cancer category-medicine category-naturopathy-alternative_medicine category-quackery tag-cancer-2 tag-chris-wark tag-fruit tag-mark-simon tag-methionine tag-naturopathy tag-nori-protocol tag-nutritional-oncology-research-institute tag-quackery-2 with-featured-image">
<div class="featured-image"><img width="1500" height="844" src="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/05/MArkSimon.jpg?fit=1500%2C844&amp;ssl=1" class="attachment-baseline-full-width size-baseline-full-width wp-post-image jetpack-lazy-image" alt="Mark Simon, the guy who thought up the NORI Protocol" data-attachment-id="20358" data-permalink="https://respectfulinsolence.com/2019/05/20/nori-protocol/marksimon/" data-orig-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/05/MArkSimon.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mark Simon, NORI Protocol invented" data-image-description="" data-medium-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/05/MArkSimon.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/05/MArkSimon.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/05/MArkSimon.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/05/MArkSimon.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/05/MArkSimon.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/05/MArkSimon.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/05/MArkSimon.jpg?resize=1500%2C844&amp;ssl=1 1500w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/05/MArkSimon.jpg?resize=425%2C239&amp;ssl=1 425w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/05/MArkSimon.jpg?resize=650%2C366&amp;ssl=1 650w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/05/MArkSimon.jpg?resize=1400%2C788&amp;ssl=1 1400w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/05/MArkSimon.jpg?fit=1500%2C844&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
<div class="container">
<header class="entry-header entry-large">
<div class="entry-meta">
<ul class=" grid-cats meta-list"><li><a href="https://respectfulinsolence.com/category/cancer/">Cancer</a></li><li><a href="https://respectfulinsolence.com/category/medicine/">Medicine</a></li><li><a href="https://respectfulinsolence.com/category/naturopathy-alternative_medicine/">Naturopathy</a></li></ul> </div>
<h1 class="entry-title">NORI protocol: The fruit diet that doesn&#8217;t cure cancer</h1>
<div class="byline">
<span>

<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by  ">
<img alt src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=24&#038;r=pg" class="avatar avatar-24 photo jetpack-lazy-image" height="24" width="24" data-lazy-srcset="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=48&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=24&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=24&#038;r=pg' srcset='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=48&#038;r=pg 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> </a>
<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by Orac" rel="author">Orac</a> </span>
<span><a href="https://respectfulinsolence.com/2019/05/20/nori-protocol/" rel="bookmark">May 20, 2019</a></span>
<span>
<a href="https://respectfulinsolence.com/2019/05/20/nori-protocol/#comments" title="Comments on NORI protocol: The fruit diet that doesn&#8217;t cure cancer">
5 Comments </a>
</span>
</div>
</header>
<div class="entry-content">
<p>I&#8217;ve been blogging for well over 14 years now. So you&#8217;d think (or at least I do much of the time) that over all those years I&#8217;ve covered pretty much every form of dubious cancer treatment there is. Sadly, every so often reality disabuses me of this notion. Over the weekend, I was perusing what I like to call my Folder of Woo, basically a folder of links to potential blogging topics, when I noticed something called the NORI Protocol. I forgot when I had come across it the first time, but obviously I had meant to write about it sometime or another. After all, it was in my Folder of Woo! Given how much I write, though, I couldn&#8217;t remember if I had ever covered it. A quick search of both my blogs disabused me of this notion. There was <a href="https://respectfulinsolence.com/2017/01/26/alternative-fake-medicine-endangers-another-cancer-patients-life/">one hit here</a>, but only because someone mentioned the NORI Protocol in the comments. Damn, I thought. How could I have failed to write about this one, given that it shows up all over the place?</p>
<p>So it&#8217;s time to take a more in-depth look at the NORI Protocol.</p>
<h2>NORI Protocol: Red flags for quackery galore</h2>
<p>So what is the NORI Protocol? Basically, it&#8217;s a high-fruit diet coupled with selenium supplementation It helps to know what &#8220;NORI&#8221; stands for, and it stands for the <a href="https://noriprotocol.com">Nutritional Oncology Research Institute</a>, home of the NORI Protocol. If you visit the website, the main page of NORI regales visitors with this description of the &#8220;institute&#8221;:</p>
<blockquote class="wp-block-quote"><p>
NORI is an independent research organization that has developed non-conventional methods for cancer treatment that do not rely on toxic drugs, surgery, or radiation. Cancer patients who choose to avoid conventional therapies or who have exhausted all other options may wish to explore this revolutionary and unique approach to cancer treatment and management offered exclusively by NORI. The NORI program is designed to be the most cost-effective alternative cancer treatment available. NORI represents the future in treating cancer in a safely and holistically, in the most health-promoting, effective, and scientifically sound manner possible.
</p></blockquote>
<p>So. Many. Red. Flags. And all of them right on the entry page. There&#8217;s the quack trope about cancer treatment that &#8220;does not rely on toxid drugs, surgery, or radiation.&#8221; There&#8217;s the statement about using this treatment instead of conventional therapies. There&#8217;s the claim that NORI is the &#8220;future of treating cancer in a safely and holistically, in the most health-promoting, effective, and scientifically sound manner possible,&#8221; whatever that means.</p>
<p>Then there&#8217;s <a href="https://noriprotocol.com/about/">this</a>:</p>
<blockquote class="wp-block-quote"><p>
NORI is an organization focused on research and development of nutritionally based, nontoxic, drug-free cancer treatment methods. NORI has created a unique treatment protocol that may be utilized along with conventional therapies, or utilized alone for the treatment of nearly any form and stage of cancer. The NORI protocol is based on a specialized plant-based diet as a foundation while administering safe and effective natural compounds that selectively kill cancer cells. The NORI protocol has been proven effective for a wide array of cancers at all stages.
</p></blockquote>
<p>I love it when alternative medicine sellers claim that their treatment has been &#8220;proven effective for a wide array of cancers at all stages.&#8221; Whenever I see that, I ask: Where&#8217;s the beef? Where&#8217;s the science? Where are the randomized controlled clinical trials? As you will soon see, there is, to put it kindly, a paucity of these things supporting the NORI Protocol, although if you look at NORI&#8217;s page on its protocol, you&#8217;ll see lots of cherry picked studies, most in vitro, with only a <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4488827/pdf/nutrients-07-04978.pdf">phase I</a> and <a href="http://ar.iiarjournals.org/content/29/12/5235.full.pdf">phase II trial</a>, the latter of which was not randomized. (Phase I trials by definition are not randomized.) You&#8217;ll also see lots of <a href="https://noriprotocol.com/about/testimonials/">testimonials</a>. I&#8217;ll discuss these later, with one exception, this testimonial from Amy H. in Los Angeles:</p>
<blockquote class="wp-block-quote"><p>
I was diagnosed with DCIS, stage 0, breast cancer in January of 2014. A surgeon wanted to give me a mastectomy and flap, and felt no other way would ensure my survival, or an attractive appearance. Shell shocked, I chose to treat it with a Naturopath, who guided me to healthier living on all levels. While I felt the results of that, I had developed a growth. I was told that it was a biopsy scar, but in late 2016 it grew significantly. I suspected it was not scar but tumor and started researching more about cancer, which made me doubt the effectiveness of what I was doing to heal. Sure enough, I went for an ultrasound and was told I had stage 4 breast cancer. Through a series of events I was told about the NORI Protocol and put into contact with Mark Simon. He presented what sounded to me like a very clear understanding of cancer and how to treat it. I had been facing unavailable doctors and practitioners, and he was available and supportive, and put me on a path that honored my instincts, calmed my fears, and made me feel like an active participant in my healing. While new to the protocol, I feel hopeful and aptly guided.
</p></blockquote>
<p>This testimonial is horrifying on so many levels, and I can&#8217;t believe that any hawker of an alternative dietary cure for cancer would include a testimonial like this. Those of you who&#8217;ve read this blog for a long time know that I&#8217;ve often questioned whether we <a href="https://respectfulinsolence.com/2015/07/20/does-mammography-save-lives-thats-a-harder-question-than-most-think/">overdiagnose</a> and <a href="https://respectfulinsolence.com/2015/08/21/how-should-we-treat-stage-0-breast-cancer/">overtreat DCIS</a>. However, that doesn&#8217;t mean that DCIS is benign, only that, because we don&#8217;t know which DCIS lesions will go on to turn into invasive cancer, we feel obligated to treat them all. However, as a breast surgeon, I can read between the lines here. If the surgeon seeing Amy H. recommended a mastectomy, that means that the DCIS took up so much of the breast that breast conserving surgery was not possible. That&#8217;s high risk DCIS. It&#8217;s therefore not surprising that Amy&#8217;s DCIS progressed to invasive cancer. (It might well already have been invasive at the time of diagnosis.) As for having stage 4 cancer, it&#8217;s not clear to me how that could be diagnosed with just an ultrasound, unless maybe she had metastases in her liver that could be evaluated by ultrasound. Be that as it may, this testimonial shows a woman with high risk DCIS refusing standard-of-care treatment, seeing her cancer progress under the care of a naturopathic quack (even watching a mass grow and attributing it to scar tissue from her previous biopsy!), and then choosing another dubious treatment, with no outcome other than &#8220;hope&#8221; and being &#8220;aptly&#8221; guided being listed.</p>
<p>Time to discuss the NORI approach in more detail. First, let&#8217;s look at its creator, Mark Simon. Then we&#8217;ll look at the protocol itself, which involves a high fruit diet to &#8220;starve&#8221; cancer cells of the amino acid methionine, which, it is claims, sensitizes cells to selenium. Of course, it can&#8217;t be just any selenium. It has to be a special form of selenium. Nothing else will work.</p>
<h2>Mark Simon: &#8220;Nutritional oncology expert&#8221;?</h2>
<p>Perhaps the best introduction I could find to Mark Simon is this 2015 interview with Chris Wark of <a href="https://www.chrisbeatcancer.com">Chris Beat Cancer</a> fame. <a href="https://respectfulinsolence.com/2013/10/15/chris-beat-cancer-he-did-indeed-but-it-wasnt-quackery-that-cured-him/">As I&#8217;ve described</a>, Mr. Wark has the typical anecdote in which he misattributes his cure to the wrong treatment. Basically, he had stage 3 colon cancer, underwent surgery, but refused the recommended standard-of-care chemotherapy afterward. As is all too often the case, he sought out all manner of quackery, and when he did well he attributed his good outcome to the quackery, not to the surgery that removed his cancer. Now he runs a website and an alternative cancer cure Internet business in which he sells books and &#8220;coaching,&#8221; and uses all manner of dubious testimonials to hawk his wares. <a href="https://www.chrisbeatcancer.com/how-a-high-fruit-diet-can-reverse-cancer-the-science-behind-the-nori-protocol/">It&#8217;s a perfect match</a>.</p>
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='675' src='https://www.youtube.com/embed/K3ZLRYMXkm8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>
<p>We learn from this interview that Mark Simon that he had been interested in alternative medicine for a long time, but details on his actual professional background are maddeningly vague. We&#8217;re told that he has a background in neuroscience and biomedical engineering, which is nice, but finding out what that background actually is wasn&#8217;t too easy. It took a fair amount of Googling to lead me to pages like <a href="http://plantbaseddocs.com/directory/listing/mark-simon-director-nutritional-oncology-research-institute">this one</a>, where I learned that Simon&#8217;s credentials include being a &#8220;health coach&#8221; and having a Clinical Nutrition Certificate from Natural Healing Institute. His <a href="https://www.linkedin.com/in/mark-simon-a3113632/">LinkedIn profile</a> only shows his positions at NORI dating back to 2011, when he founded NORI. Elsewhere, on Facebook Gene Fuss posted on <a href="https://www.facebook.com/thetruthaboutcancer/posts/1720960074853502">The Truth About Cancer page</a> that Simon &#8220;is trained in Neuroscience and Biomedical Engineering and nutrition, and has been a vegan for 32 years,&#8221; while attributing to him &#8220;DEEP knowledge about the biology of cancer tumors, more so than anybody I have encountered to date.&#8221;</p>
<p>If the claims made in the video above, and this video below about the NORI Protocol are any indication, I would be willing to contest the claim that Mark Simon has anything resembling &#8220;deep knowledge&#8221; about anything having to do with cancer or nutrition.</p>
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='675' src='https://www.youtube.com/embed/cKbLkRvITBo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>
<p>It doesn&#8217;t take too much knowledge to realize that the scientific claims in both videos and the NORI Protocol website are, at best, rather fishy and, at worst, downright quacky. As for Simon&#8217;s background, if he&#8217;s such an expert in neuroscience and biomedical engineering, why doesn&#8217;t he trumpet that background by including his degrees and what he did? He clearly doesn&#8217;t have an MD, PhD, or even an ND (the naturopath&#8217;s degree that I like to call &#8220;Not-a-Doctor&#8221;), and you know that if he had any of those degrees he&#8217;d include them, in his bio. Instead, he&#8217;s maddeningly vague. My guess is that he got an undergraduate or masters degree in some science-related field and/or worked as a technician in a neuroscience and/or biomedical engineering lab somewhere. Simon can, of course, prove me wrong by listing his degrees and his pre-2011 employment history somewhere prominent.</p>
<p>On to Simon&#8217;s protocol!</p>
<h2>NORI Protocol: Methionine deprivation and selenium cure cancer!</h2>
<p>In both videos above, we learn that Mark Simon was inspired by the work of someone named Dr. Daniel Epner, a faculty member at Baylor College of Medicine, who published an <a href="http://nebula.wsimg.com/f4260a624945241bd1a6730849d18957?AccessKeyId=FA371D2ACEF10B8F26A9&amp;disposition=0&amp;alloworigin=1">article on methionine deprivation</a> in 2001. It was this article that inspired Mark Simon to look into methionine restriction as a treatment for cancer. A PubMed search reveals 36 articles from Daniel E. Epner, 41 if you leave out his middle initial. The last article Dr. Epner wrote about methionine and cancer dates back to 2003. It&#8217;s a study that found that methionine restriction targets synthesis of thymidylate synthase, an enzyme that plays a crucial role in the early stages of DNA biosynthesis. His article is interesting, because it summarizes the studies in cell culture and animals showing that methionine restriction can have antitumor effects in a number of cancer cell lines and animal models. Of course, we all know how hard it is to translate such findings to humans, and Dr. Epner notes that a phase I trial had been carried out to show that methionine restriction plus chemotherapy was achievable and safe.</p>
<p>Interestingly, Dr. Epner does not practice medical oncology any more. He&#8217;s moved from Baylor to M.D. Anderson Cancer Center, <a href="https://faculty.mdanderson.org/profiles/daniel_e_epner.html">whose website states</a>:</p>
<blockquote class="wp-block-quote"><p>
Dr. Epner is a palliative care physician at MD Anderson Cancer Center who practiced medical oncology for several years before moving to the Department of Palliative Care in 2012. He began his faculty career at Baylor College of Medicine as principal investigator of a basic science lab, but he now focuses on psychosocial aspects of oncology. His primary academic interest is communication skills training for medical oncology fellows, palliative care fellows, and a variety of other providers.
</p></blockquote>
<p>Interesting career trajectory.</p>
<p>So, basically, with Mark Simon, we appear to have an overenthusiastic evangelist glomming on to one interesting finding with respect to cancer cells and running straight off the cliff with it, as you can see by the claims made by Simon for his NORI Protocol. Basically, these claims involve massive oversimplifications of the science and as yet unproven (and therefore unjustified) extrapolation from cell culture and animal studies to humans, with none of the valid research being done by Simon himself, just cherrypicked from the literature and based on nonsense like <a href="https://noriprotocol.com">this</a>:</p>
<blockquote class="wp-block-quote"><p>
There are two types of DNA in human cells, nuclear and mitochondrial. Cancer appears to be the result of damage to mitochondrial DNA while nuclear DNA damage is “after the fact”. Mitochondrial damage prevents the normal process called apoptosis or natural programmed cell death which shuts down the cell so that it does not continue to divide without end. Cancer is the same condition regardless of the site or organ of origin. Cancer is not 200 different diseases. It is a process defined by common metabolic abnormalities within malignant cells that can be effectively exploited without toxic drugs. It is generally the side effects of conventional therapies that take a cancer patient’s life, not cancer itself.
</p></blockquote>
<p>Whenever you see someone say that it is the toxicities of conventional therapies that kill most cancer patients, it&#8217;s 99.99% likely (at least) that you&#8217;re dealing with a quack. Also, yes, there is a metabolic component to cancer. Cancer cells, in addition to having their genomes messed up badly, also have messed up metabolic pathways. (I do so love using scientific terms.) That does not mean that cancer is all one disease, nor does it mean that the mutations driving cancer are unimportant.</p>
<p>Then the NORI website <a href="https://noriprotocol.com">claims</a>:</p>
<blockquote class="wp-block-quote"><p>
The key difference between the NORI approach and other nutritionally based cancer treatments is that NORI attempts to limit the availability of essential nutrients necessary to cancer cell survival while supplying adequate nutrients to healthy cells. The NORI approach to cancer nutrition is not designed to build or enhance the immune system. Cancer cells, like normal cells, have built-in means of defense against immune system attack, what separates conventional from most alternative cancer therapies is selectivity, meaning that conventional treatments destroy healthy cells while alternative therapies attempt to spare them.
</p></blockquote>
<p>Well, that&#8217;s a new one, an alternative therapy that <em>doesn&#8217;t</em> claim to &#8220;boost the immune system&#8221;!</p>
<p>The idea behind the NORI Protocol is this. Because many cancer cells are sensitive to methionine restriction, first you restrict methionine using a fruit-heavy diet. (Fruit doesn&#8217;t contain much methionine.) The length of time for this diet is &#8220;individualized,&#8221; of course. Also of course, he declines to discuss what criteria are used to determine the length of time recommended for each patient, <a href="https://noriprotocol.com/nori-protocol/">just this</a>:</p>
<blockquote class="wp-block-quote"><p>
Methionine restriction is individualized for each patient according to weight, nutritional status, disease progression and past dietary preferences. A methionine restricted diet may be continuous or cycled on and off depending on individual circumstances. Methionine restriction involves the elimination of many foods and a focus on mostly fruits. The natural sugars in fruits will not feed cancer cells or cause tumors to grow. It is a common misconception that fruit equals sugar and that fruits raise blood sugar. Fruit can be a problem if there is a high fat intake (greater than 10% of total caloric intake) which will cause insulin resistance.
</p></blockquote>
<p>That&#8217;s nice. Give me the protocol and the evidence base behind its specifics.</p>
<p>I&#8217;m particularly amused at how Simon gets past the &#8220;sugar feeds cancer&#8221; woo by claiming that the &#8220;natural&#8221; sugars in fruits don&#8217;t feed cancer unless you also eat a lot of fat and develop insulin resistance; so, yes, his NORI Protocol involves low fat diets as well. It&#8217;s also rather interesting that Simon focuses on fruits so much, given that vegetables are also low in methionine. Also problematic is the observation that normal cells need methionine too, as it&#8217;s an <a href="https://en.wikipedia.org/wiki/Methionine">essential amino acid</a> that the body can&#8217;t synthesize, which means that methionine can&#8217;t be eliminated from the diet entirely.</p>
<p>The next step after the methionine restriction, the patient can then eat a high methionine diet. The idea is that the methionine restriction will cause the cancer cells to stop growing, to arrest their cell cycle, and then adding methionine back, which supposedly causes them, to grow again and undergo apoptosis (programmed cell death). Layered on to this core idea is the claim that methionine restriction sensitizes the cancer cells to selenium, as well as the claim that the digestive enzymes in fruits also combat cancer.</p>
<p>If you look at the full <a href="https://noriprotocol.com/wp-content/uploads/2018/06/NORI-Nutraceutical-Tool-Box.pdf">NORI Protocol list</a> of &#8220;chemotherapeutic agents,&#8221; you&#8217;ll find sodium selenite, selenomethionine, vitamin K3, shikonin (derived from the bark of the Gromwell root), vitamin E succinate, pine bark and grape seed extract, green tea extract, and a number of others. Basically, if you listen to Simon in his video above and read all the scientific claims on the NORI protocol website, what you&#8217;ll hear and see is what I like to refer to as &#8220;woo babble,&#8221; which is basically like <a href="https://www.reddit.com/r/startrek/comments/2lw9ps/what_is_the_greatest_technobabble_exchange_ever/">Star Trek technobabble</a>, only with woo.</p>
<p>But is there any evidence that methionine restriction combats cancer in actual humans? The answer is: Not a lot. If you look at recent review articles (e.g., <a href="https://www.ncbi.nlm.nih.gov/pubmed/22342103">this one</a>, <a href="https://www.ncbi.nlm.nih.gov/pubmed/29733806">this one</a>, and <a href="https://www.ncbi.nlm.nih.gov/pubmed/28108330">this one</a>) about methionine restriction and cancer, you&#8217;ll find that, 18 years later, scientists are still working on it, and there is a huge paucity of clinical data supporting methionine restriction as a treatment for cancer. You&#8217;ll also learn that there&#8217;s evidence that methionine restriction could extend lifespan. You&#8217;ll also see authors recommending clinical trials, which appear not to have been done yet. You&#8217;ll also learn that there is a compound, Methioninase, which breaks down methionine and can be used to restrict methionine. There&#8217;s evidence from patient-derived xenografts (tumors from humans clinical specimens grown in mice), but again little in the way of clinical evidence.</p>
<p>To Simon, however, the reason is <a href="https://noriprotocol.com">obvious</a>:</p>
<blockquote class="wp-block-quote"><p>
Why are alternative treatments like the NORI protocol not practiced by oncologists and researched through clinical trials? The answer is simple economics and excessive control by the pharmaceutical industry. Money and profits has become the primary driver in medical science in general. Medical science must serve all of us rather than the bottom line of multi-national corporations. NORI is a grassroots alternative cancer research institute that is carving out a path towards medical sanity within oncology.
</p></blockquote>
<p>It couldn&#8217;t possibly be because doing dietary studies of this sort of treatment is very difficult, could it? Oh, no! It has to be the big pharma conspiracy. So that&#8217;s why NORI sells a line of nutraceuticals, including—of course!—CBD oil. Not surprisingly, the protocol itself <a href="https://noriprotocol.com/wp-content/uploads/2018/06/NORI-Nutraceutical-Tool-Box.pdf">contains a disclaimer</a>:</p>
<blockquote class="wp-block-quote"><p>
All statements regarding NORI nutraceuticals have not been evaluated by the United States Food and Drug Administration. NORI nutraceuticals are not intended to diagnose, treat, cure or prevent any disease. NORI nutraceuticals are provided as a component of a nutritional support program and are not intended as a substitute for conventional medical care.
</p></blockquote>
<p>Yep, it&#8217;s a <a href="https://whitecoatunderground.wordpress.com/quack-miranda-warning-2/">quack Miranda warning</a>! As is the case with so much cancer quackery, Simon has taken interesting scientific observations that aren&#8217;t ready for prime time yet treating patients and extrapolated mightily with them.</p>
<h2>Testimonials galore!</h2>
<p>So if all the science Mark Simon has is cherry picked science, does he have anything else? Like all good alternative cancer treatment advocates, he has testimonials! The most famous NORI protocol testimonial comes from Candice-Marie Fox, who claims to have cured her thyroid cancer using the NORI protocol:</p>
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='675' src='https://www.youtube.com/embed/zOM7-XnO-Ik?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>
<p>We learn that Ms. Fox was diagnosed with thyroid cancer a few days before her 28th birthday in 2011. She claims it was stage III. Doing a bit of Googling reveals several things. First, she had <a href="https://www.dailymail.co.uk/femail/article-3017683/Former-model-cancer-turned-chemo-claims-cured-eating-three-PINEAPPLES-day-ditched-husband-well.html">papillary thyroid cancer</a>, which is the most common and most treatable form of thyroid cancer. Indeed, there is controversy over whether papillary thyroid cancer always requires treatment given how much of it is overdiagnosed by ultrasound. (I doubt that applies here, because Ms. Fox states that she had a lump in her neck.) Also, there is no such thing as stage III papillary thyroid cancer in a 28 year old. If you look at the staging for this cancer, the highest <a href="https://www.cancer.org/cancer/thyroid-cancer/detection-diagnosis-staging/staging.html">stage a 28 year old can be is stage II</a>, even with distant metastases. The survival rates are <a href="https://www.cancer.org/cancer/thyroid-cancer/detection-diagnosis-staging/survival-rates.html">very high as well</a>, with near 100% 5-year survival for localized and regional disease and 78% for even distant disease.</p>
<p>Also, Ms. Fox underwent standard-of-care surgery, a total thyroidectomy and what sounds like a central neck lymph node dissection, for the tumor. So at around the two minute mark, when she claimed that the cancer came back and had metastasized to her lungs, lymph nodes of the neck, and elsewhere. According to her, the doctors told her to come back in 6-9 months for more radiation and, if that doesn&#8217;t work, chemotherapy. That, too, caused my skeptical antennae to start twitching, because although radioactive iodine is used for metastatic papillary thyroid cancer, <a href="https://www.endocrineweb.com/conditions/thyroid-cancer/papillary-cancer">chemotherapy is not</a>.</p>
<p>I&#8217;m not the only one who noticed holes in Ms. Fox&#8217;s story. Auma, a self-described &#8220;evil troll, Big Pharma employee and government spy,&#8221; <a href="https://realitybasedmedicine.blogspot.com/2015/04/a-thyroid-cancer-survivor-questions.html">noticed a lot of issues</a>:</p>
<p>Based on these articles and her own writing on Facebook, there are several impossible or misleading claims about her diagnosis and “natural cure”:</p>
<blockquote>
<ol>
<li><u>Having cancer spread to liver</u>. After those pesky cancer surviving trolls started asking her questions on Facebook, she admitted liver tumors referenced in Daily Mail were benign. </li>
<li><u>Being stage IV</u>. A few days back she claimed on FB that she had never called herself stage IV. How did the journalists get the idea of stage IV (in one article – grade IV) cancer then? Also, papillary thyroid cancer in people younger than 45 can only be stage I or II and 5 year survival is almost 100%.</li>
<li><u>Mark Simon being an oncologist instead of a quack nutritionist without a medical degree</u>. This she also later admitted on FB and Daily Mail actually made a correction.</li>
<li><u>Rejecting chemo</u> – in different sources Candice mentions having rejected radioactive therapy or chemotherapy. This sounds strange, because chemotherapy usually is not the first line of treatment for papillary thyroid cancer, but she makes it sound like she was certainly offered to do chemo and absolutely rejected it.</li>
<li><u>The biggest claim of them all is her terminal diagnosis and being given 5 years to live</u>. I am not sure if she actually believes that herself or exaggerated her claims to get attention and embellish her money-earning cancer story. This is what I want to explore the most. Please keep in mind that I am not a doctor, just a patient myself who remembers the process of treatment well. If a medical specialist reads this, please add your perspective. Also, because I am not from an English speaking country, I constantly call thyroglobulin TGB, because that is how we abbreviate it. In English documentation it is usually abbreviated as Tg.</li>
</ol>
</blockquote>
<p>Auma also took a bunch of <a href="https://realitybasedmedicine.blogspot.com/2015/04/candice-marie-fox-2011-2012-cancer.html">screenshots of Ms. Fox&#8217;s Facebook page</a> contemporaneous with her actual treatments that show she left out a lot of stuff. It&#8217;s worth reading both posts, as long as they are, because of the level of detail. The bottom line is that Ms. Fox was cured by conventional therapy, not the NORI Protocol, but attributes her &#8220;cure&#8221; to her dietary intervention.</p>
<p>But what about the other <a href="https://noriprotocol.com/about/testimonials/">testimonials</a>? Most of them are similar in that it&#8217;s clear that the conventional treatment was what cured the cancer. There are patients with colorectal cancer who underwent surgery but turned down chemotherapy (like Chris Wark). There&#8217;s someone with recurrent Hodgkin&#8217;s lymphoma who underwent chemotherapy and the NORI protocol but attributes the good outcome to NORI. There are a couple of prostate cancer testimonials that aren&#8217;t particularly convincing because of the highly variable and often indolent courses that prostate cancer can take. There was another one of metastatic pancreatic cance that regressed with the NORI protocol—and, of course, chemotherapy. Particularly distressing is that the the man and his wife totally attribute the man&#8217;s good outcome to the NORI protocol. I wonder if they&#8217;ll blame it when the pancreatic cancer recurs, which it almost certainly will if it truly is pancreatic adenocarcinoma.</p>
<h2>NORI Protocol: An idea oversold</h2>
<p>If there&#8217;s one common theme in cancer quackery, it&#8217;s the co-optation of preclinical science (i.e., science that hasn&#8217;t been tested in clinical trials yet) or inadequately tested clinical science, and running with it. In other words, this sort of quackery involves taking the gray areas of science and unjustifiably eliminating the gray in order to sell a treatment. Will the NORI protocol hurt cancer patients? Probably not, but it&#8217;s hard to tell. Nutritional manipulations are not without risk. Will it treat their cancer? Based on my reading of the literature, who knows? It&#8217;s unproven, and the track record of translating cell culture and rodent studies into treatments is littered with the wreckage of promising-sounding ideas.</p>
<p>In this case, the gray area is methionine restriction as a treatment for cancer. It&#8217;s a dietary intervention that shows promise based on preclinical studies in cell culture and in rodent models but as yet has not been convincingly demonstrated to work in humans. Might methionine restriction have a role in treating human cancer? Possibly. One thing I can say for sure, though, is that, if methionine restriction is ever validated in randomized controlled clinical trials as an approach to improving the efficacy of chemotherapy, the science-derived protocol will almost certainly look little like what Mark Simon&#8217;s quackery-derived NORI protocol. Simon has both oversimplified the science (e.g., his claim that cancer is a single metabolic disease) while adding unnecessary complexity to the protocol (e.g., selenium and all the additional supplements, the mystical &#8220;individualization&#8221; of methionine restriction) to produce a protocol that is being massively oversold to desperate patients with cancer.</p>
<p>No wonder naturopaths love it so much.</p>
<div class='share-icons'><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://respectfulinsolence.com/2019/05/20/nori-protocol/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://respectfulinsolence.com/2019/05/20/nori-protocol/" data-text="NORI protocol: The fruit diet that doesn&#039;t cure cancer" data-via="gorskon">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://respectfulinsolence.com/2019/05/20/nori-protocol/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="in/share" data-url="https://respectfulinsolence.com/2019/05/20/nori-protocol/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="NORI protocol: The fruit diet that doesn't cure cancer" data-content="https://respectfulinsolence.com/2019/05/20/nori-protocol/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F05%2F20%2Fnori-protocol%2F&#038;media=https%3A%2F%2Fi1.wp.com%2Frespectfulinsolence.com%2Fwp-content%2Fuploads%2F2019%2F05%2FMArkSimon.jpg%3Ffit%3D1200%252C675%26ssl%3D1&#038;description=NORI%20protocol%3A%20The%20fruit%20diet%20that%20doesn%27t%20cure%20cancer" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F05%2F20%2Fnori-protocol%2F&amp;title=NORI%20protocol%3A%20The%20fruit%20diet%20that%20doesn%27t%20cure%20cancer" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div></div><div class="post-meta"><div class="meta-column meta-column-large"><div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div class="meta-column"><span>Categories</span><a href="https://respectfulinsolence.com/category/cancer/" rel="category tag">Cancer</a>, <a href="https://respectfulinsolence.com/category/medicine/" rel="category tag">Medicine</a>, <a href="https://respectfulinsolence.com/category/naturopathy-alternative_medicine/" rel="category tag">Naturopathy</a>, <a href="https://respectfulinsolence.com/category/quackery/" rel="category tag">Quackery</a></div><div class="meta-column"><span>Tags</span><a href="https://respectfulinsolence.com/tag/cancer-2/" rel="tag">cancer</a>, <a href="https://respectfulinsolence.com/tag/chris-wark/" rel="tag">Chris Wark</a>, <a href="https://respectfulinsolence.com/tag/fruit/" rel="tag">fruit</a>, <a href="https://respectfulinsolence.com/tag/mark-simon/" rel="tag">Mark Simon</a>, <a href="https://respectfulinsolence.com/tag/methionine/" rel="tag">methionine</a>, <a href="https://respectfulinsolence.com/tag/naturopathy/" rel="tag">naturopathy</a>, <a href="https://respectfulinsolence.com/tag/nori-protocol/" rel="tag">NORI Protocol</a>, <a href="https://respectfulinsolence.com/tag/nutritional-oncology-research-institute/" rel="tag">Nutritional Oncology Research Institute</a>, <a href="https://respectfulinsolence.com/tag/quackery-2/" rel="tag">quackery</a></div></div> </div>
</div>
</article>


<nav class="post-navigation clear">
<div class="post-navigation-links">
<div class="nav-prev nav-post"><span class="nav-label"><i class="fa fa-angle-left"></i> Previous</span><div class="nav-title"><a href="https://respectfulinsolence.com/2019/05/17/vaccines-genevieve-reaume/" rel="prev">False balance on vaccines in Portland, courtesy of KATU and Genevieve Reaume</a></div><span class="nav-date">May 17, 2019</span></div>
</div>
</nav>
</main>
<div id="comments" class="comments-area">
<div class="comments-inside">
<div class="container">
<h3 class="comments-title">
<span>5 Comments</span>
</h3>
<ol class="comment-list">
<li class="comment even thread-even depth-1 clearfix" id="li-comment-410044">
<div class="comment-block" id="comment-410044">
<img alt src="https://secure.gravatar.com/avatar/407acb41aca0feaa38cd6db9a087a044?s=75&#038;r=pg" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-srcset="https://secure.gravatar.com/avatar/407acb41aca0feaa38cd6db9a087a044?s=150&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/407acb41aca0feaa38cd6db9a087a044?s=75&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/407acb41aca0feaa38cd6db9a087a044?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/407acb41aca0feaa38cd6db9a087a044?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Dangerous Bacon </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2019/05/20/nori-protocol/#comment-410044">May 20, 2019 at 10:28 am</a> </div>
<div class="comment-content">
<p>&#8220;Cancer is the same condition regardless of the site or organ of origin.&#8221;</p>
<p>This statement, along with the claim that a single intervention can treat all cancers, makes it 100% likely that one is dealing with quackery.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-410044' data-commentid="410044" data-postid="20346" data-belowelement="comment-410044" data-respondelement="respond" aria-label='Reply to Dangerous Bacon'>Reply</a> </p>
</div>
</div>
</div>
<ol class="children">
<li class="comment odd alt depth-2 clearfix" id="li-comment-410049">
<div class="comment-block" id="comment-410049">
<img alt src="https://secure.gravatar.com/avatar/20044d84dc10464eb004dc84c69fbfee?s=75&#038;r=pg" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-srcset="https://secure.gravatar.com/avatar/20044d84dc10464eb004dc84c69fbfee?s=150&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/20044d84dc10464eb004dc84c69fbfee?s=75&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/20044d84dc10464eb004dc84c69fbfee?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/20044d84dc10464eb004dc84c69fbfee?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Shelly </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2019/05/20/nori-protocol/#comment-410049">May 20, 2019 at 12:00 pm</a> </div>
<div class="comment-content">
<p>Plus eating fruit won’t raise your blood sugar! I’m not sure what would happen if I told our diabetic educators that, but my guess is that it wouldn’t be pretty.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-410049' data-commentid="410049" data-postid="20346" data-belowelement="comment-410049" data-respondelement="respond" aria-label='Reply to Shelly'>Reply</a> </p>
</div>
</div>
</div>
</li>
</ol>
</li>
<li class="comment even thread-odd thread-alt depth-1 clearfix" id="li-comment-410046">
<div class="comment-block" id="comment-410046">
<img alt src="https://secure.gravatar.com/avatar/1d6c8911e5e969c3941057e353108116?s=75&#038;r=pg" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-srcset="https://secure.gravatar.com/avatar/1d6c8911e5e969c3941057e353108116?s=150&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/1d6c8911e5e969c3941057e353108116?s=75&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/1d6c8911e5e969c3941057e353108116?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1d6c8911e5e969c3941057e353108116?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
robert walton </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2019/05/20/nori-protocol/#comment-410046">May 20, 2019 at 10:58 am</a> </div>
<div class="comment-content">
<p>hi orac..mate would be interested to get your take on &#8230;the truth about cancer team&#8230;who i have noticed of late have had a lot too say about your favorite subject here &#8230;..hhmmmm i await your response&#8230;.thank u in advance..cheers &#8230;happy bob down under from oz</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-410046' data-commentid="410046" data-postid="20346" data-belowelement="comment-410046" data-respondelement="respond" aria-label='Reply to robert walton'>Reply</a> </p>
</div>
</div>
</div>
<ol class="children">
<li class="comment odd alt depth-2 clearfix" id="li-comment-410059">
<div class="comment-block" id="comment-410059">
<img alt src="https://secure.gravatar.com/avatar/93a370c7412a1e3dafe6012d149d370d?s=75&#038;r=pg" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-srcset="https://secure.gravatar.com/avatar/93a370c7412a1e3dafe6012d149d370d?s=150&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/93a370c7412a1e3dafe6012d149d370d?s=75&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/93a370c7412a1e3dafe6012d149d370d?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/93a370c7412a1e3dafe6012d149d370d?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
sirhcton </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2019/05/20/nori-protocol/#comment-410059">May 20, 2019 at 1:13 pm</a> </div>
<div class="comment-content">
<p>Use the search function of this site and become enlightened. You might even try the same thing at sciencebasedmedicine.org; I understand that one or two people over there have made posts involving that.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-410059' data-commentid="410059" data-postid="20346" data-belowelement="comment-410059" data-respondelement="respond" aria-label='Reply to sirhcton'>Reply</a> </p>
</div>
</div>
</div>
</li>
</ol>
</li>
<li class="comment even thread-even depth-1 clearfix" id="li-comment-410050">
<div class="comment-block" id="comment-410050">
<img alt src="https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=75&#038;r=pg" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-srcset="https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=150&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=75&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c148922bafabb9fec73d88db22af26a6?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Narad </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2019/05/20/nori-protocol/#comment-410050">May 20, 2019 at 12:10 pm</a> </div>
<div class="comment-content">
<blockquote><p>
Cancer is not 200 different diseases. It is a process defined by common metabolic abnormalities within malignant cells that can be effectively <b>exploited</b> without toxic drugs.
</p></blockquote>
<p>I guess that gets to the heart of the matter.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-410050' data-commentid="410050" data-postid="20346" data-belowelement="comment-410050" data-respondelement="respond" aria-label='Reply to Narad'>Reply</a> </p>
</div>
</div>
</div>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Want to respond to Orac? Here&#039;s your chance. Leave a reply! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/20/nori-protocol/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&#038;postid=20346&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.3.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=295939813033a32b3d3aeb5968b1d45351345167#parent=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F05%2F20%2Fnori-protocol%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="footer-bottom">
<nav class="footer-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="/cdn-cgi/l/email-protection#9bf4e9faf8f0f5f4ece8dbfcf6faf2f7b5f8f4f6">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
<div class="site-info">
&copy; 2019 Baseline Theme by <a href="https://arraythemes.com/" rel="nofollow">Array</a>. </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/respectfulinsolence.com\/2019\/05\/20\/nori-protocol\/":20346};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2019/05/20/nori-protocol/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script> <script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201921'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseline_js_vars = {"ajaxurl":"https:\/\/respectfulinsolence.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/baseline.js?ver=1.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/headroom.js?ver=1.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jQuery.headroom.js?ver=0.7.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/responsiveslides.js?ver=1.54'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=20346&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.3.1&show_cookie_consent=10&has_cookie_consent=0&sig=295939813033a32b3d3aeb5968b1d45351345167#parent=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F05%2F20%2Fnori-protocol%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=20346&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.3.1&show_cookie_consent=10&has_cookie_consent=0&sig=295939813033a32b3d3aeb5968b1d45351345167#parent=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F05%2F20%2Fnori-protocol%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'136830662',post:'20346',tz:'-4',srv:'respectfulinsolence.com'} ]);
	_stq.push([ 'clickTrackerInit', '136830662', '20346' ]);
</script>
</body>
</html>
