<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://respectfulinsolence.com/xmlrpc.php">
<title>&quot;Right-to-try&quot; in 2019: Still a failure, still all about the Benjamins (and weakening the FDA) - RESPECTFUL INSOLENCE</title>

<meta name="description" content="It&#039;s been over a year since right-to-try has passed. Contrary to the promises of its supporters, it&#039;s helped almost no one." />
<link rel="canonical" href="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Right-to-try&quot; in 2019: Still a failure, still all about the Benjamins (and weakening the FDA) - RESPECTFUL INSOLENCE" />
<meta property="og:description" content="It&#039;s been over a year since right-to-try has passed. Contrary to the promises of its supporters, it&#039;s helped almost no one." />
<meta property="og:url" content="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/" />
<meta property="og:site_name" content="RESPECTFUL INSOLENCE" />
<meta property="article:publisher" content="https://www.facebook.com/dhgorski" />
<meta property="article:author" content="https://www.facebook.com/dhgorski" />
<meta property="article:tag" content="Beacon of Hope CRO" />
<meta property="article:tag" content="experimental drugs" />
<meta property="article:tag" content="experimental therapeutics" />
<meta property="article:tag" content="fda" />
<meta property="article:tag" content="right to try" />
<meta property="article:section" content="Politics" />
<meta property="article:published_time" content="2019-09-23T12:00:57+00:00" />
<meta property="article:modified_time" content="2019-09-23T11:46:10+00:00" />
<meta property="og:updated_time" content="2019-09-23T11:46:10+00:00" />
<meta property="og:image" content="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2016/12/fda1.jpg?fit=640%2C410&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2016/12/fda1.jpg?fit=640%2C410&#038;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="410" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="It&#039;s been over a year since right-to-try has passed. Contrary to the promises of its supporters, it&#039;s helped almost no one." />
<meta name="twitter:title" content="&quot;Right-to-try&quot; in 2019: Still a failure, still all about the Benjamins (and weakening the FDA) - RESPECTFUL INSOLENCE" />
<meta name="twitter:site" content="@gorskon" />
<meta name="twitter:image" content="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2016/12/fda1.jpg?fit=640%2C410&#038;ssl=1" />
<meta name="twitter:creator" content="@gorskon" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Feed" href="https://respectfulinsolence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Comments Feed" href="https://respectfulinsolence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; &#8220;Right-to-try&#8221; in 2019: Still a failure, still all about the Benjamins (and weakening the FDA) Comments Feed" href="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/respectfulinsolence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='baseline-style-css' href='https://respectfulinsolence.com/wp-content/themes/baseline/style.css?ver=5.2.3' type='text/css' media='all' />
<style id='baseline-style-inline-css' type='text/css'>

		.site-title-wrap {
		      background-color: #283037;
		}
		
		.site-title-wrap {
		      padding: 8.5% 0;
		}
		
		.site-title a,
		.site-description {
			color: #eeee22;
		}
		
	.featured-content .post {
		padding: 10.5% 0;
	}
	
</style>
<link rel='stylesheet' id='font-awesome-css' href='https://respectfulinsolence.com/wp-content/themes/baseline/inc/fontawesome/css/font-awesome.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='baseline-fonts-css' href='//fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C500%7CNoto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/7.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://respectfulinsolence.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://respectfulinsolence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://respectfulinsolence.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p9g7Ua-5wT' />
<link rel="alternate" type="application/json+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F09%2F23%2Fright-to-try-still-a-failure%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F09%2F23%2Fright-to-try-still-a-failure%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=270%2C270&#038;ssl=1" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-108461491-1', 'auto');
  ga('send', 'pageview');
</script>

</head>
<body class="post-template-default single single-post postid-21259 single-format-standard sans-serif two-column has-widgets">
<nav id="slideout-menu" class="slideout-menu">

<nav id="site-navigation" class="sidebar-navigation" role="navigation">

<div class="mobile-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li id="menu-item-16296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li id="menu-item-16323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Guest post policy</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact information &#038; email policy</a></li>
</ul></div> </div>
</nav>
<div id="secondary" class="widget-area">
<aside class="widget social-widget">
<nav class="social-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/gorskon">Twitter</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener noreferrer" href="/cdn-cgi/l/email-protection#8ee1fcefede5e0e1f9fdcee9e3efe7e2a0ede1e3">Email</a></li>
<li id="menu-item-16235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener noreferrer" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
</aside>
<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Search</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://respectfulinsolence.com/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s" placeholder="Search here..." />
<button type="submit" id="searchsubmit">
<i class="fa fa-search"></i> <span>Search</span>
</button>
</div>
</form></aside><aside id="rss_links-2" class="widget widget_rss_links"><h2 class="widget-title">RSS Feeds</h2><ul><li><a target="_self" href="https://respectfulinsolence.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://respectfulinsolence.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside> <aside id="recent-posts-4" class="widget widget_recent_entries"> <h2 class="widget-title">Recent Insolence</h2> <ul>
<li>
<a href="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/">&#8220;Right-to-try&#8221; in 2019: Still a failure, still all about the Benjamins (and weakening the FDA)</a>
<span class="post-date">September 23, 2019</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2019/09/20/ezekiel-stephan-justice-is-denied/">Ezekiel Stephan: Justice denied, quackery triumphant</a>
<span class="post-date">September 20, 2019</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2019/09/19/rules-of-antivaxxing/">&#8220;Levi Quackenboss&#8221; lays down her &#8220;rules of antivaxxing&#8221;</a>
<span class="post-date">September 19, 2019</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2019/09/17/sztykowski-acupuncture/">&#8220;Dr.&#8221; Tad Sztykowski: One reason why acupuncture should not be licensed</a>
<span class="post-date">September 17, 2019</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2019/09/13/rfk-lays-down-antivax/">Robert F. Kennedy, Jr. lays down even more antivax misinformation now that SB 276 has become law</a>
<span class="post-date">September 13, 2019</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2019/09/12/antivaxers-in-the-wake-of-sb-276/">Antivaxers in the wake of SB 276 and SB 714</a>
<span class="post-date">September 12, 2019</span>
</li>
</ul>
</aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">dean</span> on <a href="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/#comment-416364">&#8220;Right-to-try&#8221; in 2019: Still a failure, still all about the Benjamins (and weakening the FDA)</a></li><li class="recentcomments"><span class="comment-author-link">JustaTech</span> on <a href="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/#comment-416363">&#8220;Right-to-try&#8221; in 2019: Still a failure, still all about the Benjamins (and weakening the FDA)</a></li><li class="recentcomments"><span class="comment-author-link">dean</span> on <a href="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/#comment-416362">&#8220;Right-to-try&#8221; in 2019: Still a failure, still all about the Benjamins (and weakening the FDA)</a></li><li class="recentcomments"><span class="comment-author-link">Jenora Feuer</span> on <a href="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/#comment-416361">&#8220;Right-to-try&#8221; in 2019: Still a failure, still all about the Benjamins (and weakening the FDA)</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://johnrharstine.wordpress.com" rel='external nofollow' class='url'>squirrelelite</a></span> on <a href="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/#comment-416360">&#8220;Right-to-try&#8221; in 2019: Still a failure, still all about the Benjamins (and weakening the FDA)</a></li><li class="recentcomments"><span class="comment-author-link">Greg</span> on <a href="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/#comment-416359">&#8220;Right-to-try&#8221; in 2019: Still a failure, still all about the Benjamins (and weakening the FDA)</a></li><li class="recentcomments"><span class="comment-author-link">Michael J. Dochniak (MJD)</span> on <a href="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/#comment-416358">&#8220;Right-to-try&#8221; in 2019: Still a failure, still all about the Benjamins (and weakening the FDA)</a></li><li class="recentcomments"><span class="comment-author-link">Renate</span> on <a href="https://respectfulinsolence.com/2019/09/20/ezekiel-stephan-justice-is-denied/#comment-416357">Ezekiel Stephan: Justice denied, quackery triumphant</a></li><li class="recentcomments"><span class="comment-author-link">Narad</span> on <a href="https://respectfulinsolence.com/2019/06/21/selz-dwoskin-name-shame-antivaxer/#comment-416356">Bernard and Lisa Selz (and Albert Dwoskin): Name and shame wealthy donors funding antivaxers</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://doritmi.wordpress.com/" rel='external nofollow' class='url'>doritmi</a></span> on <a href="https://respectfulinsolence.com/2019/06/21/selz-dwoskin-name-shame-antivaxer/#comment-416355">Bernard and Lisa Selz (and Albert Dwoskin): Name and shame wealthy donors funding antivaxers</a></li><li class="recentcomments"><span class="comment-author-link">Smut Clyde</span> on <a href="https://respectfulinsolence.com/2019/06/21/selz-dwoskin-name-shame-antivaxer/#comment-416354">Bernard and Lisa Selz (and Albert Dwoskin): Name and shame wealthy donors funding antivaxers</a></li><li class="recentcomments"><span class="comment-author-link">Chris</span> on <a href="https://respectfulinsolence.com/2019/06/21/selz-dwoskin-name-shame-antivaxer/#comment-416353">Bernard and Lisa Selz (and Albert Dwoskin): Name and shame wealthy donors funding antivaxers</a></li></ul></aside><aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categories</h2><form action="https://respectfulinsolence.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="290">Announcements</option>
<option class="level-0" value="1920">Anti-Semitism</option>
<option class="level-0" value="52">Antivaccine nonsense</option>
<option class="level-0" value="23">Autism</option>
<option class="level-0" value="4684">Bad science</option>
<option class="level-0" value="38">Bioethics</option>
<option class="level-0" value="65">Biology</option>
<option class="level-0" value="291">Blog housekeeping</option>
<option class="level-0" value="292">Blogging</option>
<option class="level-0" value="29">Cancer</option>
<option class="level-0" value="30">Clinical trials</option>
<option class="level-0" value="14">Complementary and alternative medicine</option>
<option class="level-0" value="66">Computers and social media</option>
<option class="level-0" value="3006">EneMan</option>
<option class="level-0" value="752">Entertainment/culture</option>
<option class="level-0" value="419">Evolution</option>
<option class="level-0" value="83">Friday Woo</option>
<option class="level-0" value="190">History</option>
<option class="level-0" value="1163">Hitler Zombie</option>
<option class="level-0" value="191">Holocaust</option>
<option class="level-0" value="192">Holocaust denial</option>
<option class="level-0" value="70">Homeopathy</option>
<option class="level-0" value="541">Humor</option>
<option class="level-0" value="4">Integrative medicine</option>
<option class="level-0" value="420">Intelligent design/creationism</option>
<option class="level-0" value="8">Medicine</option>
<option class="level-0" value="567">Movies</option>
<option class="level-0" value="684">Music</option>
<option class="level-0" value="18">Naturopathy</option>
<option class="level-0" value="134">News of the Weird</option>
<option class="level-0" value="86">Paranormal</option>
<option class="level-0" value="233">Pareidolia</option>
<option class="level-0" value="301">Personal</option>
<option class="level-0" value="105">Physics</option>
<option class="level-0" value="129">Politics</option>
<option class="level-0" value="41">Popular culture</option>
<option class="level-0" value="48">Pseudoscience</option>
<option class="level-0" value="20">Quackery</option>
<option class="level-0" value="307">Religion</option>
<option class="level-0" value="49">Science</option>
<option class="level-0" value="1291">Science fiction/fantasy</option>
<option class="level-0" value="43">Skepticism/critical thinking</option>
<option class="level-0" value="852">Sports</option>
<option class="level-0" value="309">Surgery</option>
<option class="level-0" value="303">Tales from the helicopter</option>
<option class="level-0" value="1005">Television</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="196">World War II</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archives</h2> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://respectfulinsolence.com/2019/09/'> September 2019 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2019/08/'> August 2019 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2019/07/'> July 2019 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2019/06/'> June 2019 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2019/05/'> May 2019 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2019/04/'> April 2019 &nbsp;(8)</option>
<option value='https://respectfulinsolence.com/2019/03/'> March 2019 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2019/02/'> February 2019 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2019/01/'> January 2019 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/12/'> December 2018 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2018/11/'> November 2018 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2018/10/'> October 2018 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/09/'> September 2018 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2018/08/'> August 2018 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2018/07/'> July 2018 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2018/06/'> June 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/05/'> May 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2018/04/'> April 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/03/'> March 2018 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/02/'> February 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/01/'> January 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/12/'> December 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/11/'> November 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/10/'> October 2017 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2017/09/'> September 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/08/'> August 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/07/'> July 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/06/'> June 2017 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2017/05/'> May 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/04/'> April 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/03/'> March 2017 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2017/02/'> February 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/01/'> January 2017 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/12/'> December 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/11/'> November 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/10/'> October 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/09/'> September 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/08/'> August 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/07/'> July 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/06/'> June 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/05/'> May 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/04/'> April 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/03/'> March 2016 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2016/02/'> February 2016 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2016/01/'> January 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/12/'> December 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/11/'> November 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/10/'> October 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/09/'> September 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/08/'> August 2015 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2015/07/'> July 2015 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2015/06/'> June 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/05/'> May 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/04/'> April 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/03/'> March 2015 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2015/02/'> February 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/01/'> January 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/12/'> December 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/11/'> November 2014 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2014/10/'> October 2014 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2014/09/'> September 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/08/'> August 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/07/'> July 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/06/'> June 2014 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2014/05/'> May 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/04/'> April 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2014/03/'> March 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/02/'> February 2014 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2014/01/'> January 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/12/'> December 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/11/'> November 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/10/'> October 2013 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2013/09/'> September 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/08/'> August 2013 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2013/07/'> July 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/06/'> June 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/05/'> May 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/04/'> April 2013 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2013/03/'> March 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/02/'> February 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/01/'> January 2013 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2012/12/'> December 2012 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2012/11/'> November 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/10/'> October 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/09/'> September 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/08/'> August 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/07/'> July 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/06/'> June 2012 &nbsp;(27)</option>
<option value='https://respectfulinsolence.com/2012/05/'> May 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/04/'> April 2012 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2012/03/'> March 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/02/'> February 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/01/'> January 2012 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/12/'> December 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/11/'> November 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/10/'> October 2011 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2011/09/'> September 2011 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2011/08/'> August 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/07/'> July 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/06/'> June 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/05/'> May 2011 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2011/04/'> April 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2011/03/'> March 2011 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2011/02/'> February 2011 &nbsp;(32)</option>
<option value='https://respectfulinsolence.com/2011/01/'> January 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2010/12/'> December 2010 &nbsp;(31)</option>
<option value='https://respectfulinsolence.com/2010/11/'> November 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/10/'> October 2010 &nbsp;(38)</option>
<option value='https://respectfulinsolence.com/2010/09/'> September 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/08/'> August 2010 &nbsp;(35)</option>
<option value='https://respectfulinsolence.com/2010/07/'> July 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/06/'> June 2010 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2010/05/'> May 2010 &nbsp;(41)</option>
<option value='https://respectfulinsolence.com/2010/04/'> April 2010 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2010/03/'> March 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/02/'> February 2010 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2010/01/'> January 2010 &nbsp;(45)</option>
<option value='https://respectfulinsolence.com/2009/12/'> December 2009 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2009/11/'> November 2009 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2009/10/'> October 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/09/'> September 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/08/'> August 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/07/'> July 2009 &nbsp;(56)</option>
<option value='https://respectfulinsolence.com/2009/06/'> June 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/05/'> May 2009 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2009/04/'> April 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/03/'> March 2009 &nbsp;(53)</option>
<option value='https://respectfulinsolence.com/2009/02/'> February 2009 &nbsp;(47)</option>
<option value='https://respectfulinsolence.com/2009/01/'> January 2009 &nbsp;(58)</option>
<option value='https://respectfulinsolence.com/2008/12/'> December 2008 &nbsp;(54)</option>
<option value='https://respectfulinsolence.com/2008/11/'> November 2008 &nbsp;(51)</option>
<option value='https://respectfulinsolence.com/2008/10/'> October 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/09/'> September 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/08/'> August 2008 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2008/07/'> July 2008 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2008/06/'> June 2008 &nbsp;(63)</option>
<option value='https://respectfulinsolence.com/2008/05/'> May 2008 &nbsp;(66)</option>
<option value='https://respectfulinsolence.com/2008/04/'> April 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/03/'> March 2008 &nbsp;(60)</option>
<option value='https://respectfulinsolence.com/2008/02/'> February 2008 &nbsp;(57)</option>
<option value='https://respectfulinsolence.com/2008/01/'> January 2008 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/12/'> December 2007 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/11/'> November 2007 &nbsp;(70)</option>
<option value='https://respectfulinsolence.com/2007/10/'> October 2007 &nbsp;(76)</option>
<option value='https://respectfulinsolence.com/2007/09/'> September 2007 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2007/08/'> August 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/07/'> July 2007 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2007/06/'> June 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/05/'> May 2007 &nbsp;(89)</option>
<option value='https://respectfulinsolence.com/2007/04/'> April 2007 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2007/03/'> March 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2007/02/'> February 2007 &nbsp;(64)</option>
<option value='https://respectfulinsolence.com/2007/01/'> January 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2006/12/'> December 2006 &nbsp;(96)</option>
<option value='https://respectfulinsolence.com/2006/11/'> November 2006 &nbsp;(87)</option>
<option value='https://respectfulinsolence.com/2006/10/'> October 2006 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2006/09/'> September 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/08/'> August 2006 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2006/07/'> July 2006 &nbsp;(82)</option>
<option value='https://respectfulinsolence.com/2006/06/'> June 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/05/'> May 2006 &nbsp;(81)</option>
<option value='https://respectfulinsolence.com/2006/04/'> April 2006 &nbsp;(73)</option>
<option value='https://respectfulinsolence.com/2006/03/'> March 2006 &nbsp;(98)</option>
<option value='https://respectfulinsolence.com/2006/02/'> February 2006 &nbsp;(55)</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</aside> </div>
</nav>
<div class="category-drawer header-drawer">
<button class="sort-list-toggle">Categories <i class="fa fa-caret-down"></i></button>
<ul id='category-menu' class='sort-list'><li class="menu-item menu-item-8"><a href="https://respectfulinsolence.com/category/medicine/" title="View all posts in Medicine" data-object-id=" 8 ">Medicine</a></li><li class="menu-item menu-item-14"><a href="https://respectfulinsolence.com/category/alternative_medicine/" title="View all posts in Complementary and alternative medicine" data-object-id=" 14 ">Complementary and alternative medicine</a></li><li class="menu-item menu-item-20"><a href="https://respectfulinsolence.com/category/quackery/" title="View all posts in Quackery" data-object-id=" 20 ">Quackery</a></li><li class="menu-item menu-item-52"><a href="https://respectfulinsolence.com/category/antivaccination_lunacy/" title="View all posts in Antivaccine nonsense" data-object-id=" 52 ">Antivaccine nonsense</a></li><li class="menu-item menu-item-43"><a href="https://respectfulinsolence.com/category/skepticismcritical_thinking/" title="View all posts in Skepticism/critical thinking" data-object-id=" 43 ">Skepticism/critical thinking</a></li><li class="menu-item menu-item-23"><a href="https://respectfulinsolence.com/category/autism/" title="View all posts in Autism" data-object-id=" 23 ">Autism</a></li><li class="menu-item menu-item-129"><a href="https://respectfulinsolence.com/category/politics/" title="View all posts in Politics" data-object-id=" 129 ">Politics</a></li><li class="menu-item menu-item-29"><a href="https://respectfulinsolence.com/category/cancer/" title="View all posts in Cancer" data-object-id=" 29 ">Cancer</a></li><li class="menu-item menu-item-49"><a href="https://respectfulinsolence.com/category/science/" title="View all posts in Science" data-object-id=" 49 ">Science</a></li></ul>
<div class="featured-posts-wrap clear">
<div class="featured-posts clear">
<div class="post-container clear"></div>
</div>
</div>
</div>
<div class="fixed-nav">
<div class="container">
<div class="menu-toggle fixed-toggle">
<i class="fa"></i> <span>Search and explore</span>
</div>
<div class="fixed-nav-right">
<nav class="social-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener noreferrer" href="/cdn-cgi/l/email-protection#07687566646c6968707447606a666e6b2964686a">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener noreferrer" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
</div>
<div class="browse-button">
<div class="browse-toggle fixed-toggle"><i class="fa"></i> <span>Browse</span></div>
</div>
</div>
</div>
<header id="masthead" class="site-header" role="banner">

<div class="site-title-wrap">

<div class="titles-wrap">
<p class="site-title"><a href="https://respectfulinsolence.com/" rel="home">RESPECTFUL INSOLENCE</a></p>
<p class="site-description">&quot;A statement of fact cannot be insolent.&quot; The miscellaneous ramblings of a surgeon/scientist on medicine, quackery, science, and pseudoscience (and anything else that interests him).</p>
</div>

<div class="site-header-bg-wrap">
<div class="site-header-bg background-effect" style="background-image: url(https://www.respectfulinsolence.com/wp-content/uploads/2017/10/cropped-12-20170611-IMG_9828-Detail-1.jpg); opacity: 0.6;"></div>
</div>
</div>

<nav class="main-navigation" role="navigation">
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Guest post policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact information &#038; email policy</a></li>
</ul></div> </nav>
</header>
<div id="page" class="hfeed site">
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-21259" class="post post-21259 type-post status-publish format-standard has-post-thumbnail hentry category-medicine category-politics category-popular_culture tag-beacon-of-hope-cro tag-experimental-drugs tag-experimental-therapeutics tag-fda tag-right-to-try with-featured-image">
<div class="featured-image"><img width="640" height="410" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2016/12/fda1.jpg?fit=640%2C410&amp;ssl=1" class="attachment-baseline-full-width size-baseline-full-width wp-post-image jetpack-lazy-image" alt="" data-attachment-id="10585" data-permalink="https://respectfulinsolence.com/fda1/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2016/12/fda1.jpg?fit=640%2C410&amp;ssl=1" data-orig-size="640,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FDA" data-image-description="" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2016/12/fda1.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2016/12/fda1.jpg?fit=640%2C410&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2016/12/fda1.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2016/12/fda1.jpg?resize=300%2C192&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2016/12/fda1.jpg?resize=425%2C272&amp;ssl=1 425w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2016/12/fda1.jpg?fit=640%2C410&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
<div class="container">
<header class="entry-header entry-large">
<div class="entry-meta">
<ul class=" grid-cats meta-list"><li><a href="https://respectfulinsolence.com/category/medicine/">Medicine</a></li><li><a href="https://respectfulinsolence.com/category/politics/">Politics</a></li><li><a href="https://respectfulinsolence.com/category/popular_culture/">Popular culture</a></li></ul> </div>
<h1 class="entry-title">&#8220;Right-to-try&#8221; in 2019: Still a failure, still all about the Benjamins (and weakening the FDA)</h1>
<div class="byline">
<span>

<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by  ">
<img alt src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=24&#038;r=pg" class="avatar avatar-24 photo jetpack-lazy-image" height="24" width="24" data-lazy-srcset="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=48&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=24&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=24&#038;r=pg' srcset='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=48&#038;r=pg 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> </a>
<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by Orac" rel="author">Orac</a> </span>
<span><a href="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/" rel="bookmark">September 23, 2019</a></span>
<span>
<a href="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/#comments" title="Comments on &#8220;Right-to-try&#8221; in 2019: Still a failure, still all about the Benjamins (and weakening the FDA)">
7 Comments </a>
</span>
</div>
</header>
<div class="entry-content">
<p>It&#8217;s been a while since I&#8217;ve written about &#8220;<a href="https://respectfulinsolence.com/tag/right-to-try/">right-to-try</a>&#8220;, the law that <a href="https://respectfulinsolence.com/2018/06/01/right-to-try-bait-switch-that-will-not-help-terminally-ill-patients/">passed over a year ago</a>, promising to let patients with terminal illnesses have access to experimental drugs outside of the context of a clinical trial. The claims made by the law&#8217;s supporters were quite expansive, such as that the law would save many lives by getting promising experimental therapeutics to patients who needed them faster. This was recognized as total BS by those of us who actually deal with clinical trials and know the low rate of success of experimental drugs in passing clinical trials and being licensed by the FDA. However, the genius of the people who devised the original state-level precursor of right-to-try is that their message guaranteed that any critic of right-to-try (such as myself) could easily be tarred as cruel, uncaring, and not wanting terminally ill people to have a shot at living, and that&#8217;s exactly what they did. They weaponized terminally ill patients, in much the way <a href="https://respectfulinsolence.com/2018/06/11/some-final-thoughts-for-now-on-right-to-try-the-stanislaw-burzynski-of-drug-regulation-laws/">Stanislaw Burzynski did</a> to protect himself from the FDA, to cow doctors and scientists from speaking out.</p>
<p>It&#8217;s why not a single cancer center or professional society spoke out against right-to-try when it was still early enough to have a chance of stopping it and by the time the <a href="https://respectfulinsolence.com/2017/04/24/congress-is-back-in-session-and-sneaking-the-cruel-sham-that-is-right-to-try-in-a-must-pass-bill-is-on-the-agenda/">American Society of Clinical Oncology did</a> it was too late. Indeed, right-to-try supporters <a href="https://respectfulinsolence.com/2014/08/14/the-cruel-sham-of-right-to-try-comes-to-michigan/">did this in Michigan</a>, where the few advocates arguing against a right-to-try law were greeted with angry stares from patients and patient advocates. Indeed, it&#8217;s not for nothing that nearly every time I write about right-to-try, I <a href="https://respectfulinsolence.com/2015/05/25/the-cruel-sham-that-is-right-to-try-continues-to-spread/">remark sardonically</a> that opposing right-to-try is perceived by most people the same way as opposing mom, apple pie, and the American flag—or worse, wanting to kill mom, defile apple pie, and shred the American flag. Again, I exaggerate, but not by much.</p>
<p>I was prodded to write about right-to-try again when I saw an article in STAT+ by Ed Silverman, &#8220;<a href="https://www.statnews.com/pharmalot/2019/09/12/right-to-try-fda-reviews/">Right to try &#8216;remains a bust,&#8217; as many drug makers prefer FDA reviews</a>&#8220;. Unfortunately, it&#8217;s behind a paywall. Fortunately, I was willing to burn a 30-day trial of STAT+ to get into the topic again. Basically, unlike the predictions of right-to-try advocates since 2013, when the push to pass the first state-level right-to-try law began, all the way through last year, when the federal right-to-try law passed and was signed into law, there hasn&#8217;t been a rush of patients accessing experimental drugs without the &#8220;pesky interference&#8221; of the U.S. Food and Drug Administration:</p>
<blockquote class="wp-block-quote"><p>Despite the hubbub over the &#8220;right-to-try&#8221; law, a recent survey found that nearly half of drug makers indicated they would require regulators to review a decision to provide an experimental treatment to a person with a life-threatening disease.</p><p>Specifically, 13 of 29 drug companies indicated they want a relevant regulatory authority to review requests that are granted to such people. Of these, six specified they would ask the Food and Drug Administration to conduct a review and five stated they require a research ethics committee or institutional review board, according to a report from the Government Accountability Office.</p><p>The results show many drug makers still prefer to follow the mandate in the FDA expanded access program, which was created to provide a route for people with serious or life-threatening illnesses to request experimental treatments from the pharmaceutical industry. The program requires a physician to submit a request to a drug company, and for the FDA to sign off on providing a medicine. </p></blockquote>
<p>Silverman notes that this is in contrast to right-to-try, which does not require a drugmaker to receive endorsement from the FDA before making an experimental drug available to a patient, also noting another key part of the propaganda that got right-to-try passed, namely that the FDA is too slow to approve new drugs and that its expanded access program is too cumbersome. Of course, as I&#8217;ve discussed multiple times before, it was at one time true that the expanded access program was cumbersome, but in recent years the FDA has made great strides in streamlining its expanded access program. I&#8217;ve also noted that the FDA approval process is not slow, given what needs to be done. Indeed, it&#8217;s as fast or faster than the systems in most industrialized countries, including the EU.</p>
<p>Before I get into just how much of a failure right-to-try has been, let&#8217;s take a moment to recount how we got here.</p>
<h2>Right-to-try: A brief history</h2>
<p>As I&#8217;ve described before, &#8220;right-to-try&#8221; is an initiative conceived and spearheaded by the libertarian &#8220;think tank&#8221; (why I use the scare quotes, I&#8217;ll explain momentarily) the Goldwater Institute. Consistent with the libertarian, anti-regulation bent of the Goldwater Institute, the stated idea (or should I say talking point?) is to make it easier for terminally ill patients to access experimental drugs without so much FDA &#8220;interference&#8221;. To that end, all right-to-try laws contain certain elements, which is not surprising given that they are all based on a legislative template composed by the Goldwater Institute:</p>
<ul><li>Anyone with a terminal illness is eligible for right-to-try.</li><li>Any drug that&#8217;s passed phase I trials, has an investigational new drug (IND) application, and is still under clinical trials is eligible for right-to-try.</li><li>There is no liability for doctors or companies participating in right-to-try.</li><li>Insurance doesn&#8217;t have to pay for right-to-try drugs. (As I&#8217;ve discussed on a number of occasions, this provision can also be reasonably interpreted as saying that insurance companies also don&#8217;t have to pay for the treatment of complications that might occur as a result of the use of a right-to-try drugs.)</li><li>Patients wanting right-to-try drugs are on their own when it comes to cost. (A few states—for example, Texas—forbid companies charging for right-to-try drugs.)</li><li>Drug companies don&#8217;t have to provide their experimental drug under right-to-try if they do not wish to. It is this provision that has led some critics to note that &#8220;right-to-try&#8221; is really more like &#8220;right-to-ask,&#8221; given that drug companies are under no obligation to provide their experimental drugs to anyone, paid or unpaid.</li></ul>
<p>None of these provisions should be surprising, given the source of the legislative template and most of the propaganda to pass right-to-try. Again, right-to-try is a product of the Goldwater Institute, which tries to paint itself as a libertarian &#8220;think tank&#8221;, but has never been a true think tank. Rather, it has always been a far <a href="http://www.roguecolumnist.com/rogue_columnist/2013/04/the-goldwater-institute.html">right-wing advocacy organization</a>, so much so that before he died Barry Goldwater actually wanted his name removed from the group, but backed off because the Institute was dear to his brother. Unfortunately, the press treats the Goldwater Institute as a real think tank <a href="http://www.prwatch.org/files/Report_on_the_Goldwater_Institute_final.pdf">when it really isn&#8217;t</a>. Rather, it&#8217;s part of the American Legislative Exchange Council (ALEC), a corporate-funded bill mill that generates legislative templates for states to use to pass laws friendly to right wing interests.</p>
<p>That&#8217;s why, before there was a single right-to-try law passed at the state level in 2014, there was a Goldwater Institute-written legislative template, a pre-written bill that could be (and was) modified as needed by various states to fit into their existing legal and regulatory framework. It&#8217;s why all state-level right-to-try laws contain the elements listed above with minor exceptions, including libertarian tropes like elimination of liability for companies and doctors participating in right-to-try, and provisions that basically leave terminally ill patients on their own if things go south. It&#8217;s why the Koch brothers&#8217; <a href="https://www.usatoday.com/story/news/politics/onpolitics/2018/04/26/koch-backed-group-urges-congress-pass-right-try-legislation/553465002/">threw their weight behind right-to-try</a> and <a href="http://www.latimes.com/business/hiltzik/la-fi-hiltzik-right-to-try-response-20180208-story.html">started lying about it</a>. Moreover, the for-profit hospital chain Cancer Treatment Centers of America (CTCA) <a href="https://www.statnews.com/2018/03/07/right-to-try-movement-washington/">played an integral role in the genesis of right-to-try</a>:</p>
<blockquote class="wp-block-quote"><p>In September 2012, a group of executives from the Cancer Treatment Centers of America reached out to the Goldwater Institute, a small, libertarian think tank named for the former senator and presidential candidate.</p><p>Goldwater — which has in past years accepted support from major conservative organizations like the Charles Koch Foundation and Donors Capital Fund — had taken on a wide-ranging libertarian agenda that included activism on campus free speech and school choice. The for-profit hospital chain CTCA also has its own ties to the Koch family.</p><p>CTCA and, ultimately, the Goldwater experts believed the FDA&#8217;s existing expanded access program — through which the agency approves some 99 percent of requests from dying patients who can&#8217;t get into clinical trials but want to try experimental treatments — was too cumbersome.</p><p>It was time to do something about it, and a consultant with CTCA, Chuck Warren, coined the term &#8220;right to try,&#8221; recalled Starlee Coleman, a Goldwater senior adviser.</p></blockquote>
<p>As the article explains, CTCA and the Goldwater Institute decided to start with the states. The rest is history. I also note that we&#8217;ve <a href="https://respectfulinsolence.com/2013/10/10/the-cancer-treatment-centers-of-america-revisited-from-naturopathic-oncology-to-burzynski-like-genomic-testing/">written about CTCA before</a>. It&#8217;s a chain of for-profit cancer hospitals that market &#8220;integrative medicine&#8221; quackery along with conventional medicine. So, yes, right-to-try was the product of a hospital chain that markets itself by selling quackery alongside standard medical care, quackery like &#8220;<a href="https://sciencebasedmedicine.org/cancer-treatment-centers-of-america-and-naturopathic-oncology/">naturopathic oncology</a>&#8220;, <a href="https://respectfulinsolence.com/2013/10/10/the-cancer-treatment-centers-of-america-revisited-from-naturopathic-oncology-to-burzynski-like-genomic-testing/">doing questionable genomic testing</a>, and <a href="https://respectfulinsolence.com/2013/03/07/the-cancer-treatment-centers-of-america-cherry-picked/">inflating its survival statistics</a> through the cherry picking of patients. Demonstrating how shadowy the whole arrangement was, few people knew CTCA was behind the Goldwater Institute&#8217;s push for right-to-try. Hell, I didn&#8217;t know about it until a couple of years ago, even though I&#8217;ve been writing about right-to-try since 2014.</p>
<p>Of course, even the Goldwater Institute flacks knew that state right-to-try laws had no teeth. The power to approve drugs rests at the federal level, with the Food and Drug Administration (FDA). States can proclaim in their laws that terminally ill patients had a right-to-try experimental drugs, but the FDA still oversees drug approval, and few drug companies with hundreds of millions of dollars invested in an experimental drug would be likely to risk that by providing the drug to patients outside of clinical trials needed to gain FDA approval. Again, the people at the Goldwater Institute who thought of this initiative are not stupid. They knew that state laws were not likely to have any real effect on providing experimental drugs to terminally ill patients, and indeed, as far as I&#8217;ve been able to tell, prior to the passage of the federal right-to-try bill these state-level laws had not had any real effect, claims by the <a href="https://med.nyu.edu/pophealth/divisions/medical-ethics/compassionate-use/nyu-working-group-compassionate-use-pre-approval-access#Q11">Goldwater Institute and Dr. Ebrahim Delpassand notwithstanding</a>. Still, one has to grudgingly admire the effort. Getting <a href="https://en.wikipedia.org/wiki/Right-to-try_law">forty nearly identical laws passed in forty states</a> in only a bit more than four years, with only one veto (in California, where a <a href="https://respectfulinsolence.com/2016/08/24/like-a-slasher-in-a-1980s-horror-film-the-scam-that-is-right-to-try-has-returned-to-california/">second try got right-to-try passed</a>) is an impressive achievement.</p>
<h2>Federal right-to-try</h2>
<p>This brings us to the federal right-to-try law signed over a year ago, officially known as the <a href="https://www.congress.gov/bill/115th-congress/senate-bill/204">Trickett Wendler, Frank Mongiello, Jordan McLinn, and Matthew Bellina Right to Try Act of 2017</a>. The main provisions of this law are:</p>
<ul><li>Terminally ill patients (as defined by state law in right-to-try states) have the right to bypass the FDA and obtain experimental drugs from the company making them. The FDA is not involved in this decision, nor is there institutional review board (IRB, ethics board) oversight. Basically, critical protections provided by the FDA to patients in clinical trials are not in effect in right-to-try.</li><li>Drugs eligible for right-to-try need only have passed phase I clinical trials, have an IND application with the FDA, and be in phase II clinical testing. As I&#8217;ve discussed more times than I can remember, this provision is insanity. Right-to-try advocates (like the Goldwater Institute) have frequently claimed that this assures that the drug to be &#8220;tried&#8221; is safe, which is nonsense. Phase I trials usually only enroll less than 30 patients, and are designed primarily to screen out drugs with toxicities too severe to continue testing.</li><li>Doctors prescribing right-to-try drug treatment, pharmacists dispensing the drugs, and companies providing right-to-try drugs are shielded from liability. While fear of liability is not an unreasonable concern regarding experimental therapeutics, the blanket protection from liability goes rather too far in this law.</li><li>The FDA Commissioner cannot use outcomes from right-to-try drug use in his consideration of whether to approve a new drug for market unless the sponsor (drug company) requests it or the Secretary of Health and Human Services determines that such outcomes are &#8220;critical to determining the safety of the eligible investigational drug.&#8221; In this case the HHS Secretary must justify this decision in writing. The HHS Secretary can also delegate this decision no lower than to the director of the relevant agency in the FDA in charge of approving the drug under consideration. Anyone want to guess how willing the HHS Secretary will be to do this very often?</li></ul>
<p>Worst of all, I&#8217;d like to emphasize again, right-to-try is entirely unnecessary, given that expanded access programs in the FDA approve &gt;99% of applications to use experimental drugs outside of clinical trials and do so without stripping away scientific and ethical oversight the way that right-to-try does.</p>
<h2>The track record of the federal right-to-try law</h2>
<p>State-level right-to try laws were an utter failure, with basically not a single patient. Sure, there was the case touted by the Goldwater Institute of Dr. Ebrahim Delpassand, founder of Excel Diagnostics and Nuclear Oncology Center, in which 80 patients supposedly gained access to an experimental agent called Lutathera under the Texas right-to-try law. But, as an NYU working group on compassionate access pointed out, Lutathera was already available on a compassionate use basis, which makes it a stretch to claim that these patients got this experimental drug because of right-to-try. Of course, this brings me to another issue. Delpassand made quite the splash advertising his company as the only company at the time in Texas willing to use the state right-to-try law to get drugs to patients, in essence using right-to-try as a sales pitch. As <a href="https://web.archive.org/web/20170321211109/http://www.med.nyu.edu/pophealth/divisions/medical-ethics/compassionate-use/nyu-working-group-compassionate-use-pre-approval-access">NYU notes</a>, people in states with right-to-try laws who received access to investigational medical products have &#8220;done so under the FDA&#8217;s pre-approval access provisions, which predate right-to-try laws. And the FDA has signed off on these people getting these investigational medical products with minimal delay.&#8221;</p>
<p>So what&#8217;s happened thus far since the passage of the federal law? Let&#8217;s <a href="https://www.statnews.com/pharmalot/2019/09/12/right-to-try-fda-reviews/">go back to the STAT+ article</a>, which quotes Art Caplan:</p>
<blockquote class="wp-block-quote"><p> &#8220;The right to try remains a bust,&#8221; said Arthur Caplan, who heads the division of medical ethics at the NYU School of Medicine and has tracked compassionate use programs.</p><p>&#8220;Right to try continues to get a lot of attention, but hasn&#8217;t really changed anything. It still remains up to a company to make drugs available, not a doctor&#8217;s request or patient lobbying or advocacy. And companies still want to work with the FDA. They think the FDA has perspective or inside information about a dose or when to use a drug.&#8221;</p><p>Indeed, despite momentum at the state level that resulted in a federal law, no requirements were put in place requiring a drug company to provide an experimental treatment upon request, he noted. For this reason, Caplan argued, the law has had appreciable no effect. As of June, only two people are reportedly known to have received an experimental medicine.</p><p>&#8220;At the end of the day, [companies] control their products. It&#8217;s their property. You can pass a law saying people can try things, but unless you obligate companies to give something, there&#8217;s no right to gain access,&#8221; he added. &#8220;There are no teeth.&#8221; </p></blockquote>
<p>And he&#8217;s right. Besides being completely redundant, the federal right-to-try law has the added harmful effect of trying to cut the FDA out of decisions regarding whether a company will grant access to its experimental drugs. Not surprisingly, drug and biotech companies want the predictability and safety net of some sort of review by the FDA. True, it&#8217;s not a majority of the companies surveyed, but it&#8217;s a significant minority.</p>
<h2>About those two cases</h2>
<p>Of course, the Goldwater Institute and libertarian supporters of right-to-try such as <a href="https://reason.com/2019/02/05/give-credit-where-its-due-at-least-one-p/">Reason</a> like to tout the two people who supposedly benefited from right-to-try. If you look at the cases, they are less impressive than touted and more evidence that right-to-try has been a massive failure.</p>
<p>The first, for instance, is a man with glioblastoma (who remains anonymous), who was <a href="https://www.bloomberg.com/news/articles/2019-01-10/brain-cancer-patient-gets-unproven-therapy-first-under-new-law">reported by Bloomberg</a> in January to have received Gliovac, an experimental treatment for brain cancers, from Epitopoietic Research Corp., or ERC, a closely-held Belgian company that is testing it in human trials. We have no idea how he did or if he&#8217;s even still alive, and I&#8217;ve been unable to find more information. However, bioethicist Art Caplan and colleagues analyzed the case in <a href="https://thehealthcareblog.com/blog/2019/01/18/a-bizarre-claim-of-right-to-try/">The Health Care Blog</a> and found some oddities:</p>
<blockquote class="wp-block-quote"><p>A close look at the details of this &#8220;first&#8221; right to try case shows both the FDA and UC Irvine&#8217;s IRB were involved. So why did ERC-USA choose the right to try pathway over the expanded access program? UC Irvine&#8217;s IRB states that the institution follows the statutory requirements of California&#8217;s right to try law, which mandates more stringent reporting and informed consent requirements than the federal law.</p><p>ERC-USA notified the FDA that it planned to treat a patient under the Right to Try Act. The company received an acknowledgement from the FDA in July 2018—nearly six months before the patient started receiving treatment in late November. Right to try proponents have asserted that the FDA&#8217;s expanded access program contains unnecessary bureaucratic steps that discourage patients from seeking experimental therapies in the first place. But ERC-USA likely chose to involve the FDA and UC Irvine its IRB to ensure that any provision of an experimental agent to a patient outside of a clinical trial wouldn&#8217;t interfere with the product&#8217;s clinical development and to confirm that the patient was aware of possible risks and benefits. </p></blockquote>
<p>Of course, this is something that those of us critical of right-to-try have been warning all along, that companies are risk-averse. After investing so much money in developing a drug, they don&#8217;t want to take any chances so late in the process that giving a drug to a patient outside of an FDA-sanctioned clinical trial might endanger their chances of obtaining FDA approval. Caplan and the Working Group on Compassionate Use and Preapproval Access (CUPA) at NYU also note that the reports indicated that the company had gotten several requests for access to its drug under right-to-try, asking: Why did this man get access and no others? What was the process to evaluate the requests and decide who would get the drug? Was there any influence from an outside group? Be that as it may, though, the point is that this wasn&#8217;t a good example of a patient accessing a drug through right-to-try. The FDA was involved, as was an IRB.</p>
<p>Then there&#8217;s Matthew Bellina, whose name was part of the right-to-try bill. He&#8217;s a man with amyotrophic lateral sclerosis, a fatal degenerative neurological disease. As I&#8217;ve said before, it&#8217;s one of the most horrible diseases out there, as it gradually robs you of your ability to move and to breathe. News reports indicate that he was treated with an experimental drug called NurOwn® through right-to-try (supposedly) by a company called Brainstorm. Brainstorm is an interesting case. Back in June 2018, right after the federal right-to-try bill became law, <a href="https://respectfulinsolence.com/2018/06/22/as-i-predicted-the-exploitation-of-patients-under-right-to-try-begins/">Brainstorm made the news</a> for, in essence, <a href="https://www.bloomberg.com/news/articles/2018-06-20/the-price-to-try-a-drug-could-be-300-000-for-dying-patients">turning right-to-try into its business model</a>:</p>
<blockquote class="wp-block-quote"><p>A small biotechnology company may be the first to offer dying patients unproven drugs under a new U.S. law called Right to Try that deregulated access to such experimental treatments.</p><p>But it won&#8217;t be for free: Brainstorm Cell Therapeutics Inc. would charge for a therapy it is developing for the deadly condition known as Lou Gehrig&#8217;s disease. While details are still being worked out, the company&#8217;s chief executive officer pointed to the price of bespoke cell therapies used to treat cancer that cost more than $300,000.</p><p>&#8220;Companies cannot be NGOs,&#8221; the nongovernmental organizations that help provide care to impoverished countries, Brainstorm CEO Chaim Lebovits said in a phone interview. &#8220;We have to have an incentive.&#8221;</p><p>If it decides to proceed, Brainstorm — a company with no drug on the market yet and no revenue — would introduce a profit motive into an effort many expected to be altruistic, adding more controversy to an already contentious debate. Small drugmakers where much of the innovation in medicine originates can&#8217;t afford to provide their compounds for free, and terminally ill patients with no other options may be eager to pay for access. There would be little protection for patients already grappling with a tumultuous time in their lives, adding financial risk to the known medical gamble. </p></blockquote>
<p>NurOwn®, it turns out, is a stem cell-based therapy whose description on the company website reeks of dubious stem cell treatments. Check out the <a href="https://brainstorm-cell.com/science/">page on this treatment</a> and see if you don&#8217;t share my concerns. Basically, BrainStorm uses mesenchymal stem cells (MSCs). To be fair, just because quack stem cell clinics claim to be using MSCs to treat all manner of diseases doesn&#8217;t mean that BrainStorm isn&#8217;t on to something, but I must admit that I find the scientific justification for its ALS treatment to be rather spotty at best. For instance, there is a <a href="https://jamanetwork.com/journals/jamaneurology/fullarticle/2480881">phase I trial</a> that shows a single dose of MSCs was safe. There&#8217;s also a phase 1/2a clinical trial carried out at Hadassah Medical Center in Jerusalem that <a href="https://jamanetwork.com/journals/jamaneurology/fullarticle/2480881">suggests an effect on two measures of ALS progression</a> at a marginally statistically significant level that are probably transient. Is there something there? Maybe. Even though the scientific justification seems to be a bit of handwaving, with genetically engineered MSCs basically making a bunch of growth factors for neurons seemingly without a lot of careful targeting based on the pathophysiology of ALS, maybe it&#8217;s worth doing phase III clinical trials on. However, one thing I will say for sure is that it is not worth paying for before phase III trials show it to be efficacious and safe, with a clinically meaningful effect in ALS patients. <a href="https://www.fiercebiotech.com/brainstorm-mulls-making-modest-profits-from-providing-unproven-cell-therapy-a-right-to-try-basisjamaneurology/fullarticle/2480881">Fierce Biotech</a> notes that there is also a phase 2 trial that &#8220;found limited evidence of efficacy, with placebo matching NurOwn on measures of lung function and ALS progression&#8221;. Basically, in the phase 2 trial NurOwn was <a href="https://www.statnews.com/2018/06/20/right-to-try-opportunism/">unable to slow the progression of ALS</a> compared to placebo, leading the company to start doing a responder analysis to try to find a signal indicating efficacy. To me the existing evidence of efficacy for NurOwn is arguably not enough to justify continuing with an expensive phase III trial, but apparently BrainStorm disagrees and has the funding to proceed.</p>
<p>Ultimately, Brainstorm abandoned its rather flagrant effort to profit from right-to-try and is currently continuing its Phase III trial, and has said publicly it will not give the treatment to patients other than Bellina under right to try because of financial difficulties. It&#8217;s also stated that it &#8220;would provide Bellina access as a thank you for his advocacy around the law&#8221;. In other words, by treating Bellina, Brainstorm was currying favor with President Trump and the powerful legislators who got the law passed.</p>
<p>Only two patients, one of which involved the FDA and the other obviously treated to curry favor, are not an impressive record for right-to-try. As <a href="https://www.medscape.com/viewarticle/911220">Art Caplan has noted</a>, the president promised that tens of thousands, hundreds of thousands of people would be getting access to unapproved drugs. So far, only one person has. That&#8217;s leaving aside the exploitation of patients that appears to be coming.</p>
<h2>Beacon of Hope: Monetizing right-to-try?</h2>
<p>A week and a half ago, my attention was drawn to this Twitter thread by Jeremy Snyder, bioethics faculty at Simon Fraser University:</p>
<figure class="wp-block-embed-twitter aligncenter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">BoH head Richar Garr <a href="https://twitter.com/irgarr?ref_src=twsrc%5Etfw">@irgarr</a> will be at a Florida ALS Association event tomorrow to launch BoH. It bills RTT as a &quot;new legal channel to access treatments that are in clinical development&quot; <a href="https://t.co/Qac0tiqz0U">https://t.co/Qac0tiqz0U</a></p>&mdash; Jeremy Snyder (@jeremycsnyder) <a href="https://twitter.com/jeremycsnyder/status/1172532277965754369?ref_src=twsrc%5Etfw">September 13, 2019</a></blockquote><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter aligncenter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">As that didn&#39;t happen, BoH is marketing itself as providing developers with a pool of test subjects that will allow for faster clinical trials outside of FDA oversight. <a href="https://t.co/h0ZWo0Lohq">pic.twitter.com/h0ZWo0Lohq</a></p>&mdash; Jeremy Snyder (@jeremycsnyder) <a href="https://twitter.com/jeremycsnyder/status/1172533384578338816?ref_src=twsrc%5Etfw">September 13, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter aligncenter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Where it gets really weird is where <a href="https://twitter.com/DonnaYoungDC?ref_src=twsrc%5Etfw">@DonnaYoungDC</a> noticed that there is another BoH CRO. This one is an affiliate of Beacon Pharmaceutical, both of which are also interested in using RTT to make clinical research faster and cheaper <a href="https://t.co/t9Eu6WIGLD">https://t.co/t9Eu6WIGLD</a></p>&mdash; Jeremy Snyder (@jeremycsnyder) <a href="https://twitter.com/jeremycsnyder/status/1172534423356461056?ref_src=twsrc%5Etfw">September 13, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter aligncenter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">In fact, Beacon pharma seemed to be largely focused on an initial coin offering &#8211; BeaCoin &#8211; before getting into the RTT racket. <a href="https://t.co/nd6RFgrG3w">pic.twitter.com/nd6RFgrG3w</a></p>&mdash; Jeremy Snyder (@jeremycsnyder) <a href="https://twitter.com/jeremycsnyder/status/1172535578576834560?ref_src=twsrc%5Etfw">September 13, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Blockchain and Bitcoin? Those are enormous red flags to me!</p>
<figure class="wp-block-embed-twitter aligncenter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">More recently, Beacon Pharma has entered into an agreement with Jupiter, Florida to create a pharmaceutical startup accelerator that seems consistent with the above model minus the discussion of BeaCoin <a href="https://t.co/VIeEtNxddJ">https://t.co/VIeEtNxddJ</a></p>&mdash; Jeremy Snyder (@jeremycsnyder) <a href="https://twitter.com/jeremycsnyder/status/1172536655384723456?ref_src=twsrc%5Etfw">September 13, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter aligncenter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">See also, Beacon Pharma&#39;s presentation to the Jupiter City Council if you really want to get into the weeds (Item 13, about 12&#39; in) <a href="https://t.co/VaZI40LSsR">https://t.co/VaZI40LSsR</a></p>&mdash; Jeremy Snyder (@jeremycsnyder) <a href="https://twitter.com/jeremycsnyder/status/1172537661027844098?ref_src=twsrc%5Etfw">September 13, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter aligncenter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">But <a href="https://twitter.com/DonnaYoungDC?ref_src=twsrc%5Etfw">@DonnaYoungDC</a> says that Garr and Beacon CEO Nancy Torres Kaufman <a href="https://twitter.com/Ihaveadream24?ref_src=twsrc%5Etfw">@Ihaveadream24</a> say they aren&#39;t connected. To be true, we need to accept that there are or were two CROs named Beacon of Hope, located less than 50 miles apart in South Florida, with very similar business plans</p>&mdash; Jeremy Snyder (@jeremycsnyder) <a href="https://twitter.com/jeremycsnyder/status/1172538747671347201?ref_src=twsrc%5Etfw">September 13, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter aligncenter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">I&#39;m not sure there is anything nefarious about all of this. It is just strange and opaque. When we&#39;re dealing with clinical trials, expanded access, and real people with real illnesses who are desperately hoping for better health, however, transparency is needed.</p>&mdash; Jeremy Snyder (@jeremycsnyder) <a href="https://twitter.com/jeremycsnyder/status/1172540165442588673?ref_src=twsrc%5Etfw">September 13, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Basically, as described by Paul Knoepfler at <a href="https://ipscell.com/2019/09/richard-garr-qa-on-right-to-try-firm-beacon-of-hope/">The Niche</a>, Beacon of Hope is going to be all about facilitating right-to-try at scale for industry, as shown in this interview with Richard Garr, the founder of the company, who was—big red flag!—formerly CEO for a stem cell company:</p>
<blockquote class="wp-block-quote"><p><strong>What exactly is Beacon of Hope CRO? Is it a for-profit company?</strong></p><p>RG: Bohcro is the first CRO dedicated exclusively to facilitating Right to Try programs, at scale, for the industry. Yes, while we provide access for patients to RTT treatment programs, we work for the drug developers like any CRO, and we are paid by them, and only by them, and yes we are a for profit company. We are also focused on fusing the Right to Try treatment programs with the collection of RWD through a proprietary system to accelerate development timelines and significantly reduce development costs. </p></blockquote>
<p>Reading the interview, I can&#8217;t help but think that Beacon of Hope is the first of an industry that will use right-to-try to exploit patients. Basically, I suspect that decreasing costs and accelerating timelines will take precedence over anything resembling rigorous science. For example, when Knoepfler notes that there&#8217;ll be few subjects, no controls, and no blinding and asked how the firm could generate strong data, Garr responds with, in essence, word salad and handwaving. Nothing he says convinces me that right-to-try will produce any useful data or that his company will facilitate patients receiving experimental therapies.</p>
<p>The whole concept makes me very uneasy. Beacon of Hope CRO is specifically marketing services for right-to-try sponsors. These sponsors really shouldn&#8217;t be profiting off of right-to-try. Worse, a for-profit CRO seeking to match sponsors with right-to-try patients is incentivized to match as many patients as possible with sponsors using the right-to-try mechanism. It&#8217;s soliciting business from sponsors, and doing so by convincing them to bypass the FDA with the argument that right-to-try would be cheaper and get them data faster. Will Beacon of Hope CRO be the first of a whole industry of companies seeking to profit off of right-to-try? I fear that it will be.</p>
<p>That&#8217;s because right-to-try was never about helping terminally ill patients, not really. It was always about ideology more than anything else. It was always about weakening the FDA&#8217;s ability to regulate drug approval, to cut it out of the process whenever possible, and letting companies profit. Terminally ill patients were always an afterthought. It should be no surprise that right-to-try has been a spectacular failure thus far at getting terminally ill patients access to experimental drugs. Unfortunately, it shows signs that it could be a success at producing a whole new cottage industry taking advantage of those terminally ill patients.</p>
<div class='share-icons'><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/" data-text="&quot;Right-to-try&quot; in 2019: Still a failure, still all about the Benjamins (and weakening the FDA)" data-via="gorskon">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="" Right-to-try" in 2019: Still a failure, still all about the Benjamins (and weakening the FDA)" data-content="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F09%2F23%2Fright-to-try-still-a-failure%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Frespectfulinsolence.com%2Fwp-content%2Fuploads%2F2016%2F12%2Ffda1.jpg%3Ffit%3D640%252C410%26ssl%3D1&#038;description=%22Right-to-try%22%20in%202019%3A%20Still%20a%20failure%2C%20still%20all%20about%20the%20Benjamins%20%28and%20weakening%20the%20FDA%29" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F09%2F23%2Fright-to-try-still-a-failure%2F&amp;title=%22Right-to-try%22%20in%202019%3A%20Still%20a%20failure%2C%20still%20all%20about%20the%20Benjamins%20%28and%20weakening%20the%20FDA%29" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div></div><div class="post-meta"><div class="meta-column meta-column-large"><div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div class="meta-column"><span>Categories</span><a href="https://respectfulinsolence.com/category/medicine/" rel="category tag">Medicine</a>, <a href="https://respectfulinsolence.com/category/politics/" rel="category tag">Politics</a>, <a href="https://respectfulinsolence.com/category/popular_culture/" rel="category tag">Popular culture</a></div><div class="meta-column"><span>Tags</span><a href="https://respectfulinsolence.com/tag/beacon-of-hope-cro/" rel="tag">Beacon of Hope CRO</a>, <a href="https://respectfulinsolence.com/tag/experimental-drugs/" rel="tag">experimental drugs</a>, <a href="https://respectfulinsolence.com/tag/experimental-therapeutics/" rel="tag">experimental therapeutics</a>, <a href="https://respectfulinsolence.com/tag/fda/" rel="tag">fda</a>, <a href="https://respectfulinsolence.com/tag/right-to-try/" rel="tag">right to try</a></div></div> </div>
</div>
</article>


<nav class="post-navigation clear">
<div class="post-navigation-links">
<div class="nav-prev nav-post"><span class="nav-label"><i class="fa fa-angle-left"></i> Previous</span><div class="nav-title"><a href="https://respectfulinsolence.com/2019/09/20/ezekiel-stephan-justice-is-denied/" rel="prev">Ezekiel Stephan: Justice denied, quackery triumphant</a></div><span class="nav-date">September 20, 2019</span></div>
</div>
</nav>
</main>
<div id="comments" class="comments-area">
<div class="comments-inside">
<div class="container">
<h3 class="comments-title">
<span>7 Comments</span>
</h3>
<ol class="comment-list">
<li class="comment even thread-even depth-1 clearfix" id="li-comment-416358">
<div class="comment-block" id="comment-416358">
<img alt src="https://secure.gravatar.com/avatar/7cd930997706836ca11f48b203ca7ba6?s=75&#038;r=pg" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-srcset="https://secure.gravatar.com/avatar/7cd930997706836ca11f48b203ca7ba6?s=150&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/7cd930997706836ca11f48b203ca7ba6?s=75&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7cd930997706836ca11f48b203ca7ba6?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/7cd930997706836ca11f48b203ca7ba6?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Michael J. Dochniak (MJD) </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/#comment-416358">September 23, 2019 at 9:10 am</a> </div>
<div class="comment-content">
<p>Orac writes,</p>
<p>Federal “right-to-try” legislation was passed and signed into law by President Trump over a year ago. It should be no surprise that right-to-try has been a spectacular failure thus far at getting terminally ill patients access to experimental drugs.</p>
<p>MJD says,</p>
<p>Start-up companies need time to develop and practice the new &#8220;right-to-try&#8221; concept. It&#8217;s been a motivating factor for my efforts to try and help terminally ill cancer patients. <a href="https://alleam.net/" rel="nofollow">https://alleam.net/</a></p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-416358' data-commentid="416358" data-postid="21259" data-belowelement="comment-416358" data-respondelement="respond" aria-label='Reply to Michael J. Dochniak (MJD)'>Reply</a> </p>
</div>
</div>
</div>
<ol class="children">
<li class="comment odd alt depth-2 clearfix" id="li-comment-416362">
<div class="comment-block" id="comment-416362">
<img alt src="https://secure.gravatar.com/avatar/1b95d5367e543e3b7aaef6d5f9ee6e8f?s=75&#038;r=pg" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-srcset="https://secure.gravatar.com/avatar/1b95d5367e543e3b7aaef6d5f9ee6e8f?s=150&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/1b95d5367e543e3b7aaef6d5f9ee6e8f?s=75&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/1b95d5367e543e3b7aaef6d5f9ee6e8f?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1b95d5367e543e3b7aaef6d5f9ee6e8f?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
dean </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/#comment-416362">September 23, 2019 at 5:36 pm</a> </div>
<div class="comment-content">
<p>&#8220;my efforts to try and help terminally ill cancer patients. &#8221;</p>
<p>Your scam won&#8217;t help them. It would help your wallet, nothing else.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-416362' data-commentid="416362" data-postid="21259" data-belowelement="comment-416362" data-respondelement="respond" aria-label='Reply to dean'>Reply</a> </p>
</div>
</div>
</div>
</li>
</ol>
</li>
<li class="comment even thread-odd thread-alt depth-1 clearfix" id="li-comment-416359">
<div class="comment-block" id="comment-416359">
<img alt src="https://secure.gravatar.com/avatar/772aebd6a3fe0ae6a8dea42e53b0112a?s=75&#038;r=pg" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-srcset="https://secure.gravatar.com/avatar/772aebd6a3fe0ae6a8dea42e53b0112a?s=150&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/772aebd6a3fe0ae6a8dea42e53b0112a?s=75&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/772aebd6a3fe0ae6a8dea42e53b0112a?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/772aebd6a3fe0ae6a8dea42e53b0112a?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Greg </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/#comment-416359">September 23, 2019 at 11:06 am</a> </div>
<div class="comment-content">
<p>Orac, the choir seems uninspired but I&#8217;ll offer you this praise: You are helping me with my data overcharge. Thanks!</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-416359' data-commentid="416359" data-postid="21259" data-belowelement="comment-416359" data-respondelement="respond" aria-label='Reply to Greg'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment odd alt thread-even depth-1 clearfix" id="li-comment-416360">
<div class="comment-block" id="comment-416360">
<img alt src="https://secure.gravatar.com/avatar/2dba884268f5dfeb02d431eda4177759?s=75&#038;r=pg" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-srcset="https://secure.gravatar.com/avatar/2dba884268f5dfeb02d431eda4177759?s=150&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/2dba884268f5dfeb02d431eda4177759?s=75&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/2dba884268f5dfeb02d431eda4177759?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/2dba884268f5dfeb02d431eda4177759?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
<a href="https://johnrharstine.wordpress.com" rel='external nofollow' class='url'>squirrelelite</a> </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/#comment-416360">September 23, 2019 at 2:18 pm</a> </div>
<div class="comment-content">
<p>Thanks for all you&#8217;ve written about cancer, its treatment and mis-treatments over the years.</p>
<p>I just learned that a family member has a possible cancer diagnosis (not confirmed yet). With this information gleaned from following you, I am much better informed to advise and assist them even though the specific cancer (gastric) wasn&#8217;t one you had written about.</p>
<p>So Right to Try is really Right to Pay to Be Experimented On. Apparently, the drug companies are more savvy than our legislators. Let&#8217;s hope that continues.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-416360' data-commentid="416360" data-postid="21259" data-belowelement="comment-416360" data-respondelement="respond" aria-label='Reply to squirrelelite'>Reply</a> </p>
</div>
</div>
</div>
<ol class="children">
<li class="comment even depth-2 clearfix" id="li-comment-416361">
<div class="comment-block" id="comment-416361">
<img alt src="https://secure.gravatar.com/avatar/e41d6c97c2150a59052f422dcbc29a75?s=75&#038;r=pg" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-srcset="https://secure.gravatar.com/avatar/e41d6c97c2150a59052f422dcbc29a75?s=150&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/e41d6c97c2150a59052f422dcbc29a75?s=75&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e41d6c97c2150a59052f422dcbc29a75?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e41d6c97c2150a59052f422dcbc29a75?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Jenora Feuer </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/#comment-416361">September 23, 2019 at 2:57 pm</a> </div>
<div class="comment-content">
<p>As for drug companies being more savvy, well, as Orac noted, multi-billion dollar companies do tend to be risk-averse. And while the federal Right To Try laws do officially shield companies from liability, that&#8217;s not going to shield them from bad PR. Nobody wants another Vioxx scandal.</p>
<p>That said, one of the worries about the &#8216;cottage industry&#8217; above is that companies like Beacon of Hope, by being obvious money-grubbing intermediaries, might also be treated as ablative armour. I can imagine any drug company supplying drugs to them deliberately wanting to know as little as possible so that when someone dies they can claim that the drug must have been used against their suggestions. And in the mean time Beacon of Hope can go bankrupt, get bought out by another company that doesn&#8217;t have any obvious overlap on the board of directors, and then continue on under a new name.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-416361' data-commentid="416361" data-postid="21259" data-belowelement="comment-416361" data-respondelement="respond" aria-label='Reply to Jenora Feuer'>Reply</a> </p>
</div>
</div>
</div>
</li>
</ol>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-416363">
<div class="comment-block" id="comment-416363">
<img alt src="https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=75&#038;r=pg" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-srcset="https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=150&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=75&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
JustaTech </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/#comment-416363">September 23, 2019 at 6:28 pm</a> </div>
<div class="comment-content">
<p>Any company with any ethics at all, or any interest in long-term profits, is not going to touch right-to-try with a 50 foot pole. Nothing could possibly come of it but bad publicity. So that just leaves sketchy, fly-by-night companies who are duping the desperate for a quick buck.</p>
<p>This is supposed to progress science and medicine how?</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-416363' data-commentid="416363" data-postid="21259" data-belowelement="comment-416363" data-respondelement="respond" aria-label='Reply to JustaTech'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment even thread-even depth-1 clearfix" id="li-comment-416364">
<div class="comment-block" id="comment-416364">
<img alt src="https://secure.gravatar.com/avatar/1b95d5367e543e3b7aaef6d5f9ee6e8f?s=75&#038;r=pg" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-srcset="https://secure.gravatar.com/avatar/1b95d5367e543e3b7aaef6d5f9ee6e8f?s=150&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/1b95d5367e543e3b7aaef6d5f9ee6e8f?s=75&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/1b95d5367e543e3b7aaef6d5f9ee6e8f?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1b95d5367e543e3b7aaef6d5f9ee6e8f?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
dean </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2019/09/23/right-to-try-still-a-failure/#comment-416364">September 23, 2019 at 6:35 pm</a> </div>
<div class="comment-content">
<p>&#8220;The results show many drug makers still prefer to follow the mandate in the FDA expanded access program, which was created to provide a route for people with serious or life-threatening illnesses to request experimental treatments from the pharmaceutical industry. The program requires a physician to submit a request to a drug company, and for the FDA to sign off on providing a medicine.&#8221;</p>
<p>I assume that&#8217;s to give themselves a &#8220;cover&#8221; in case there are bad results?</p>
<p>&#8220;Goldwater Institute, a small, libertarian think tank&#8221;</p>
<p>A colleague refers to this and others of its ilk as dogma tanks.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-416364' data-commentid="416364" data-postid="21259" data-belowelement="comment-416364" data-respondelement="respond" aria-label='Reply to dean'>Reply</a> </p>
</div>
</div>
</div>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Want to respond to Orac? Here&#039;s your chance. Leave a reply! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/23/right-to-try-still-a-failure/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&#038;postid=21259&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=748fb432f75857de796d3daac859b92c0c7131d4#parent=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F09%2F23%2Fright-to-try-still-a-failure%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="footer-bottom">
<nav class="footer-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener noreferrer" href="/cdn-cgi/l/email-protection#82edf0e3e1e9ecedf5f1c2e5efe3ebeeace1edef">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener noreferrer" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
<div class="site-info">
&copy; 2019 Baseline Theme by <a href="https://arraythemes.com/" rel="nofollow">Array</a>. </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/respectfulinsolence.com\/2019\/09\/23\/right-to-try-still-a-failure\/":21259};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2019/09/23/right-to-try-still-a-failure/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script> <script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201939'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseline_js_vars = {"ajaxurl":"https:\/\/respectfulinsolence.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/baseline.js?ver=1.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/headroom.js?ver=1.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jQuery.headroom.js?ver=0.7.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/responsiveslides.js?ver=1.54'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=21259&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=748fb432f75857de796d3daac859b92c0c7131d4#parent=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F09%2F23%2Fright-to-try-still-a-failure%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=21259&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=748fb432f75857de796d3daac859b92c0c7131d4#parent=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F09%2F23%2Fright-to-try-still-a-failure%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'136830662',post:'21259',tz:'-4',srv:'respectfulinsolence.com'} ]);
	_stq.push([ 'clickTrackerInit', '136830662', '21259' ]);
</script>
</body>
</html>
