<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://respectfulinsolence.com/xmlrpc.php">
<title>Clínica 0-19 and IDOI: Not making DIPG history in Monterrey, part 5, IDOI-1 - RESPECTFUL INSOLENCE</title>

<meta name="description" content="Drs. Alberto Siller and Alberto Garcia are at it again at Clínica 0-19, peddling a dubious case series touting their DIPG treatment" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://respectfulinsolence.com/2019/11/25/clinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Clínica 0-19 and IDOI: Not making DIPG history in Monterrey, part 5, IDOI-1 - RESPECTFUL INSOLENCE" />
<meta property="og:description" content="Drs. Alberto Siller and Alberto Garcia are at it again at Clínica 0-19, peddling a dubious case series touting their DIPG treatment" />
<meta property="og:url" content="https://respectfulinsolence.com/2019/11/25/clinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5/" />
<meta property="og:site_name" content="RESPECTFUL INSOLENCE" />
<meta property="article:publisher" content="https://www.facebook.com/dhgorski" />
<meta property="article:author" content="https://www.facebook.com/dhgorski" />
<meta property="article:tag" content="Alberto Garcia" />
<meta property="article:tag" content="Alberto Siller" />
<meta property="article:tag" content="cancer" />
<meta property="article:tag" content="Clínica 0-19" />
<meta property="article:tag" content="diffuse intrinsic pontine glioma" />
<meta property="article:tag" content="DIPG" />
<meta property="article:tag" content="Instituto de Oncología Intervencionista" />
<meta property="article:tag" content="intra-arterial chemotherapy." />
<meta property="article:section" content="Cancer" />
<meta property="article:published_time" content="2019-11-25T17:00:47+00:00" />
<meta property="article:modified_time" content="2019-11-25T16:50:36+00:00" />
<meta property="og:updated_time" content="2019-11-25T16:50:36+00:00" />
<meta property="og:image" content="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?fit=1480%2C1048&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?fit=1480%2C1048&#038;ssl=1" />
<meta property="og:image:width" content="1480" />
<meta property="og:image:height" content="1048" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Drs. Alberto Siller and Alberto Garcia are at it again at Clínica 0-19, peddling a dubious case series touting their DIPG treatment" />
<meta name="twitter:title" content="Clínica 0-19 and IDOI: Not making DIPG history in Monterrey, part 5, IDOI-1 - RESPECTFUL INSOLENCE" />
<meta name="twitter:site" content="@gorskon" />
<meta name="twitter:image" content="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?fit=1480%2C1048&#038;ssl=1" />
<meta name="twitter:creator" content="@gorskon" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Feed" href="https://respectfulinsolence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Comments Feed" href="https://respectfulinsolence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Clínica 0-19 and IDOI: Not making DIPG history in Monterrey, part 5, IDOI-1 Comments Feed" href="https://respectfulinsolence.com/2019/11/25/clinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/respectfulinsolence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='baseline-style-css' href='https://respectfulinsolence.com/wp-content/themes/baseline/style.css?ver=5.2.4' type='text/css' media='all' />
<style id='baseline-style-inline-css' type='text/css'>

		.site-title-wrap {
		      background-color: #283037;
		}
		
		.site-title-wrap {
		      padding: 8.5% 0;
		}
		
		.site-title a,
		.site-description {
			color: #eeee22;
		}
		
	.featured-content .post {
		padding: 10.5% 0;
	}
	
</style>
<link rel='stylesheet' id='font-awesome-css' href='https://respectfulinsolence.com/wp-content/themes/baseline/inc/fontawesome/css/font-awesome.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='baseline-fonts-css' href='//fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C500%7CNoto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/7.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://respectfulinsolence.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://respectfulinsolence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://respectfulinsolence.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/p9g7Ua-5CV' />
<link rel="alternate" type="application/json+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F11%2F25%2Fclinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F11%2F25%2Fclinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=270%2C270&#038;ssl=1" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-108461491-1', 'auto');
  ga('send', 'pageview');
</script>

</head>
<body class="post-template-default single single-post postid-21633 single-format-standard sans-serif two-column has-widgets">
<nav id="slideout-menu" class="slideout-menu">

<nav id="site-navigation" class="sidebar-navigation" role="navigation">

<div class="mobile-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li id="menu-item-16296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li id="menu-item-16323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Guest post policy</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact information &#038; email policy</a></li>
</ul></div> </div>
</nav>
<div id="secondary" class="widget-area">
<aside class="widget social-widget">
<nav class="social-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/gorskon">Twitter</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener noreferrer" href="/cdn-cgi/l/email-protection#80eff2e1e3ebeeeff7f3c0e7ede1e9ecaee3efed">Email</a></li>
<li id="menu-item-16235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener noreferrer" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
</aside>
<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Search</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://respectfulinsolence.com/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s" placeholder="Search here..." />
<button type="submit" id="searchsubmit">
<i class="fa fa-search"></i> <span>Search</span>
</button>
</div>
</form></aside><aside id="rss_links-2" class="widget widget_rss_links"><h2 class="widget-title">RSS Feeds</h2><ul><li><a target="_self" href="https://respectfulinsolence.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://respectfulinsolence.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside> <aside id="recent-posts-4" class="widget widget_recent_entries"> <h2 class="widget-title">Recent Insolence</h2> <ul>
<li>
<a href="https://respectfulinsolence.com/2019/11/25/clinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5/">Clínica 0-19 and IDOI: Not making DIPG history in Monterrey, part 5, IDOI-1</a>
<span class="post-date">November 25, 2019</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2019/11/22/toni-bark-has-cancer/">Toni Bark has cancer</a>
<span class="post-date">November 22, 2019</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2019/11/20/falsus-in-uno-falsus-in-omnibus-dichotomous/">Falsus in uno, falsus in omnibus: A legal, not scientific, principle and example of dichotomous thinking</a>
<span class="post-date">November 20, 2019</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2019/11/18/dichotomous-thinking/">Dichotomous thinking, uncertainty, and science denial</a>
<span class="post-date">November 18, 2019</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2019/11/15/vaccine-injury-epidemic-vie-antivaxers/">Vaccine Injury Epidemic (VIE) Event: Antivaxers protest the National Childhood Vaccine Injury Act of 1986</a>
<span class="post-date">November 15, 2019</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2019/11/13/ohio-statehouse-antivaccine/">The Ohio statehouse has an antivaccine problem</a>
<span class="post-date">November 13, 2019</span>
</li>
</ul>
</aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Narad</span> on <a href="https://respectfulinsolence.com/2019/11/22/toni-bark-has-cancer/#comment-418608">Toni Bark has cancer</a></li><li class="recentcomments"><span class="comment-author-link">Dangerous Bacon</span> on <a href="https://respectfulinsolence.com/2019/11/25/clinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5/#comment-418607">Clínica 0-19 and IDOI: Not making DIPG history in Monterrey, part 5, IDOI-1</a></li><li class="recentcomments"><span class="comment-author-link">rs</span> on <a href="https://respectfulinsolence.com/2019/11/25/clinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5/#comment-418606">Clínica 0-19 and IDOI: Not making DIPG history in Monterrey, part 5, IDOI-1</a></li><li class="recentcomments"><span class="comment-author-link">squirrelelite</span> on <a href="https://respectfulinsolence.com/2019/11/22/toni-bark-has-cancer/#comment-418605">Toni Bark has cancer</a></li><li class="recentcomments"><span class="comment-author-link">Greg</span> on <a href="https://respectfulinsolence.com/2019/11/22/toni-bark-has-cancer/#comment-418604">Toni Bark has cancer</a></li><li class="recentcomments"><span class="comment-author-link">Athaic</span> on <a href="https://respectfulinsolence.com/2019/11/22/toni-bark-has-cancer/#comment-418603">Toni Bark has cancer</a></li><li class="recentcomments"><span class="comment-author-link">Murmur</span> on <a href="https://respectfulinsolence.com/2019/11/22/toni-bark-has-cancer/#comment-418602">Toni Bark has cancer</a></li><li class="recentcomments"><span class="comment-author-link">Athaic</span> on <a href="https://respectfulinsolence.com/2019/11/22/toni-bark-has-cancer/#comment-418601">Toni Bark has cancer</a></li><li class="recentcomments"><span class="comment-author-link">Greg</span> on <a href="https://respectfulinsolence.com/2019/11/22/toni-bark-has-cancer/#comment-418600">Toni Bark has cancer</a></li><li class="recentcomments"><span class="comment-author-link">Anonymous Coward</span> on <a href="https://respectfulinsolence.com/2019/11/22/toni-bark-has-cancer/#comment-418599">Toni Bark has cancer</a></li><li class="recentcomments"><span class="comment-author-link">Anonymous Coward</span> on <a href="https://respectfulinsolence.com/2019/11/22/toni-bark-has-cancer/#comment-418598">Toni Bark has cancer</a></li><li class="recentcomments"><span class="comment-author-link">Dangerous Bacon</span> on <a href="https://respectfulinsolence.com/2019/11/15/vaccine-injury-epidemic-vie-antivaxers/#comment-418597">Vaccine Injury Epidemic (VIE) Event: Antivaxers protest the National Childhood Vaccine Injury Act of 1986</a></li></ul></aside><aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categories</h2><form action="https://respectfulinsolence.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="290">Announcements</option>
<option class="level-0" value="1920">Anti-Semitism</option>
<option class="level-0" value="52">Antivaccine nonsense</option>
<option class="level-0" value="23">Autism</option>
<option class="level-0" value="4684">Bad science</option>
<option class="level-0" value="38">Bioethics</option>
<option class="level-0" value="65">Biology</option>
<option class="level-0" value="291">Blog housekeeping</option>
<option class="level-0" value="292">Blogging</option>
<option class="level-0" value="29">Cancer</option>
<option class="level-0" value="30">Clinical trials</option>
<option class="level-0" value="14">Complementary and alternative medicine</option>
<option class="level-0" value="66">Computers and social media</option>
<option class="level-0" value="3006">EneMan</option>
<option class="level-0" value="752">Entertainment/culture</option>
<option class="level-0" value="419">Evolution</option>
<option class="level-0" value="83">Friday Woo</option>
<option class="level-0" value="190">History</option>
<option class="level-0" value="1163">Hitler Zombie</option>
<option class="level-0" value="191">Holocaust</option>
<option class="level-0" value="192">Holocaust denial</option>
<option class="level-0" value="70">Homeopathy</option>
<option class="level-0" value="541">Humor</option>
<option class="level-0" value="4">Integrative medicine</option>
<option class="level-0" value="420">Intelligent design/creationism</option>
<option class="level-0" value="8">Medicine</option>
<option class="level-0" value="567">Movies</option>
<option class="level-0" value="684">Music</option>
<option class="level-0" value="18">Naturopathy</option>
<option class="level-0" value="134">News of the Weird</option>
<option class="level-0" value="86">Paranormal</option>
<option class="level-0" value="233">Pareidolia</option>
<option class="level-0" value="301">Personal</option>
<option class="level-0" value="105">Physics</option>
<option class="level-0" value="129">Politics</option>
<option class="level-0" value="41">Popular culture</option>
<option class="level-0" value="48">Pseudoscience</option>
<option class="level-0" value="20">Quackery</option>
<option class="level-0" value="307">Religion</option>
<option class="level-0" value="49">Science</option>
<option class="level-0" value="1291">Science fiction/fantasy</option>
<option class="level-0" value="43">Skepticism/critical thinking</option>
<option class="level-0" value="852">Sports</option>
<option class="level-0" value="309">Surgery</option>
<option class="level-0" value="303">Tales from the helicopter</option>
<option class="level-0" value="1005">Television</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="196">World War II</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archives</h2> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://respectfulinsolence.com/2019/11/'> November 2019 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2019/10/'> October 2019 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2019/09/'> September 2019 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2019/08/'> August 2019 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2019/07/'> July 2019 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2019/06/'> June 2019 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2019/05/'> May 2019 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2019/04/'> April 2019 &nbsp;(8)</option>
<option value='https://respectfulinsolence.com/2019/03/'> March 2019 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2019/02/'> February 2019 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2019/01/'> January 2019 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/12/'> December 2018 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2018/11/'> November 2018 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2018/10/'> October 2018 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/09/'> September 2018 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2018/08/'> August 2018 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2018/07/'> July 2018 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2018/06/'> June 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/05/'> May 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2018/04/'> April 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/03/'> March 2018 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/02/'> February 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/01/'> January 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/12/'> December 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/11/'> November 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/10/'> October 2017 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2017/09/'> September 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/08/'> August 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/07/'> July 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/06/'> June 2017 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2017/05/'> May 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/04/'> April 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/03/'> March 2017 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2017/02/'> February 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/01/'> January 2017 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/12/'> December 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/11/'> November 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/10/'> October 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/09/'> September 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/08/'> August 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/07/'> July 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/06/'> June 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/05/'> May 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/04/'> April 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/03/'> March 2016 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2016/02/'> February 2016 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2016/01/'> January 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/12/'> December 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/11/'> November 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/10/'> October 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/09/'> September 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/08/'> August 2015 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2015/07/'> July 2015 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2015/06/'> June 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/05/'> May 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/04/'> April 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/03/'> March 2015 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2015/02/'> February 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/01/'> January 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/12/'> December 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/11/'> November 2014 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2014/10/'> October 2014 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2014/09/'> September 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/08/'> August 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/07/'> July 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/06/'> June 2014 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2014/05/'> May 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/04/'> April 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2014/03/'> March 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/02/'> February 2014 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2014/01/'> January 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/12/'> December 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/11/'> November 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/10/'> October 2013 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2013/09/'> September 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/08/'> August 2013 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2013/07/'> July 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/06/'> June 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/05/'> May 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/04/'> April 2013 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2013/03/'> March 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/02/'> February 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/01/'> January 2013 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2012/12/'> December 2012 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2012/11/'> November 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/10/'> October 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/09/'> September 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/08/'> August 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/07/'> July 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/06/'> June 2012 &nbsp;(27)</option>
<option value='https://respectfulinsolence.com/2012/05/'> May 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/04/'> April 2012 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2012/03/'> March 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/02/'> February 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/01/'> January 2012 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/12/'> December 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/11/'> November 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/10/'> October 2011 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2011/09/'> September 2011 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2011/08/'> August 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/07/'> July 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/06/'> June 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/05/'> May 2011 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2011/04/'> April 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2011/03/'> March 2011 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2011/02/'> February 2011 &nbsp;(32)</option>
<option value='https://respectfulinsolence.com/2011/01/'> January 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2010/12/'> December 2010 &nbsp;(31)</option>
<option value='https://respectfulinsolence.com/2010/11/'> November 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/10/'> October 2010 &nbsp;(38)</option>
<option value='https://respectfulinsolence.com/2010/09/'> September 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/08/'> August 2010 &nbsp;(35)</option>
<option value='https://respectfulinsolence.com/2010/07/'> July 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/06/'> June 2010 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2010/05/'> May 2010 &nbsp;(41)</option>
<option value='https://respectfulinsolence.com/2010/04/'> April 2010 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2010/03/'> March 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/02/'> February 2010 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2010/01/'> January 2010 &nbsp;(45)</option>
<option value='https://respectfulinsolence.com/2009/12/'> December 2009 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2009/11/'> November 2009 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2009/10/'> October 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/09/'> September 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/08/'> August 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/07/'> July 2009 &nbsp;(56)</option>
<option value='https://respectfulinsolence.com/2009/06/'> June 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/05/'> May 2009 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2009/04/'> April 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/03/'> March 2009 &nbsp;(53)</option>
<option value='https://respectfulinsolence.com/2009/02/'> February 2009 &nbsp;(47)</option>
<option value='https://respectfulinsolence.com/2009/01/'> January 2009 &nbsp;(58)</option>
<option value='https://respectfulinsolence.com/2008/12/'> December 2008 &nbsp;(54)</option>
<option value='https://respectfulinsolence.com/2008/11/'> November 2008 &nbsp;(51)</option>
<option value='https://respectfulinsolence.com/2008/10/'> October 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/09/'> September 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/08/'> August 2008 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2008/07/'> July 2008 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2008/06/'> June 2008 &nbsp;(63)</option>
<option value='https://respectfulinsolence.com/2008/05/'> May 2008 &nbsp;(66)</option>
<option value='https://respectfulinsolence.com/2008/04/'> April 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/03/'> March 2008 &nbsp;(60)</option>
<option value='https://respectfulinsolence.com/2008/02/'> February 2008 &nbsp;(57)</option>
<option value='https://respectfulinsolence.com/2008/01/'> January 2008 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/12/'> December 2007 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/11/'> November 2007 &nbsp;(70)</option>
<option value='https://respectfulinsolence.com/2007/10/'> October 2007 &nbsp;(76)</option>
<option value='https://respectfulinsolence.com/2007/09/'> September 2007 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2007/08/'> August 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/07/'> July 2007 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2007/06/'> June 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/05/'> May 2007 &nbsp;(89)</option>
<option value='https://respectfulinsolence.com/2007/04/'> April 2007 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2007/03/'> March 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2007/02/'> February 2007 &nbsp;(64)</option>
<option value='https://respectfulinsolence.com/2007/01/'> January 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2006/12/'> December 2006 &nbsp;(96)</option>
<option value='https://respectfulinsolence.com/2006/11/'> November 2006 &nbsp;(87)</option>
<option value='https://respectfulinsolence.com/2006/10/'> October 2006 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2006/09/'> September 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/08/'> August 2006 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2006/07/'> July 2006 &nbsp;(82)</option>
<option value='https://respectfulinsolence.com/2006/06/'> June 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/05/'> May 2006 &nbsp;(81)</option>
<option value='https://respectfulinsolence.com/2006/04/'> April 2006 &nbsp;(73)</option>
<option value='https://respectfulinsolence.com/2006/03/'> March 2006 &nbsp;(98)</option>
<option value='https://respectfulinsolence.com/2006/02/'> February 2006 &nbsp;(55)</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</aside> </div>
</nav>
<div class="category-drawer header-drawer">
<button class="sort-list-toggle">Categories <i class="fa fa-caret-down"></i></button>
<ul id='category-menu' class='sort-list'><li class="menu-item menu-item-8"><a href="https://respectfulinsolence.com/category/medicine/" title="View all posts in Medicine" data-object-id=" 8 ">Medicine</a></li><li class="menu-item menu-item-14"><a href="https://respectfulinsolence.com/category/alternative_medicine/" title="View all posts in Complementary and alternative medicine" data-object-id=" 14 ">Complementary and alternative medicine</a></li><li class="menu-item menu-item-20"><a href="https://respectfulinsolence.com/category/quackery/" title="View all posts in Quackery" data-object-id=" 20 ">Quackery</a></li><li class="menu-item menu-item-52"><a href="https://respectfulinsolence.com/category/antivaccination_lunacy/" title="View all posts in Antivaccine nonsense" data-object-id=" 52 ">Antivaccine nonsense</a></li><li class="menu-item menu-item-43"><a href="https://respectfulinsolence.com/category/skepticismcritical_thinking/" title="View all posts in Skepticism/critical thinking" data-object-id=" 43 ">Skepticism/critical thinking</a></li><li class="menu-item menu-item-23"><a href="https://respectfulinsolence.com/category/autism/" title="View all posts in Autism" data-object-id=" 23 ">Autism</a></li><li class="menu-item menu-item-129"><a href="https://respectfulinsolence.com/category/politics/" title="View all posts in Politics" data-object-id=" 129 ">Politics</a></li><li class="menu-item menu-item-29"><a href="https://respectfulinsolence.com/category/cancer/" title="View all posts in Cancer" data-object-id=" 29 ">Cancer</a></li><li class="menu-item menu-item-49"><a href="https://respectfulinsolence.com/category/science/" title="View all posts in Science" data-object-id=" 49 ">Science</a></li></ul>
<div class="featured-posts-wrap clear">
<div class="featured-posts clear">
<div class="post-container clear"></div>
</div>
</div>
</div>
<div class="fixed-nav">
<div class="container">
<div class="menu-toggle fixed-toggle">
<i class="fa"></i> <span>Search and explore</span>
</div>
<div class="fixed-nav-right">
<nav class="social-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener noreferrer" href="/cdn-cgi/l/email-protection#f8978a999b9396978f8bb89f95999194d69b9795">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener noreferrer" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
</div>
<div class="browse-button">
<div class="browse-toggle fixed-toggle"><i class="fa"></i> <span>Browse</span></div>
</div>
</div>
</div>
<header id="masthead" class="site-header" role="banner">

<div class="site-title-wrap">

<div class="titles-wrap">
<p class="site-title"><a href="https://respectfulinsolence.com/" rel="home">RESPECTFUL INSOLENCE</a></p>
<p class="site-description">&quot;A statement of fact cannot be insolent.&quot; The miscellaneous ramblings of a surgeon/scientist on medicine, quackery, science, and pseudoscience (and anything else that interests him).</p>
</div>

<div class="site-header-bg-wrap">
<div class="site-header-bg background-effect" style="background-image: url(https://www.respectfulinsolence.com/wp-content/uploads/2017/10/cropped-12-20170611-IMG_9828-Detail-1.jpg); opacity: 0.6;"></div>
</div>
</div>

<nav class="main-navigation" role="navigation">
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Guest post policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact information &#038; email policy</a></li>
</ul></div> </nav>
</header>
<div id="page" class="hfeed site">
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-21633" class="post post-21633 type-post status-publish format-standard has-post-thumbnail hentry category-cancer category-clinical_trials category-medicine category-quackery tag-alberto-garcia tag-alberto-siller tag-cancer-2 tag-clinica-0-19 tag-diffuse-intrinsic-pontine-glioma tag-dipg tag-instituto-de-oncologia-intervencionista tag-intra-arterial-chemotherapy with-featured-image">
<div class="featured-image"><img width="1480" height="1048" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?fit=1480%2C1048&amp;ssl=1" class="attachment-baseline-full-width size-baseline-full-width wp-post-image jetpack-lazy-image" alt="Drs Siller and Garcia and Clínica 0-19 and IDOI: Not making DIPG history in Monterrey" data-attachment-id="18238" data-permalink="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/clinica0-19-2/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?fit=1480%2C1048&amp;ssl=1" data-orig-size="1480,1048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Clínica 0-19: Not making DIPG history in Monterrey" data-image-description="&lt;p&gt;Clínica 0-19 and IDOI: Not making DIPG history in Monterrey&lt;/p&gt;
" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?fit=1024%2C725&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?resize=768%2C544&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?resize=1024%2C725&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?resize=425%2C301&amp;ssl=1 425w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?resize=650%2C460&amp;ssl=1 650w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?resize=1400%2C991&amp;ssl=1 1400w" data-lazy-sizes="(max-width: 1480px) 100vw, 1480px" data-lazy-src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/07/Clinica0-19-2.jpg?fit=1480%2C1048&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
<div class="container">
<header class="entry-header entry-large">
<div class="entry-meta">
<ul class=" grid-cats meta-list"><li><a href="https://respectfulinsolence.com/category/cancer/">Cancer</a></li><li><a href="https://respectfulinsolence.com/category/clinical_trials/">Clinical trials</a></li><li><a href="https://respectfulinsolence.com/category/medicine/">Medicine</a></li></ul> </div>
<h1 class="entry-title">Clínica 0-19 and IDOI: Not making DIPG history in Monterrey, part 5, IDOI-1</h1>
<div class="byline">
<span>

<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by  ">
<img alt src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=24&#038;r=pg" class="avatar avatar-24 photo jetpack-lazy-image" height="24" width="24" data-lazy-srcset="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=48&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=24&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=24&#038;r=pg' srcset='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=48&#038;r=pg 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> </a>
<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by Orac" rel="author">Orac</a> </span>
<span><a href="https://respectfulinsolence.com/2019/11/25/clinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5/" rel="bookmark">November 25, 2019</a></span>
<span>
<a href="https://respectfulinsolence.com/2019/11/25/clinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5/#comments" title="Comments on Clínica 0-19 and IDOI: Not making DIPG history in Monterrey, part 5, IDOI-1">
2 Comments </a>
</span>
</div>
</header>
<div class="entry-content">
<p>One of the most painful things to encounter as a doctor is the limit of science-based medicine. Unfortunately, in oncology we encounter SBM&#8217;s limits all the time, as most cancers that have spread to sites distant from their organ of origin are still incurable. There are exceptions (e.g., testicular cancer), but for the vast majority of patients with metastatic cancer the only options are palliative, to slow or temporarily reverse tumor progression and to relieve pain and suffering due to the cancer before the cancer inevitably claims the patients. Most brain cancers also fall into this category, and doctors treating these patients bump up against the limits of SBM all the time, most agonizingly when the brain cancer victim is a child suffering from, for example, diffuse intrapontine glioma (DIPG). Of course, as heart wrenching as it is for doctors, nurses, and other caregivers to be unable to save these children, it is nothing compared to the pain that the parents of a child stricken with DIPG experience as their beloved child suffers and her condition deteriorates. It is this pain that understandably leads parents to look for anything, anywhere, that can save their child when SBM can&#8217;t. It is this desperation that leads them straight into the arms of cancer quacks. So it is that when one of these cancer quacks that I&#8217;ve written about publishes its data, I take note. This has now happened in the case of Drs. Alberto Siller and Alberto Garcia of Clínica 0-19 in Monterrey, Mexico.</p>
<h2>A brief recap: Clínica 0-19 and DIPG quackery</h2>
<p>Let&#8217;s briefly recount some background about the most prominent cancer quacks preying on patients with DIPG. There are two quack clinics that I&#8217;ve written about extensively over the years. The first, of course, is the Burzynski Clinic, founded in Houston over 40 years ago by <a href="https://skepticalinquirer.org/2014/03/stanislaw_burzynski_four_decades_of_an_unproven_cancer_cure">Polish expat physician</a> and non-oncologist <a href="https://respectfulinsolence.com/tag/stanislaw-burzynski/">Dr. Stanislaw Burzynski</a>. Back in the mid-1970s, Burzynski reported the isolation of peptides in the blood and urine that he dubbed &#8220;<a href="https://respectfulinsolence.com/2011/11/29/burzynski-the-movie-subtle-its-not/">antineoplastons</a>&#8221; whose purpose, he postulated, was a natural cancer suppression system that could be used to treat patients with cancer. He opened his own clinic in the late 1970s and has been administering antineoplastons to cancer patients since then, with only the <a href="https://sciencebasedmedicine.org/stanislaw-burzynskis-propaganda-victory-on-antineoplastons-the-fda-caves/">occasional interruption</a> by an <a href="https://sciencebasedmedicine.org/revealed-by-the-fda-the-results-of-the-most-recent-inspection-of-the-burzynski-clinic/">FDA shutdown</a>. Even investigations by the Texas Medical Board <a href="https://sciencebasedmedicine.org/texas-medical-board-lets-off-stanislaw-burzynski-lightly/">failed to stop him</a>. Since then, he&#8217;s also branched out to &#8220;<a href="https://respectfulinsolence.com/2011/12/05/personalized-gene-targeted-cancer-therapy//">personalized gene-targeted therapy</a>&#8221; (his incompetent take on precision medicine) and selling an <a href="https://respectfulinsolence.com/2011/12/12/what-dr-stanislaw-burzynski-doesnt-want/">orphan drug as a cancer cure</a>. Of note, Burzynski was the first to <a href="https://respectfulinsolence.com/2014/03/21/has-the-fda-caved/">weaponize his patients</a> against the FDA and state medical board to rally public opinion to his side. Also of note, he&#8217;s never published any sort of convincing evidence that his antineoplastons detectably slow the progression of DIPG or <a href="https://respectfulinsolence.com/2015/03/24/dr-hidaeka-tsuda-demonstrates-that-antineoplastons-dont-work-against-colon-cancer/">other cancers</a>. None of that stops his propagandist Eric Merola from continually <a href="https://respectfulinsolence.com/2016/01/15/eric-merola-releases-a-2016-update-of-his-original-movie-about-stanislaw-burzynski-and-the-misinformation-flows-again/">rehashing misinformation about Burzynski</a>.</p>
<p>The second clinic was founded much more recently in Mexico, and it shares a lot of hallmarks of Burzynski&#8217;s &#8220;pioneering&#8221; cancer quackery. Founded by Drs. Alberto Siller and Alberto Garcia of Instituto de Oncología Intervencionista (IDOI), Clínica 0-19 in Monterrey, Mexico has become a <a href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/">magnet for patients with DIPG</a>. There, Dr. Siller, a pediatric oncologist, and Dr. Garcia, an interventional neuroradiologist, administer combinations of chemotherapy agents injected straight into the arteries feeding the brainstem and the tumor, charging patients up to $30,000 a treatment and requiring ten or more treatments, which are performed mostly at nearby Hospital Angeles. These combinations of agents are proprietary, although occasionally when a patient&#8217;s oncologist asks what her patient was given she&#8217;s <a href="https://respectfulinsolence.com/2018/07/05/clinica-0-19-not-making-dipg-history-in-monterrey-part-2-of-3//">gotten an answer</a>, and that answer doesn&#8217;t inspire hope, as Drs. Siller and Garcia apparently use several chemotherapeutic agents with no documented significant demonstrable activity against DIPG at doses much lower than usual. Over the three or four years that Drs. Siller and Garcia have been in operation, they&#8217;ve treated dozens of patients from all over the world, resulting in <a href="https://respectfulinsolence.com/2018/07/17/clinica-0-19-making-dipg-history-part-3/">sympathetic stories</a> that ultimately caught my attention. Basically, when you see some variation of the term &#8220;experimental treatment for DIPG&#8221; in Monterrey, Mexico, in a news story about a patient with DIPG, it&#8217;s almost certainly referring to Drs. Siller and Garcia, Clínica 0-19, IDOI, and Hospital Angeles.</p>
<p>In fairness, the idea that intra-arterial chemotherapy for DIPG might produce better results is not in and of itself quackery. After all, there was a <a href="https://www.hopkinsmedicine.org/interventional_neuroradiology/conditions_procedures/progressive_diffuse_intrinsic_pontine_glioma.html">pilot phase 1 clinical trial at Johns Hopkins</a>, which was very careful to note that its intra-arterial chemotherapy is not the same as others patients might have heard about. The red flags for quackery in Monterrey are the same as they were with Stanislaw Burzynski and then some:</p>
<ul><li>They charge large amounts of money for the treatment.</li><li>They rely on social media and word-of-mouth to recruit patients from all over the world.</li><li>They do not publish their results in peer-reviewed scientific journals</li></ul>
<p>In fact, these guys are arguably worse than Burzynski in that they are even more secretive, not even revealing the exact drug combination that they use, except occasionally in private to other oncologists who contact them, and they don&#8217;t even try to do clinical trials, making the excuse that they are &#8220;too busy treating patients&#8221; to do clinical trials while stonewalling Australian cancer experts who wanted to visit their clinic and examine their patient records in order to determine their survival and to help them set up and conduct proper clinical trials.</p>
<h2>Drs. Siller and Garcia publish a new case series of DIPG patients</h2>
<p>With background taken care of, let&#8217;s look at the latest results reported by Drs. Siller and Garcia. They come in the form of an abstract presented a week and a half ago as a DOI México poster for SMeO&#8217;s (Sociedad Mexicana de Oncología, A.C.) 6th International &amp; 37th National Oncology Congress. The <a href="https://idoimexico.com/IDOI1POSTER.pdf">poster is in Spanish</a>, but an <a href="https://idoimexico.com/news/superselective-intraarterial-and-intrathecal-co">English translation</a> has been provided. The title is &#8220;Superselective intraarterial and intrathecal combination chemotherapy in the compassionate management of diffuse intrinsic pontine glioma&#8221;.</p>
<p>My first thought reading the title was: Why the use of the word &#8220;compassionate&#8221;? Are they admitting that their treatment is just palliative? Of courses, as I&#8217;ve noted many times before, given that these patients are children, every time they undergo an invasive procedure requiring the puncturing of a major artery with a large catheter, general anesthesia is required because most of the children are too young to cooperate with a procedure like this under local anesthesia with sedation.</p>
<p>The last time IDOI published its results was last year, although I couldn&#8217;t get a copy of the abstract until early 2019. Let&#8217;s just say that I <a href="https://respectfulinsolence.com/2018/09/11/idoi-not-making-dipg-history-in-monterrey-part-4/">was less than impressed</a>. Are the results reported with this abstract and poster any better? Not really. For one thing, the Siller and Garcia only added seven more patients to the case series and now have 69 patients (and, when you come down to it, that&#8217;s all it really is, an observational, single-arm study, a decent-sized but uncontrolled case series).</p>
<p>Let&#8217;s summarize what Drs. Siller and Garcia report this year and compare it to their last report. First, they note:</p>
<blockquote class="wp-block-quote"><p>Superselective Intraarterial chemotherapy is a delivery method that allows higher drug concentrations at the tumor site.</p><p>The heterogeneity of the blood brain barrier (BBB) caused by the abnormal tumor vasculature, the invasion of glioma cells and radiotherapy, together with the local administration of hyperosmotic solutions, allow the improved transitory passage of chemotherapeutic agents administered through the BBB.</p><p>The administration of chemotherapy by the intrathecal route seeks to prevent tumor implants in the ependyma by neoplastic cells traveling in the subarachnoid space of the central nervous system.</p><p>The &#8220;compassionate use&#8221; of a drug or therapy exists to offer an alternative to patients whose life is immediately threatened with a serious illness or condition, for which there is no satisfactory therapy. </p></blockquote>
<p>No, at least not in the US. In the US, &#8220;compassionate use&#8221; is a different term for expanded access, an FDA program that allows patients to receive experimental drugs not yet approved off of clinical trial. Maybe the term means something different in Mexico.</p>
<p>Be that as it may, here is Dr. Siller and Garcia&#8217;s description of the treatment used:</p>
<blockquote class="wp-block-quote"><p>The SSIAITCC was performed in a hemodynamics unit, under general anesthesia.</p><p>A lumbar puncture was performed for intrathecal administration of cytarabine, methotrexate, topotecan and dexamethasone. A femoral catheterization was performed for intraarterial administration of mannitol, bevacizumab, cabazitaxel, cisplatin, liposomal doxorubicin, irinotecan, gemcitabine, nimotuzumab, temsirolimus.</p><p>The treatments were carried out every 3 to 5 weeks until the therapeutic failure or abandonment of the treatment. </p></blockquote>
<p>As I&#8217;ve noted before, that’s throwing everything but the kitchen sink at the tumor with no rhyme or reason. Some of the drugs are old and not very expensive (e.g., methotrexate, doxorubicin), but some of them are new and damned expensive, with no good evidence to suggest that they are effective against DIPG. Even the most complicated regimens against hematologic malignancies generally don&#8217;t contain nearly as much drug. I also find it interesting to note a bit of new information, namely that Drs. Siller and Garcia included steroids in their intrathecal concoction. Recall how they demonized steroids, discouraging their use and requiring that patients be off steroids for months before undergoing their treatment. (In brain cancer, steroids are used to decrease swelling and thereby decrease intracranial pressure.) It&#8217;s also interesting that they include mannitol in the intra-arterial concoction. (Mannitol decreases intracranial pressure by osmotically drawing water into the vasculature from the tissues, allowing it to be excreted by the kidneys.)</p>
<p>So let&#8217;s look at their results. First, here are the clinical presentations:</p>
<blockquote class="wp-block-quote"><p>69 patients were included in this study, which included 42 female (60.9%) and 27 male (39.1%), with a median age at diagnosis of 6.3 years (range 1.3-17.5 years).</p><p>63 of the 69 patients (91.3%) were accepted while the disease was already in progression.</p><p>63 of the 69 patients (91.3%) received various treatments, including steroids, radiotherapy and systemic chemotherapy before our intervention.</p><p>The IDOI-1 chemotherapy scheme started between day 7 and day 1537 after the initial diagnosis with a median of 215 days.</p><p>A median of 9 treatments were performed on each patient. </p></blockquote>
<p>The results were reported thusly:</p>
<blockquote class="wp-block-quote"><p>100% of the patients evaluated presented a positive clinical and radiological response to the treatment, maintaining Stable Disease, with no evidence of tumor progression or the appearance of new clinical symptoms until therapeutic failure or abandonment of treatment.</p><p>The cohort presented a median overall survival after the diagnosis of 590 days (19.4 months) and counting to date.</p><p>61 of the 69 patients (89.1%) were still alive 1 year after diagnosis.</p><p>23 of the 69 patients (33.4%) were still alive 2 years after diagnosis.</p><p>The cohort presented a median increase in KPS from 60% in the initial evaluation to a maximum of 90% during our intervention.</p><p>As of July 31, 2019, 56 of the 69 patients have died.</p><p>The follow-up interval for these results has a median of 337 days from the start of our intervention, with 804 days being the longest follow-up (and counting).</p><p>The figure represents the survival function according to the survival time of the patients, by the method of Kaplan Meier. </p></blockquote>
<p>I note that stable disease isn&#8217;t necessarily a response to treatment. All &#8220;stable disease&#8221; means is that the tumor didn&#8217;t grow appreciably. I note in particular the phrase &#8220;until therapeutic failure.&#8221; Presumably that means the tumors started growing again, which almost inevitably eventually happens in cases of treating a tumor like this with chemotherapy. Similarly, an important question is why the patients in the latter category (&#8220;abandonment of treatment&#8221;) abandoned treatment? Was it toxicity? Was it tumor progression? Was it financial toxicity, as some families paid over $300,000+ for all these treatments?</p>
<p>In any event, here&#8217;s the Kaplan-Meier survival curve from the poster:</p>
<div class="wp-block-image"><figure class="aligncenter"><img data-attachment-id="21635" data-permalink="https://respectfulinsolence.com/2019/11/25/clinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5/kmdoi/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?fit=1719%2C1433&amp;ssl=1" data-orig-size="1719,1433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KMDOI" data-image-description data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?fit=1024%2C854&amp;ssl=1" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?fit=1024%2C854&amp;ssl=1" alt="Drs. Siller and Garcia report their data. It is not impressive." class="wp-image-21635 jetpack-lazy-image" data-lazy-srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?w=1719&amp;ssl=1 1719w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?resize=300%2C250&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?resize=768%2C640&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?resize=1024%2C854&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?resize=1500%2C1250&amp;ssl=1 1500w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?resize=425%2C354&amp;ssl=1 425w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?resize=650%2C542&amp;ssl=1 650w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?resize=1400%2C1167&amp;ssl=1 1400w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?fit=1024%2C854&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="21635" data-permalink="https://respectfulinsolence.com/2019/11/25/clinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5/kmdoi/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?fit=1719%2C1433&amp;ssl=1" data-orig-size="1719,1433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KMDOI" data-image-description="" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?fit=1024%2C854&amp;ssl=1" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?fit=1024%2C854&amp;ssl=1" alt="Drs. Siller and Garcia report their data. It is not impressive." class="wp-image-21635" srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?w=1719&amp;ssl=1 1719w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?resize=300%2C250&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?resize=768%2C640&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?resize=1024%2C854&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?resize=1500%2C1250&amp;ssl=1 1500w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?resize=425%2C354&amp;ssl=1 425w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?resize=650%2C542&amp;ssl=1 650w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2019/11/KMDOI.png?resize=1400%2C1167&amp;ssl=1 1400w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure></div>
<p>So, yes, Drs. Siller and Garcia present a survival curve that is somewhat better than historical controls. Does that mean anything? As I&#8217;ve said before, I doubt it. Why? A major potential confounder is that there was likely considerable selection bias in the patients treated by Drs. Siller and Garcia; i.e., patients whose families can bring them to Mexico are not like typical DIPG patients. First, these families are wealthy enough or sufficiently involved and ambitious enough to raise a lot of money very fast to pay for multiple trips to Monterrey from as far away as Europe and Australia, along with prolonged stays in hotels while their children are treated, plus IDOI&#8217;s very expensive treatments. Such children were likely to be healthier and in better shape from a general health standpoint before diagnosed with their disease. Next, aside from the issue of socioeconomic status, the treatment involves long international flights to Mexico every few weeks for treatment. All other things being equal, a child who can tolerate such frequent travel to a distant city is likely to have less advanced disease and a better performance status than a child who cannot.</p>
<p>Finally, there’s the aforementioned requirement that a child receiving this therapy be off steroids for several months prior to treatment. A general use for steroids in neuro-oncology is to control the brain swelling around a tumor. The skull is a closed space, and the swelling caused by brain tumors can cause a dangerous increase in intracranial pressure that can, if allowed to progress too far, kill quickly. Thus, any patient who can tolerate being off steroids for prolonged periods of time, even a period as short as a few weeks, almost certainly has a smaller and/or less aggressive tumor. Ditto any child who can go without radiation therapy long enough to get to Mexico and receive this intra-arterial chemotherapy. The bottom line is that there’s <strong><em>still</em></strong> nothing in Dr. Garcia and Dr. Siller’s results that can’t be explained by selection bias, particularly given how the two curves are nearly perfectly parallel and end up at the same very low percentage surviving long term.</p>
<p>Here&#8217;s another issue. Did you notice something? I&#8217;ll repeat it:</p>
<blockquote class="wp-block-quote"><p>
The IDOI-1 chemotherapy scheme started between day 7 and day 1537 after the initial diagnosis with a median of 215 days.
</p></blockquote>
<p>And:</p>
<blockquote class="wp-block-quote"><p>
The cohort presented a median overall survival after the diagnosis of 590 days (19.4 months) and counting to date.
</p></blockquote>
<p>This goes along with Dr. Siller and Garcia&#8217;s results being more about selection bias than anything else. Note that half of these children had already survived more than seven months before treatment ever commenced (median time between diagnosis and treatment by IDOI of over seven months). One had even survived 1,537 days, which is four years, two and a half months! Given that the median survival reported in the <a href="https://www.ncbi.nlm.nih.gov/pubmed/29746225">huge series</a> to which Dr. Siller and Garcia compared their results was 11 months overall, it makes one wonder. Of course, there&#8217;s a nifty little analysis showing that longer symptom latency, lack of CN palsy, and systemic therapy at diagnosis were predictors of long-term survival. A lot of the patients had survived their disease a long time before ever having been brought to Monterrey by their parents. Another question I had is whether Drs. Siller and Garcia used an intent-to-treat analysis. That&#8217;s an analysis that includes every patient enrolled in the study, regardless of whether the patient received the entire treatment or even received any treatment at all. There&#8217;s no mention of that in the methods. A good statistician would have told them how to do the Kaplan-Meier analysis correctly, but I don&#8217;t see the name of a statistician credited on the poster, just Drs. Siller and Garcia. My guess is that they just entered their numbers into a commercially available application without knowing how to set up the analysis first.</p>
<p>The abstract concludes with a case report:</p>
<blockquote class="wp-block-quote"><p>13.8 year old male patient is diagnosed with DIPG on December 15, 2017.</p><p>Comes to us with neurological impairment qualified with 50% KPS. The pons, comprising the tumor, covers an area of 13.38 cm2, measured on February 20, 2018. It begins IDOI-1 67 days after its diagnosis, receiving a total of 18 sessions conducted every 3 to 5 weeks. Presents overall clinical improvement qualified with KPS 90%. The pons recovers normal anatomy, measuring 8.25 cm2 on April 1, 2019.</p><p>Due to clinical improvement and no radiological evidence of tumoral activity, it is decided to suspend treatment, with periodic evaluations.</p><p>As of July 31, 2019, 593 days after diagnosis and 2 months after completing our IDOI-1 treatment, the patient continues to improve clinically, has returned to his daily life and does not present evidence of tumor activity. </p></blockquote>
<p>Now, I&#8217;m not a radiologist, but I&#8217;m a bit…skeptical…of the claims made here. For one thing, yes, the tumor no longer lights up on MRI after the treatment, but its outline is still present. Does that mean the treatment worked in this patient? Maybe, but a lot more information would be required to make an inference. You can also be sure that this is the single best example that Drs. Siller and Garcia could come up with out of their case series, because that&#8217;s how it&#8217;s done. No one chooses anything less than his best example from a case series to present along with a report on the whole series.</p>
<h2>Differences in reporting that make one wonder</h2>
<p>The issues with the new poster that stand out most to me is that, comparing it with Dr. Siller and Garcia&#8217;s <a href="https://respectfulinsolence.com/2018/09/11/idoi-not-making-dipg-history-in-monterrey-part-4/">previous abstract</a>, I noticed a fair number of differences that make me think something…odd…is going on. These inconsistencies are not subtle, either, and I highly doubt they can be explained by adding a few more patients to the series and following the patients for another year or so. There are also some lapses in description of the treatment, as well as inconsistencies between what was reported before and what I had found out about the IDOI protocol and what is reported in this most recent poster.</p>
<p>Some key differences between what was reported last year and this year:</p>
<ul><li>A total of 69 patients in the cohort compared to 62 last year.</li><li>A median of nine intra-arterial treatments compared to seven in the previous series. Did they do a lot more treatments on the seven new patients included?</li><li>A median survival of 590 days after diagnosis compared to 489 days reported in last year&#8217;s abstract. Could seven additional patients really make that much difference?</li><li>The new poster explicitly says that intrathecal chemotherapy was also used in addition to the intra-arterial chemotherapy. The prior year&#8217;s abstract did not.</li><li>The previous study noted 17 deaths “related to treatments prior to our intervention” whereas the current abstract says nothing about these deaths. (This would become very important in an intent-to-treat analysis.)</li><li>The new poster identifies the drugs used, although not the doses.</li></ul>
<p>These differences made me immediately suspicious. The addition of only seven patients should not have made such a huge difference in the survival statistics, unless the seven patients were really outliers. Another question came to mind: Did all these patients receive the same treatments, the same chemotherapy agents? Drs. Siller and Garcia tout their &#8220;individualization&#8221; of his treatments, and the list of chemotherapeutic agents in this poster doesn&#8217;t jibe with the <a href="https://sciencebasedmedicine.org/clinica-0-19-false-hope-in-monterrey-for-brain-cancer-patients-part-2/">list I got before</a>. Both lists include bevacizumab (Avastin), carbazitaxel (Jevtana), nimotuzumab (Laedemab), cisplatin, and doxorubicin (Adriamycin) for the intra-arterially administered chemotherapy agents. Methotrexate and topotecan were mentioned before, and I had assumed that they, too, were given intra-arterially, but maybe they were administered intrathecally. However, no mention is made in the poster of Zaltrap (ziv-Aflibercept), Opdivo (Nivolumab), or Yervoy (Ipilimumab). Another oncologist who had been in contact with IDOI over its treatment of her patient reported that she was told that the regimen consisted of cisplatin 1 mg, cetuximab 15 mg, doxorubicin 0.25 mg, and Avastin 12.5 mg. There are a lot of inconsistencies here.</p>
<p>Nor was any mention made of the &#8220;immunotherapy&#8221; that has been <a href="https://respectfulinsolence.com/2018/07/05/clinica-0-19-not-making-dipg-history-in-monterrey-part-2-of-3/">touted as part of the IDOI protocol</a>. (Remember the immunotherapy? It appeared to be some sort of <a href="https://respectfulinsolence.com/2018/07/17/clinica-0-19-making-dipg-history-part-3/">unremarkable dendritic cell therapy</a>.)</p>
<p>I also can&#8217;t help but note that the protocol in the poster is referred to as IDOI-1, implying that it was the first protocol developed by IDOI and Clínica 0-19 and that there might be more protocols. Given how Drs. Siller and Garcia tout the &#8220;individualization&#8221; of their treatments and until now have never listed the chemotherapeutic agents in their protocol. I note that they still haven&#8217;t reported the doses used, and even on a poster presentation of a clinical trial or case series the doses (or at least dose ranges) are usually reported. Given the number of anecdotal patient reports out there and the claims by Dr. Siller and Garcia that they are &#8220;too busy&#8221; to do a clinical trial, I highly doubt that IDOI and Clínica 0-19 have treated just 69 patients over the last three years. Indeed, I strongly suspect they&#8217;ve cherry picked cases for this series, and, again, what happened to the deaths reported in last year&#8217;s abstract that they blamed on previous treatments?</p>
<p>This highly dubious poster presentation is yet another reason why it is imperative that outside experts in neurooncology and clinical trial design, as well as qualified statisticians, be allowed to examine the medical records of patients treated by Drs. Siller and Garcia and carry out an independent analysis of their results. Whether the inconsistencies in their reporting of their results are due to incompetence in reporting clinical evidence from case reports or fraud (and it could easily be either), it is imperative that someone who knows what they&#8217;re doing analyze the survival statistics, complication rates, and other data, after having found out which treatment modalities and drugs (along with dosages) were actually used for each patient. It&#8217;s also critical that we learn how many patients Drs. Siller and Garcia have <em><strong>really</strong></em> treated and at what cost. In the meantime, they should be forbidden from providing any more treatments with their protocol until the analysis and inspection of their facilities are complete. In a country with a functioning regulatory body for medicine, this would happen. Sadly, Mexico is not such a country, which is why I&#8217;m not optimistic that this will happen any time soon. I fear that Drs. Siller and Garcia will continue to sell what is almost certainly false hope to desperate parents of children with DIPG at a high price for some time to come.</p>
<h2>The complete series</h2>
<ul><li><a href="https://respectfulinsolence.com/2018/07/03/clinica-0-19-not-making-dipg-history-in-monterrey-part-1/">Clínica 0-19 and IDOI: Not making DIPG history in Monterrey, part 1</a></li><li><a href="https://respectfulinsolence.com/2018/07/05/clinica-0-19-not-making-dipg-history-in-monterrey-part-2-of-3/">Clínica 0-19 and IDOI: Not making DIPG history in Monterrey, part 2</a></li><li><a href="https://respectfulinsolence.com/2018/07/17/clinica-0-19-making-dipg-history-part-3/">Clínica 0-19 and IDOI: Not making DIPG history in Monterrey, part 3</a></li><li><a href="https://respectfulinsolence.com/2018/09/11/idoi-not-making-dipg-history-in-monterrey-part-4/">Clínica 0-19 and IDOI: Not making DIPG history in Monterrey, part 4</a></li><li><a href="https://sciencebasedmedicine.org/clinica-0-19-false-hope-in-monterrey-for-dipg-patients-part-5/">Clínica 0-19 and IDOI: Not making DIPG history in Monterrey, part 5</a></li><li><a href="https://respectfulinsolence.com/2019/01/18/annabelle-potts-dies/">Annabelle Potts tragically dies. The quacks at Clínica 0-19 didn’t save her.</a></li></ul>
<div class='share-icons'><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://respectfulinsolence.com/2019/11/25/clinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://respectfulinsolence.com/2019/11/25/clinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5/" data-text="Clínica 0-19 and IDOI: Not making DIPG history in Monterrey, part 5, IDOI-1" data-via="gorskon">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://respectfulinsolence.com/2019/11/25/clinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="in/share" data-url="https://respectfulinsolence.com/2019/11/25/clinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Clínica 0-19 and IDOI: Not making DIPG history in Monterrey, part 5, IDOI-1" data-content="https://respectfulinsolence.com/2019/11/25/clinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F11%2F25%2Fclinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Frespectfulinsolence.com%2Fwp-content%2Fuploads%2F2018%2F07%2FClinica0-19-2.jpg%3Ffit%3D1200%252C850%26ssl%3D1&#038;description=Cl%C3%ADnica%200-19%20and%20IDOI%3A%20Not%20making%20DIPG%20history%20in%20Monterrey%2C%20part%205%2C%20IDOI-1" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F11%2F25%2Fclinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5%2F&amp;title=Cl%C3%ADnica%200-19%20and%20IDOI%3A%20Not%20making%20DIPG%20history%20in%20Monterrey%2C%20part%205%2C%20IDOI-1" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div></div><div class="post-meta"><div class="meta-column meta-column-large"><div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div class="meta-column"><span>Categories</span><a href="https://respectfulinsolence.com/category/cancer/" rel="category tag">Cancer</a>, <a href="https://respectfulinsolence.com/category/clinical_trials/" rel="category tag">Clinical trials</a>, <a href="https://respectfulinsolence.com/category/medicine/" rel="category tag">Medicine</a>, <a href="https://respectfulinsolence.com/category/quackery/" rel="category tag">Quackery</a></div><div class="meta-column"><span>Tags</span><a href="https://respectfulinsolence.com/tag/alberto-garcia/" rel="tag">Alberto Garcia</a>, <a href="https://respectfulinsolence.com/tag/alberto-siller/" rel="tag">Alberto Siller</a>, <a href="https://respectfulinsolence.com/tag/cancer-2/" rel="tag">cancer</a>, <a href="https://respectfulinsolence.com/tag/clinica-0-19/" rel="tag">Clínica 0-19</a>, <a href="https://respectfulinsolence.com/tag/diffuse-intrinsic-pontine-glioma/" rel="tag">diffuse intrinsic pontine glioma</a>, <a href="https://respectfulinsolence.com/tag/dipg/" rel="tag">DIPG</a>, <a href="https://respectfulinsolence.com/tag/instituto-de-oncologia-intervencionista/" rel="tag">Instituto de Oncología Intervencionista</a>, <a href="https://respectfulinsolence.com/tag/intra-arterial-chemotherapy/" rel="tag">intra-arterial chemotherapy.</a></div></div> </div>
</div>
</article>


<nav class="post-navigation clear">
<div class="post-navigation-links">
<div class="nav-prev nav-post"><span class="nav-label"><i class="fa fa-angle-left"></i> Previous</span><div class="nav-title"><a href="https://respectfulinsolence.com/2019/11/22/toni-bark-has-cancer/" rel="prev">Toni Bark has cancer</a></div><span class="nav-date">November 22, 2019</span></div>
</div>
</nav>
</main>
<div id="comments" class="comments-area">
<div class="comments-inside">
<div class="container">
<h3 class="comments-title">
<span>2 Comments</span>
</h3>
<ol class="comment-list">
<li class="comment even thread-even depth-1 clearfix" id="li-comment-418606">
<div class="comment-block" id="comment-418606">
<img alt src="https://secure.gravatar.com/avatar/dd846828b969958d2e5241426f3591f5?s=75&#038;r=pg" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-srcset="https://secure.gravatar.com/avatar/dd846828b969958d2e5241426f3591f5?s=150&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/dd846828b969958d2e5241426f3591f5?s=75&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/dd846828b969958d2e5241426f3591f5?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/dd846828b969958d2e5241426f3591f5?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
rs </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2019/11/25/clinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5/#comment-418606">November 25, 2019 at 1:09 pm</a> </div>
<div class="comment-content">
<p>&#8220;&#8230;it is imperative that someone who knows what they’re doing analyze the survival statistics, complication rates, and other data, after having found out which treatment modalities and drugs (along with dosages) were actually used for each patient.&#8221;</p>
<p>From well outside the field I have to wonder whether <em>all</em> medical research papers ought to go through a quality audit. Understanding the complexity and subtleties de novo for ever paper can be a burden, which the unethical take advantage of. Although a quality score is no guarantee that a paper is either good or bad that is was sent out for an independent audit is a good indicator and a particularly high or low score, overall or in part, can be suggestive. The track record of the researchers and institution should be a component of the quality score in addition to methods, tools, selection (and other) biases and also the institution.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-418606' data-commentid="418606" data-postid="21633" data-belowelement="comment-418606" data-respondelement="respond" aria-label='Reply to rs'>Reply</a> </p>
</div>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-418607">
<div class="comment-block" id="comment-418607">
<img alt src="https://secure.gravatar.com/avatar/407acb41aca0feaa38cd6db9a087a044?s=75&#038;r=pg" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-srcset="https://secure.gravatar.com/avatar/407acb41aca0feaa38cd6db9a087a044?s=150&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/407acb41aca0feaa38cd6db9a087a044?s=75&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/407acb41aca0feaa38cd6db9a087a044?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/407acb41aca0feaa38cd6db9a087a044?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Dangerous Bacon </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2019/11/25/clinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5/#comment-418607">November 25, 2019 at 5:40 pm</a> </div>
<div class="comment-content">
<p>Two things struck me about this passage:</p>
<p>&#8220;100% of the patients evaluated presented a positive clinical and radiological response to the treatment, maintaining Stable Disease, with no evidence of tumor progression or the appearance of new clinical symptoms until therapeutic failure or abandonment of treatment.</p>
<p>First of all, I highly distrust a claim of 100% efficacy for <em>any</em> treatment.</p>
<p>The latter part of that sentence sounds like they&#8217;re saying &#8220;Our treatment worked wonderfully until it didn&#8217;t work, or the patient couldn&#8217;t tolerate it any more&#8221;.</p>
<p>Not very inspiring.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-418607' data-commentid="418607" data-postid="21633" data-belowelement="comment-418607" data-respondelement="respond" aria-label='Reply to Dangerous Bacon'>Reply</a> </p>
</div>
</div>
</div>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Want to respond to Orac? Here&#039;s your chance. Leave a reply! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/25/clinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&#038;postid=21633&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f67c6ff12ecd4c872fbd5575c51c37995392b055#parent=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F11%2F25%2Fclinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="footer-bottom">
<nav class="footer-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener noreferrer" href="/cdn-cgi/l/email-protection#c2adb0a3a1a9acadb5b182a5afa3abaeeca1adaf">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener noreferrer" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
<div class="site-info">
&copy; 2019 Baseline Theme by <a href="https://arraythemes.com/" rel="nofollow">Array</a>. </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/respectfulinsolence.com\/2019\/11\/25\/clinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5\/":21633};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2019/11/25/clinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script> <script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201948'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseline_js_vars = {"ajaxurl":"https:\/\/respectfulinsolence.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/baseline.js?ver=1.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/headroom.js?ver=1.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jQuery.headroom.js?ver=0.7.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/responsiveslides.js?ver=1.54'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/respectfulinsolence.com\/wp-admin\/admin-ajax.php","nonce":"b0fa56a264","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/respectfulinsolence.com\/wp-login.php?redirect_to=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F11%2F25%2Fclinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=21633&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f67c6ff12ecd4c872fbd5575c51c37995392b055#parent=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F11%2F25%2Fclinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=21633&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f67c6ff12ecd4c872fbd5575c51c37995392b055#parent=https%3A%2F%2Frespectfulinsolence.com%2F2019%2F11%2F25%2Fclinica-0-19-siller-garcia-idoi-dipg-monterrey-part-5%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201948.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'136830662',post:'21633',tz:'-5',srv:'respectfulinsolence.com'} ]);
	_stq.push([ 'clickTrackerInit', '136830662', '21633' ]);
</script>
</body>
</html>
