<!DOCTYPE html>
<html lang="en-US" id="arve">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://respectfulinsolence.com/xmlrpc.php">
<title>No, WHO scientists did not &quot;question the safety of vaccines&quot; at the Global Vaccine Safety Summit - RESPECTFUL INSOLENCE</title>

<meta name="description" content="WHO recently held its Global Vaccine Safety Summit. Del Bigtree cherry picked quotes to make it seem as though WHO questions vaccine safety" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://respectfulinsolence.com/2020/01/15/who-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="No, WHO scientists did not &quot;question the safety of vaccines&quot; at the Global Vaccine Safety Summit - RESPECTFUL INSOLENCE" />
<meta property="og:description" content="WHO recently held its Global Vaccine Safety Summit. Del Bigtree cherry picked quotes to make it seem as though WHO questions vaccine safety" />
<meta property="og:url" content="https://respectfulinsolence.com/2020/01/15/who-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit/" />
<meta property="og:site_name" content="RESPECTFUL INSOLENCE" />
<meta property="article:publisher" content="https://www.facebook.com/dhgorski" />
<meta property="article:author" content="https://www.facebook.com/dhgorski" />
<meta property="article:tag" content="Del Bigtree" />
<meta property="article:tag" content="GACVS" />
<meta property="article:tag" content="Global Advisory Committee on Vaccine Safety" />
<meta property="article:tag" content="Global Vaccine Safety Summit" />
<meta property="article:tag" content="ICAN" />
<meta property="article:tag" content="WHO" />
<meta property="article:tag" content="World Health Organization" />
<meta property="article:section" content="Antivaccine nonsense" />
<meta property="article:published_time" content="2020-01-15T08:51:00+00:00" />
<meta property="article:modified_time" content="2020-01-15T04:04:01+00:00" />
<meta property="og:updated_time" content="2020-01-15T04:04:01+00:00" />
<meta property="og:image" content="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2020/01/HighWire.png?fit=1280%2C522&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2020/01/HighWire.png?fit=1280%2C522&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="522" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="WHO recently held its Global Vaccine Safety Summit. Del Bigtree cherry picked quotes to make it seem as though WHO questions vaccine safety" />
<meta name="twitter:title" content="No, WHO scientists did not &quot;question the safety of vaccines&quot; at the Global Vaccine Safety Summit - RESPECTFUL INSOLENCE" />
<meta name="twitter:site" content="@gorskon" />
<meta name="twitter:image" content="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2020/01/HighWire.png?fit=1280%2C522&#038;ssl=1" />
<meta name="twitter:creator" content="@gorskon" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Feed" href="https://respectfulinsolence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Comments Feed" href="https://respectfulinsolence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; No, WHO scientists did not &#8220;question the safety of vaccines&#8221; at the Global Vaccine Safety Summit Comments Feed" href="https://respectfulinsolence.com/2020/01/15/who-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/respectfulinsolence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='baseline-style-css' href='https://respectfulinsolence.com/wp-content/themes/baseline/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='baseline-style-inline-css' type='text/css'>

		.site-title-wrap {
		      background-color: #283037;
		}
		
		.site-title-wrap {
		      padding: 8.5% 0;
		}
		
		.site-title a,
		.site-description {
			color: #eeee22;
		}
		
	.featured-content .post {
		padding: 10.5% 0;
	}
	
</style>
<link rel='stylesheet' id='font-awesome-css' href='https://respectfulinsolence.com/wp-content/themes/baseline/inc/fontawesome/css/font-awesome.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='baseline-fonts-css' href='//fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C500%7CNoto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://respectfulinsolence.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://respectfulinsolence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://respectfulinsolence.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p9g7Ua-5IA' />
<link rel="alternate" type="application/json+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2020%2F01%2F15%2Fwho-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2020%2F01%2F15%2Fwho-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=270%2C270&#038;ssl=1" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-108461491-1', 'auto');
  ga('send', 'pageview');
</script>

</head>
<body class="post-template-default single single-post postid-21984 single-format-standard sans-serif two-column has-widgets">
<nav id="slideout-menu" class="slideout-menu">

<nav id="site-navigation" class="sidebar-navigation" role="navigation">

<div class="mobile-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li id="menu-item-16296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li id="menu-item-16323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Guest post policy</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact information &#038; email policy</a></li>
</ul></div> </div>
</nav>
<div id="secondary" class="widget-area">
<aside class="widget social-widget">
<nav class="social-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/gorskon">Twitter</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener noreferrer" href="/cdn-cgi/l/email-protection#a6c9d4c7c5cdc8c9d1d5e6c1cbc7cfca88c5c9cb">Email</a></li>
<li id="menu-item-16235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener noreferrer" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
</aside>
<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Search</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://respectfulinsolence.com/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s" placeholder="Search here..." />
<button type="submit" id="searchsubmit">
<i class="fa fa-search"></i> <span>Search</span>
</button>
</div>
</form></aside><aside id="rss_links-2" class="widget widget_rss_links"><h2 class="widget-title">RSS Feeds</h2><ul><li><a target="_self" href="https://respectfulinsolence.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://respectfulinsolence.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside> <aside id="recent-posts-4" class="widget widget_recent_entries"> <h2 class="widget-title">Recent Insolence</h2> <ul>
<li>
<a href="https://respectfulinsolence.com/2020/01/15/who-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit/" aria-current="page">No, WHO scientists did not &#8220;question the safety of vaccines&#8221; at the Global Vaccine Safety Summit</a>
<span class="post-date">January 15, 2020</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2020/01/13/acupuncture-does-not-work-for-chronic-pain/">Acupuncture does not work for chronic pain</a>
<span class="post-date">January 13, 2020</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2020/01/10/uchealth-making-pseudoscientific-claims-about-acupuncture/">UCHealth: Making pseudoscientific claims about acupuncture</a>
<span class="post-date">January 10, 2020</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2020/01/08/anaphylaxis-after-vaccination-will-not-guarantee-medical-exemption/">Contrary to advice from an antivaxxer, claiming a history of anaphylaxis after vaccination will not guarantee a medical exemption</a>
<span class="post-date">January 8, 2020</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2020/01/07/goop-lab-netflix-selling-quackery/">the goop lab on Netflix: Selling quackery under the guise of female &#8220;empowerment&#8221;</a>
<span class="post-date">January 7, 2020</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2020/01/06/gofundme-problem-of-crowdfunding-for-quackery/">GoFundMe and the problem of crowdfunding for quackery</a>
<span class="post-date">January 6, 2020</span>
</li>
</ul>
</aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Smut Clyde</span> on <a href="https://respectfulinsolence.com/2020/01/08/anaphylaxis-after-vaccination-will-not-guarantee-medical-exemption/#comment-421676">Contrary to advice from an antivaxxer, claiming a history of anaphylaxis after vaccination will not guarantee a medical exemption</a></li><li class="recentcomments"><span class="comment-author-link">Reality</span> on <a href="https://respectfulinsolence.com/2020/01/15/who-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit/#comment-421675">No, WHO scientists did not &#8220;question the safety of vaccines&#8221; at the Global Vaccine Safety Summit</a></li><li class="recentcomments"><span class="comment-author-link">Aarno Syvänen</span> on <a href="https://respectfulinsolence.com/2020/01/08/anaphylaxis-after-vaccination-will-not-guarantee-medical-exemption/#comment-421674">Contrary to advice from an antivaxxer, claiming a history of anaphylaxis after vaccination will not guarantee a medical exemption</a></li><li class="recentcomments"><span class="comment-author-link">Aarno Syvänen</span> on <a href="https://respectfulinsolence.com/2020/01/08/anaphylaxis-after-vaccination-will-not-guarantee-medical-exemption/#comment-421673">Contrary to advice from an antivaxxer, claiming a history of anaphylaxis after vaccination will not guarantee a medical exemption</a></li><li class="recentcomments"><span class="comment-author-link">Aarno Syvänen</span> on <a href="https://respectfulinsolence.com/2020/01/08/anaphylaxis-after-vaccination-will-not-guarantee-medical-exemption/#comment-421672">Contrary to advice from an antivaxxer, claiming a history of anaphylaxis after vaccination will not guarantee a medical exemption</a></li><li class="recentcomments"><span class="comment-author-link">Aarno Syvänen</span> on <a href="https://respectfulinsolence.com/2020/01/08/anaphylaxis-after-vaccination-will-not-guarantee-medical-exemption/#comment-421670">Contrary to advice from an antivaxxer, claiming a history of anaphylaxis after vaccination will not guarantee a medical exemption</a></li><li class="recentcomments"><span class="comment-author-link">Aarno Syvänen</span> on <a href="https://respectfulinsolence.com/2020/01/10/uchealth-making-pseudoscientific-claims-about-acupuncture/#comment-421669">UCHealth: Making pseudoscientific claims about acupuncture</a></li><li class="recentcomments"><span class="comment-author-link">Aarno Syvänen</span> on <a href="https://respectfulinsolence.com/2020/01/10/uchealth-making-pseudoscientific-claims-about-acupuncture/#comment-421668">UCHealth: Making pseudoscientific claims about acupuncture</a></li><li class="recentcomments"><span class="comment-author-link">christine kincaid</span> on <a href="https://respectfulinsolence.com/2020/01/08/anaphylaxis-after-vaccination-will-not-guarantee-medical-exemption/#comment-421667">Contrary to advice from an antivaxxer, claiming a history of anaphylaxis after vaccination will not guarantee a medical exemption</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://africanjungle.iblog.co.za' rel='external nofollow ugc' class='url'>Julian Frost</a></span> on <a href="https://respectfulinsolence.com/2020/01/08/anaphylaxis-after-vaccination-will-not-guarantee-medical-exemption/#comment-421666">Contrary to advice from an antivaxxer, claiming a history of anaphylaxis after vaccination will not guarantee a medical exemption</a></li><li class="recentcomments"><span class="comment-author-link">F68.10</span> on <a href="https://respectfulinsolence.com/2020/01/13/acupuncture-does-not-work-for-chronic-pain/#comment-421665">Acupuncture does not work for chronic pain</a></li><li class="recentcomments"><span class="comment-author-link">Dangerous Bacon</span> on <a href="https://respectfulinsolence.com/2020/01/08/anaphylaxis-after-vaccination-will-not-guarantee-medical-exemption/#comment-421664">Contrary to advice from an antivaxxer, claiming a history of anaphylaxis after vaccination will not guarantee a medical exemption</a></li></ul></aside><aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categories</h2><form action="https://respectfulinsolence.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="290">Announcements</option>
<option class="level-0" value="1920">Anti-Semitism</option>
<option class="level-0" value="52">Antivaccine nonsense</option>
<option class="level-0" value="23">Autism</option>
<option class="level-0" value="4684">Bad science</option>
<option class="level-0" value="38">Bioethics</option>
<option class="level-0" value="65">Biology</option>
<option class="level-0" value="291">Blog housekeeping</option>
<option class="level-0" value="292">Blogging</option>
<option class="level-0" value="29">Cancer</option>
<option class="level-0" value="30">Clinical trials</option>
<option class="level-0" value="14">Complementary and alternative medicine</option>
<option class="level-0" value="66">Computers and social media</option>
<option class="level-0" value="3006">EneMan</option>
<option class="level-0" value="752">Entertainment/culture</option>
<option class="level-0" value="419">Evolution</option>
<option class="level-0" value="83">Friday Woo</option>
<option class="level-0" value="190">History</option>
<option class="level-0" value="1163">Hitler Zombie</option>
<option class="level-0" value="191">Holocaust</option>
<option class="level-0" value="192">Holocaust denial</option>
<option class="level-0" value="70">Homeopathy</option>
<option class="level-0" value="541">Humor</option>
<option class="level-0" value="4">Integrative medicine</option>
<option class="level-0" value="420">Intelligent design/creationism</option>
<option class="level-0" value="8">Medicine</option>
<option class="level-0" value="567">Movies</option>
<option class="level-0" value="684">Music</option>
<option class="level-0" value="18">Naturopathy</option>
<option class="level-0" value="134">News of the Weird</option>
<option class="level-0" value="86">Paranormal</option>
<option class="level-0" value="233">Pareidolia</option>
<option class="level-0" value="301">Personal</option>
<option class="level-0" value="105">Physics</option>
<option class="level-0" value="129">Politics</option>
<option class="level-0" value="41">Popular culture</option>
<option class="level-0" value="48">Pseudoscience</option>
<option class="level-0" value="20">Quackery</option>
<option class="level-0" value="307">Religion</option>
<option class="level-0" value="49">Science</option>
<option class="level-0" value="1291">Science fiction/fantasy</option>
<option class="level-0" value="43">Skepticism/critical thinking</option>
<option class="level-0" value="852">Sports</option>
<option class="level-0" value="309">Surgery</option>
<option class="level-0" value="303">Tales from the helicopter</option>
<option class="level-0" value="1005">Television</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="196">World War II</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archives</h2> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://respectfulinsolence.com/2020/01/'> January 2020 &nbsp;(7)</option>
<option value='https://respectfulinsolence.com/2019/12/'> December 2019 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2019/11/'> November 2019 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2019/10/'> October 2019 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2019/09/'> September 2019 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2019/08/'> August 2019 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2019/07/'> July 2019 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2019/06/'> June 2019 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2019/05/'> May 2019 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2019/04/'> April 2019 &nbsp;(8)</option>
<option value='https://respectfulinsolence.com/2019/03/'> March 2019 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2019/02/'> February 2019 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2019/01/'> January 2019 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/12/'> December 2018 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2018/11/'> November 2018 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2018/10/'> October 2018 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/09/'> September 2018 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2018/08/'> August 2018 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2018/07/'> July 2018 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2018/06/'> June 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/05/'> May 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2018/04/'> April 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/03/'> March 2018 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/02/'> February 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/01/'> January 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/12/'> December 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/11/'> November 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/10/'> October 2017 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2017/09/'> September 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/08/'> August 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/07/'> July 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/06/'> June 2017 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2017/05/'> May 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/04/'> April 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/03/'> March 2017 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2017/02/'> February 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/01/'> January 2017 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/12/'> December 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/11/'> November 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/10/'> October 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/09/'> September 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/08/'> August 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/07/'> July 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/06/'> June 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/05/'> May 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/04/'> April 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/03/'> March 2016 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2016/02/'> February 2016 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2016/01/'> January 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/12/'> December 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/11/'> November 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/10/'> October 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/09/'> September 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/08/'> August 2015 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2015/07/'> July 2015 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2015/06/'> June 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/05/'> May 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/04/'> April 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/03/'> March 2015 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2015/02/'> February 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/01/'> January 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/12/'> December 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/11/'> November 2014 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2014/10/'> October 2014 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2014/09/'> September 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/08/'> August 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/07/'> July 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/06/'> June 2014 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2014/05/'> May 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/04/'> April 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2014/03/'> March 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/02/'> February 2014 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2014/01/'> January 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/12/'> December 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/11/'> November 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/10/'> October 2013 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2013/09/'> September 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/08/'> August 2013 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2013/07/'> July 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/06/'> June 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/05/'> May 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/04/'> April 2013 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2013/03/'> March 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/02/'> February 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/01/'> January 2013 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2012/12/'> December 2012 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2012/11/'> November 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/10/'> October 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/09/'> September 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/08/'> August 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/07/'> July 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/06/'> June 2012 &nbsp;(27)</option>
<option value='https://respectfulinsolence.com/2012/05/'> May 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/04/'> April 2012 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2012/03/'> March 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/02/'> February 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/01/'> January 2012 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/12/'> December 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/11/'> November 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/10/'> October 2011 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2011/09/'> September 2011 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2011/08/'> August 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/07/'> July 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/06/'> June 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/05/'> May 2011 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2011/04/'> April 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2011/03/'> March 2011 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2011/02/'> February 2011 &nbsp;(32)</option>
<option value='https://respectfulinsolence.com/2011/01/'> January 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2010/12/'> December 2010 &nbsp;(31)</option>
<option value='https://respectfulinsolence.com/2010/11/'> November 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/10/'> October 2010 &nbsp;(38)</option>
<option value='https://respectfulinsolence.com/2010/09/'> September 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/08/'> August 2010 &nbsp;(35)</option>
<option value='https://respectfulinsolence.com/2010/07/'> July 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/06/'> June 2010 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2010/05/'> May 2010 &nbsp;(41)</option>
<option value='https://respectfulinsolence.com/2010/04/'> April 2010 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2010/03/'> March 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/02/'> February 2010 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2010/01/'> January 2010 &nbsp;(45)</option>
<option value='https://respectfulinsolence.com/2009/12/'> December 2009 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2009/11/'> November 2009 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2009/10/'> October 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/09/'> September 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/08/'> August 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/07/'> July 2009 &nbsp;(56)</option>
<option value='https://respectfulinsolence.com/2009/06/'> June 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/05/'> May 2009 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2009/04/'> April 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/03/'> March 2009 &nbsp;(53)</option>
<option value='https://respectfulinsolence.com/2009/02/'> February 2009 &nbsp;(47)</option>
<option value='https://respectfulinsolence.com/2009/01/'> January 2009 &nbsp;(58)</option>
<option value='https://respectfulinsolence.com/2008/12/'> December 2008 &nbsp;(54)</option>
<option value='https://respectfulinsolence.com/2008/11/'> November 2008 &nbsp;(51)</option>
<option value='https://respectfulinsolence.com/2008/10/'> October 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/09/'> September 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/08/'> August 2008 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2008/07/'> July 2008 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2008/06/'> June 2008 &nbsp;(63)</option>
<option value='https://respectfulinsolence.com/2008/05/'> May 2008 &nbsp;(66)</option>
<option value='https://respectfulinsolence.com/2008/04/'> April 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/03/'> March 2008 &nbsp;(60)</option>
<option value='https://respectfulinsolence.com/2008/02/'> February 2008 &nbsp;(57)</option>
<option value='https://respectfulinsolence.com/2008/01/'> January 2008 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/12/'> December 2007 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/11/'> November 2007 &nbsp;(70)</option>
<option value='https://respectfulinsolence.com/2007/10/'> October 2007 &nbsp;(76)</option>
<option value='https://respectfulinsolence.com/2007/09/'> September 2007 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2007/08/'> August 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/07/'> July 2007 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2007/06/'> June 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/05/'> May 2007 &nbsp;(89)</option>
<option value='https://respectfulinsolence.com/2007/04/'> April 2007 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2007/03/'> March 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2007/02/'> February 2007 &nbsp;(64)</option>
<option value='https://respectfulinsolence.com/2007/01/'> January 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2006/12/'> December 2006 &nbsp;(96)</option>
<option value='https://respectfulinsolence.com/2006/11/'> November 2006 &nbsp;(87)</option>
<option value='https://respectfulinsolence.com/2006/10/'> October 2006 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2006/09/'> September 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/08/'> August 2006 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2006/07/'> July 2006 &nbsp;(82)</option>
<option value='https://respectfulinsolence.com/2006/06/'> June 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/05/'> May 2006 &nbsp;(81)</option>
<option value='https://respectfulinsolence.com/2006/04/'> April 2006 &nbsp;(73)</option>
<option value='https://respectfulinsolence.com/2006/03/'> March 2006 &nbsp;(98)</option>
<option value='https://respectfulinsolence.com/2006/02/'> February 2006 &nbsp;(55)</option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</aside> </div>
</nav>
<div class="category-drawer header-drawer">
<button class="sort-list-toggle">Categories <i class="fa fa-caret-down"></i></button>
<ul id='category-menu' class='sort-list'><li class="menu-item menu-item-8"><a href="https://respectfulinsolence.com/category/medicine/" title="View all posts in Medicine" data-object-id=" 8 ">Medicine</a></li><li class="menu-item menu-item-14"><a href="https://respectfulinsolence.com/category/alternative_medicine/" title="View all posts in Complementary and alternative medicine" data-object-id=" 14 ">Complementary and alternative medicine</a></li><li class="menu-item menu-item-20"><a href="https://respectfulinsolence.com/category/quackery/" title="View all posts in Quackery" data-object-id=" 20 ">Quackery</a></li><li class="menu-item menu-item-52"><a href="https://respectfulinsolence.com/category/antivaccination_lunacy/" title="View all posts in Antivaccine nonsense" data-object-id=" 52 ">Antivaccine nonsense</a></li><li class="menu-item menu-item-43"><a href="https://respectfulinsolence.com/category/skepticismcritical_thinking/" title="View all posts in Skepticism/critical thinking" data-object-id=" 43 ">Skepticism/critical thinking</a></li><li class="menu-item menu-item-23"><a href="https://respectfulinsolence.com/category/autism/" title="View all posts in Autism" data-object-id=" 23 ">Autism</a></li><li class="menu-item menu-item-129"><a href="https://respectfulinsolence.com/category/politics/" title="View all posts in Politics" data-object-id=" 129 ">Politics</a></li><li class="menu-item menu-item-29"><a href="https://respectfulinsolence.com/category/cancer/" title="View all posts in Cancer" data-object-id=" 29 ">Cancer</a></li><li class="menu-item menu-item-49"><a href="https://respectfulinsolence.com/category/science/" title="View all posts in Science" data-object-id=" 49 ">Science</a></li></ul>
<div class="featured-posts-wrap clear">
<div class="featured-posts clear">
<div class="post-container clear"></div>
</div>
</div>
</div>
<div class="fixed-nav">
<div class="container">
<div class="menu-toggle fixed-toggle">
<i class="fa"></i> <span>Search and explore</span>
</div>
<div class="fixed-nav-right">
<nav class="social-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener noreferrer" href="/cdn-cgi/l/email-protection#a4cbd6c5c7cfcacbd3d7e4c3c9c5cdc88ac7cbc9">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener noreferrer" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
</div>
<div class="browse-button">
<div class="browse-toggle fixed-toggle"><i class="fa"></i> <span>Browse</span></div>
</div>
</div>
</div>
<header id="masthead" class="site-header" role="banner">

<div class="site-title-wrap">

<div class="titles-wrap">
<p class="site-title"><a href="https://respectfulinsolence.com/" rel="home">RESPECTFUL INSOLENCE</a></p>
<p class="site-description">&quot;A statement of fact cannot be insolent.&quot; The miscellaneous ramblings of a surgeon/scientist on medicine, quackery, science, and pseudoscience (and anything else that interests him).</p>
</div>

<div class="site-header-bg-wrap">
<div class="site-header-bg background-effect" style="background-image: url(https://www.respectfulinsolence.com/wp-content/uploads/2017/10/cropped-12-20170611-IMG_9828-Detail-1.jpg); opacity: 0.6;"></div>
</div>
</div>

<nav class="main-navigation" role="navigation">
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Guest post policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact information &#038; email policy</a></li>
</ul></div> </nav>
</header>
<div id="page" class="hfeed site">
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-21984" class="post post-21984 type-post status-publish format-standard has-post-thumbnail hentry category-antivaccination_lunacy category-autism category-medicine category-skepticismcritical_thinking tag-del-bigtree tag-gacvs tag-global-advisory-committee-on-vaccine-safety tag-global-vaccine-safety-summit tag-ican tag-who tag-world-health-organization with-featured-image">
<div class="featured-image"><img width="1280" height="522" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2020/01/HighWire.png?fit=1280%2C522&amp;ssl=1" class="attachment-baseline-full-width size-baseline-full-width wp-post-image jetpack-lazy-image" alt="Del lies about the Global Vaccine Safety Summit" data-attachment-id="21989" data-permalink="https://respectfulinsolence.com/2020/01/15/who-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit/highwire/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2020/01/HighWire.png?fit=1280%2C522&amp;ssl=1" data-orig-size="1280,522" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="High Wire" data-image-description="" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2020/01/HighWire.png?fit=300%2C122&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2020/01/HighWire.png?fit=1024%2C418&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2020/01/HighWire.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2020/01/HighWire.png?resize=300%2C122&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2020/01/HighWire.png?resize=1024%2C418&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2020/01/HighWire.png?resize=768%2C313&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2020/01/HighWire.png?resize=425%2C173&amp;ssl=1 425w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2020/01/HighWire.png?resize=650%2C265&amp;ssl=1 650w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2020/01/HighWire.png?fit=1280%2C522&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
<div class="container">
<header class="entry-header entry-large">
<div class="entry-meta">
<ul class=" grid-cats meta-list"><li><a href="https://respectfulinsolence.com/category/antivaccination_lunacy/">Antivaccine nonsense</a></li><li><a href="https://respectfulinsolence.com/category/autism/">Autism</a></li><li><a href="https://respectfulinsolence.com/category/medicine/">Medicine</a></li></ul> </div>
<h1 class="entry-title">No, WHO scientists did not &#8220;question the safety of vaccines&#8221; at the Global Vaccine Safety Summit</h1>
<div class="byline">
<span>

<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by  ">
<img alt src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=24&#038;r=pg" class="avatar avatar-24 photo jetpack-lazy-image" height="24" width="24" data-lazy-srcset="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=48&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=24&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=24&#038;r=pg' srcset='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=48&#038;r=pg 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> </a>
<a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" title="Posts by Orac" rel="author">Orac</a> </span>
<span><a href="https://respectfulinsolence.com/2020/01/15/who-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit/" rel="bookmark">January 15, 2020</a></span>
<span>
<a href="https://respectfulinsolence.com/2020/01/15/who-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit/#comments" title="Comments on No, WHO scientists did not &#8220;question the safety of vaccines&#8221; at the Global Vaccine Safety Summit">
One Comment </a>
</span>
</div>
</header>
<div class="entry-content">
<p>I have to grudgingly hand it to <a href="https://respectfulinsolence.com/tag/del-bigtree/">Del Bigtree</a>. He is an excellent antivaccine propagandist. Whether it be his antivaccine propaganda movie disguised as a legitimate documentary, <a href="https://respectfulinsolence.com/2016/07/18/in-which-andrew-wakefield-and-del-bigtrees-antivaccine-documentary-vaxxed-is-reviewed-with-insolence/">VAXXED</a>, which he almost managed to have screened at the 2016 Tribeca Film festival (thanks to festival co-founder Robert De Niro&#8217;s <a href=", thanks to Robert De Niro's sympathies to the antivaccine movement,">bypassing the selection committee</a> because of his <a href="https://respectfulinsolence.com/2016/04/14/raging-bullsht-robert-de-niro-is-the-latest-celebrity-antivaccinationist-to-spew-pseudoscientific-nonsense-to-the-world/">antivaccine proclivities</a>) to his YouTube show High Wire, to his antivaccine advocacy nonprofit <a href="https://respectfulinsolence.com/2019/05/13/del-bigtree-ican-questions/">ICAN</a>, to his <a href="https://respectfulinsolence.com/2019/12/13/s2173-nj-antivaxxers-go-to-wrong-room/">speaking at antivaccine protests</a>, to his production of viral antivaccine videos, Bigtree is excellent at spouting pseudoscience, twisting facts and science, and weaving cherry picked facts and science into antivaccine conspiracy theories. I was going to ignore the most recent example of his talent at doing this. Truly, I was. However, after I saw it shared all over Facebook and Twitter a few too many times by credulous antivaxers, I decided that it was my duty, as unpleasant as that dutey was likely to be, to take a look at it. Basically, it&#8217;s a viral video that&#8217;s turned into multiple antivaccine memes claiming that at <a href="https://www.who.int/news-room/events/detail/2019/12/02/default-calendar/global-vaccine-safety-summit">World Health Organization (WHO) Global Vaccine Safety Summit</a> held in Geneva last month, WHO scientists &#8220;admitted&#8221; that vaccines are unsafe.</p>
<p>Spoiler alert: They didn&#8217;t.</p>
<p>Before I deconstruct the viral video, let&#8217;s first take a look at the <a href="https://www.who.int/news-room/events/detail/2019/12/02/default-calendar/global-vaccine-safety-summit">Global Vaccine Safety Summit</a>. This two-day conference was organized by the WHO and held at WHO&#8217;s headquarters in Geneva and held on December 2 and 3, 2019 to commemorate the 20th anniversary of the WHO’s Global Advisory Committee on Vaccine Safety (GACVS) and was <a href="https://www.who.int/news-room/events/detail/2019/12/02/default-calendar/global-vaccine-safety-summit">intended to be</a> an &#8220;opportunity to take stock of GACVS accomplishments and look towards priorities for the next decade.&#8221; Its attendees included:</p>
<blockquote class="wp-block-quote"><p>The Summit is meant for vaccine safety stakeholders from around the world, including current and former members of the Global Advisory Committee on Vaccine Safety (GACVS), immunisation programme managers, national regulatory authorities, pharmacovigilance staff from all WHO regions, and representatives of UN agencies, academic institutions, umbrella organizations of pharmaceutical companies, technical partners, industry representatives and funding agencies. </p></blockquote>
<p>Also, at the summit WHO presented its Global Vaccine Safety Blueprint 2.0 strategy for 2021-2030 to key stakeholders to collect their input for the final version, to be published this year.</p>
<p>Now here&#8217;s the thing. If you look at how antivaxxers are portraying this meeting, you&#8217;ll soon see that their characterization is very silly, basically a particularly brain dead conspiracy theory. Let&#8217;s look at the title of Del Bigtree&#8217;s viral video first, <a href="https://youtu.be/s2IujhTdCLE">CAUGHT ON CAMERA: WHO Scientists Question Safety Of Vaccines</a>. Oooh! &#8220;Caught on camera!&#8221; How&#8217;d you get that video, Del? Another antivax story about the meeting is entitled, <a href="https://www.theway.co.uk/news/bombshell-closed-door-admission-by-top-un-scientist">BOMBSHELL closed door admission by TOP UN Scientist</a>. (You&#8217;ll see what that &#8220;bombshell admission&#8221; is in a moment, unless you&#8217;ve already clicked on one or more of the links and watched the video or read the article.) If you read Del Bigtree&#8217;s or one of these other accounts, you&#8217;d think that antivaxxers had somehow managed to get a camera into the meeting and smuggle out secret footage that &#8220;they&#8221; (obviously, the pharma drones at the Global Vaccine Safety Summit) don&#8217;t want you to know about.</p>
<p>There&#8217;s just one problem. Video of the entire Global Vaccine Safety Summit was posted by WHO on its website. <a href="https://www.who.int/news-room/events/detail/2019/12/02/default-calendar/global-vaccine-safety-summit">It&#8217;s right here</a>! Just scroll to the bottom of the page, and you can watch some 15-16 hours of the conference, basically all of it. Yes, if you have the intestinal fortitude, you can watch every scintillating minute. Each speaker&#8217;s slides are archived there, too! I didn&#8217;t do that, because unfortunately I didn&#8217;t have the time, but I did watch selective parts of it. You know what I saw? I saw earnest scientists, regulators, and other stakeholders engaging in a sober, serious, science-based discussion of vaccine safety, where safety monitoring is lacking, how we can do better, and what&#8217;s coming up in the future with new vaccines. It was very open and honest, and it did not show, contrary to Del Bigtree&#8217;s claim, WHO scientists &#8220;questioning the safety of vaccines.&#8221; Quite the contrary.</p>
<p>For instance, <a href="https://www.who.int/vaccine_safety/GACVS20th-anniversary-PanelTrack1session.pdf">this presentation</a> by Laura Conklin, Team Lead of the Immunization Safety Team in the Global Immunizations Division (GID) at the Centers for Disease Control and Prevention (CDC), reviewed vaccine safety issues that the GACVS had examined between 1998-2019, which included:</p>
<ul><li>Use of thiomersal in multi-dose non-live vaccines</li><li>Aluminium adjuvants used with several non-live vaccines</li><li>Autism and autoimmunity as a possible consequence of vaccination</li><li>A risk of immune overload with increasing numbers of vaccinations</li><li>Nonspecific detrimental effects of vaccination</li></ul>
<p>GAVCS conclusions included:</p>
<ul><li>Evidence on the safety of aluminum adjuvants is overwhelmingly reassuring.</li><li>Cumulative exposure from childhood vaccinations does not result in toxic levels of ethylmercury.</li><li>Thiomersal-containing vaccines do not increase the risk of autism or other neurodevelopmental outcomes.</li><li>Based on an &#8220;abundance of high quality data,&#8221; vaccines do not cause autism.</li><li>There is a small elevated risk of GBS after influenza vaccination but lower than natural infection</li><li>Temporal association is not sufficient to support causal relationship</li><li>Global evidence supports the fact that vaccines do not increase the risk of auto-immune diseases</li><li>There is strong evidence on the ability of the immune system to handle multiple vaccinations.</li><li>Available evidence does not support the hypothesis that vaccines weaken the immune system.</li><li>Caution is warranted regarding bias</li><li>Evidence on nonspecific effects are not sufficient to warrant changes in global policy</li><li>Claims of DTP increasing childhood mortality are not based on known biological mechanisms and have not been shown to be scientifically reproducible</li><li>Further studies specifically designed to address both positive and negative nonspecific effects needed.</li></ul>
<p>These sure don&#8217;t sound like any sort of &#8220;admission&#8221; that vaccines are unsafe. The closest Conklin gets is on the question of whether nonspecific effects, positive or negative, are a real thing. I must admit that I was a bit confused, given that I&#8217;ve thought the evidence for nonspecific positive effects of MMR vaccination on mortality because of how <a href="https://respectfulinsolence.com/2019/11/05/immune-amnesia-measles/">measles can cause immune amnesia</a> was pretty strong, but likely the latest study was too recent to be included in that GACVS report.</p>
<p>Of course, this being a Global Vaccine Safety Summit, there were talks on unanswered questions in vaccine safety. For example, Daniel Solomon of the Institute for Vaccine Safety at Johns Hopkins listed some areas that might benefit from more research, although most of them, at least to me, seemed fairly settled, such as HPV and postural orthostatic tachycardia syndrome (POTS). Indeed, Sullivan noted that &#8220;data mining efforts from two large US health plan studies did not identify any signals for POTS,&#8221; nor did the Vaccine Adverse Event Reporting System (VAERS).</p>
<p>So let&#8217;s look at Del Bigtree&#8217;s video, in light of the Global Vaccine Safety Summit:</p>
<figure class="wp-block-embed-youtube aligncenter wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="arve-wrapper aligncenter" data-mode="normal" data-provider="youtube" id="arve-s2IujhTdCLE" style="max-width:1200px;" itemscope itemtype="http://schema.org/VideoObject"><div class="arve-embed-container" style="padding-bottom:56.250000%"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="arve-iframe fitvidsignore" frameborder="0" name sandbox="allow-scripts allow-same-origin allow-presentation allow-popups allow-popups-to-escape-sandbox" scrolling="no" src="https://www.youtube.com/embed/s2IujhTdCLE?iv_load_policy=3&#038;modestbranding=1&#038;rel=0&#038;autohide=1&#038;playsinline=1&#038;autoplay=0" width="480" height="270"></iframe></div></div>
</div></figure>
<p>And his Tweet of the link:</p>
<figure class="wp-block-embed-twitter aligncenter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">CAUGHT ON CAMERA: W.H.O Scientists Question Safety Of Vaccines<br><br>Shocking footage from inside The W.H.O. Global Vaccine Safety Summit on Dec. 2 &amp; 3 2019<a href="https://t.co/ymEHqmZkTN">https://t.co/ymEHqmZkTN</a></p>&mdash; The HighWire (@HighWireTalk) <a href="https://twitter.com/HighWireTalk/status/1216377341691285504?ref_src=twsrc%5Etfw">January 12, 2020</a></blockquote><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Notice the first part of the video, in which Bigtree claims that &#8220;cameras captured top health officials admitting they don&#8217;t know if vaccines are safe.&#8221; No, they didn&#8217;t, and there isn&#8217;t a facepalm big enough to be an adequate reaction to Bigtree&#8217;s lie, but this one will have to do:</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="19168" data-permalink="https://respectfulinsolence.com/2019/01/02/quoth-chiropractor-william-cole-have-your-doctor-run-a-bunch-of-useless-functional-medicine-tests/godzilla_facepalm/" data-orig-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/01/Godzilla_Facepalm.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Godzilla facepalm" data-image-description data-medium-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/01/Godzilla_Facepalm.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/01/Godzilla_Facepalm.jpg?fit=1024%2C576&amp;ssl=1" src="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/01/Godzilla_Facepalm.jpg?resize=1024%2C576&#038;ssl=1" alt="Godzilla facepalm" class="wp-image-19168 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/01/Godzilla_Facepalm.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/01/Godzilla_Facepalm.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/01/Godzilla_Facepalm.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/01/Godzilla_Facepalm.jpg?resize=425%2C239&amp;ssl=1 425w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/01/Godzilla_Facepalm.jpg?resize=650%2C366&amp;ssl=1 650w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/01/Godzilla_Facepalm.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/01/Godzilla_Facepalm.jpg?resize=1024%2C576&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="19168" data-permalink="https://respectfulinsolence.com/2019/01/02/quoth-chiropractor-william-cole-have-your-doctor-run-a-bunch-of-useless-functional-medicine-tests/godzilla_facepalm/" data-orig-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/01/Godzilla_Facepalm.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Godzilla facepalm" data-image-description="" data-medium-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/01/Godzilla_Facepalm.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/01/Godzilla_Facepalm.jpg?fit=1024%2C576&amp;ssl=1" src="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/01/Godzilla_Facepalm.jpg?resize=1024%2C576&#038;ssl=1" alt="Godzilla facepalm" class="wp-image-19168" srcset="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/01/Godzilla_Facepalm.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/01/Godzilla_Facepalm.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/01/Godzilla_Facepalm.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/01/Godzilla_Facepalm.jpg?resize=425%2C239&amp;ssl=1 425w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/01/Godzilla_Facepalm.jpg?resize=650%2C366&amp;ssl=1 650w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2019/01/Godzilla_Facepalm.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></noscript></figure></div>
<p>Let&#8217;s look at the quotes. Bigtree, of course, must have sat through all 16 hours or so in order to carefully cherry pick quotes that he thought would show top WHO, CDC, and international scientists &#8220;admitting&#8221; that vaccines weren&#8217;t safe and &#8220;admitting&#8221; that we don&#8217;t monitor vaccine safety very well.</p>
<p>Let&#8217;s look at the first quote, which comes from Heidi Larsen, an anthropologist and Director of the WHO&#8217;s Vaccine Confidence Project. Here, she says:</p>
<blockquote class="wp-block-quote"><p>There&#8217;s a lot of vaccine safety science that&#8217;s needed, and without the good science we can&#8217;t have good communication. So, although I&#8217;m talking about all these other contextual issues and communication issues, it absolutely needs the science as the backbone. You can&#8217;t repurpose the same old science that&#8217;s relevant to new problems. So we need much more investment in safety science. </p></blockquote>
<p>Bigtree, of course, didn&#8217;t say from which talk or what minute mark this quote came from, but it must have come to from her talk for which the slides are <a href="https://www.who.int/vaccine_safety/GlobalVacSafetySummitLarson3Dec2019.pdf">here</a>. She&#8217;s so blurry in Bigtree&#8217;s video because the WHO video shows her slides and just a tiny image of her in the corner. In any event, if you peruse her slides, you will not get the feeling that she thinks that vaccine safety science is severely lacking, and she showed a lot of examples of antivaxxers spreading misinformation and seeding doubt. If you listen to her talk, you&#8217;ll see that she spends a lot of time talking about difficult it is to communicate ambiguity. She also says another thing quoted by antivaxxers a lot, namely that she thinks it&#8217;s time to get rid of the word &#8220;antivaccine&#8221; or &#8220;antivaxxer.&#8221; I can sympathize with her to some extent, but, to be honest, there&#8217;s no really good other way to describe hard core antivaxxers, and the leaders of the antivaccine movement are not going to be persuaded, no matter how &#8220;respectful&#8221; we are of them. It is the vaccine hesitant, the fencesitters, who are reachable.</p>
<p>Be that as it may, I don&#8217;t interpret the statement above as an admission that vaccines are unsafe or that vaccine safety monitoring is insufficient, but rather is asking for more certainty, which will cost money. Of course, for many antivaxxers, there will never be enough certainty. You can invest as much as you want in newer, greater vaccine safety monitoring systems and it will never sway them. We already have four vaccine safety monitoring systems in the US, one passive (VAERS) and three active (Vaccine Safety Datalink, CISA, and PRISM) that, together, are quite robust, and we still have antivaccine sentiment.</p>
<p>The next quote comes from Dr. Soumya Swaminathan, pediatrician and Deputy Director General for Programs for the WHO:</p>
<blockquote class="wp-block-quote"><p>I don’t think we can overemphasize the fact we really don’t have very good safety monitoring systems in many countries and this adds to the miscommunication and the misapprehensions. Because we’re not able to give very good clear-cut answers when people ask questions about the deaths that have occurred due to a particular vaccine, and this always gets blown up in the media. One should be able to give a very factual account of what exactly is happening, what the cause of deaths are, but in most cases there’s some obfuscation at that level and therefore there’s less and less trust in the system. </p></blockquote>
<p>First of all, notice the bait and switch. Dr. Swaminathan isn&#8217;t saying that vaccines aren&#8217;t safe or that we don&#8217;t have good vaccine safety monitoring systems. She says that many countries don&#8217;t have very good vaccine safety monitoring systems. Which countries might those be? As I mentioned before, the US has four vaccine safety monitoring systems. Canada has one, The European Union has one. Basically, wealthy industrialized countries all have very good vaccine safety monitoring systems. What Dr. Swaminathan is obviously referring to are poor countries, Third World countries, the countries that most need effective vaccination programs. What I think she probably really meant is that when deaths occur associated with a vaccine, they&#8217;re not always able to give a good answer as to whether the vaccine caused it or not, leaving the press to go wild and rumors to fly. Think about those babies who died after vaccination with MMR in Samoa. They died because the nurses screwed up badly mixing up the vaccine, not because the vaccine is bad. Also, in these countries, refrigeration is often lacking and vaccine contamination can be a major problem. Bigtree is intentionally conflating statements clearly meant to address issues with vaccine safety in underdeveloped countries with vaccines in all countries. Here&#8217;s a hint: His audience is not from Third World countries. I also note that one of the explicit goals of the WHO is to have robust vaccine safety monitoring systems in all nations that communicate with each other.</p>
<p>Yes, I think Bigtree is intentionally deceiving here.</p>
<p>The next quote comes from Dr. Martin Howell-Pride, Coordinator, Initiative for Vaccine Research, WHO:</p>
<blockquote class="wp-block-quote"><p>Every time that there is an association, be it temporal or not temporal, the first accusation is that it is the adjuvant. And yet, without adjuvants, we are not going to have the next generation of vaccines. And many of the vaccines that we do have, ranging from tetanus through to HPV, require adjuvants in order for them to work. How do we build confidence in this? And the confidence, first of all, comes from the regulatory agencies. I look to Marion. When we add an adjuvant, it&#8217;s because it is essential. We do not add adjuvants to vaccines because we want to do so. But when we add them, it adds to the complexity. And I give coures every year on: How do you develop vaccines? How do you make vaccines? And the first lesson is, while you&#8217;re making your vaccine, if you can avoid using an adjuvant, please do so. Lesson two is, if you&#8217;re going to use an adjuvant, use one that has a history of safety. And less three is, if you&#8217;re not going to do that, think very carefully. </p></blockquote>
<p>Personally, I laughed when I watched this. Bigtree thinks this statement, made at the Global Vaccine Safety Summit, is scary, that it&#8217;s evidence that vaccines are unsafe? All Dr. Howell-Pride is saying that we&#8217;d prefer not to use adjuvants, but for many vaccines we have to. He&#8217;s also saying to use safe adjuvants when you have to use adjuvants. Since aluminum is a very safe adjuvant, it should be fine for many purposes. Of course, antivaxxers like to engage in fear mongering about adjuvants, and it&#8217;s only in this context that the statement above can possibly be construed as scary.</p>
<p>This continues with the next cherry picked quote, from Dr. Stephan Evans, Professor of Pharmacoepidemiology, London School of Hygiene and Tropical Medicine:</p>
<blockquote class="wp-block-quote"><p>It seems to me that adjuvants multiply the immunogenicity of the antigens that they are added to, and that is there intention. Tt seems to me they multiply the reactogenicity in many instance, and therefore it seems to me that it is not unexpected if they multiply the incidence of adverse reactions that are associated with the antigen, but may not have been detected through the lack of statistical power in the original studies. </p></blockquote>
<p>Note that he says it wouldn&#8217;t be unexpected if they increase the incidence of adverse reactions associated with the antigen, not that they do or that we don&#8217;t monitor adverse reactions, or that vaccines are unsafe.</p>
<p>Here, Martin Howell Friede, Coordinator, Initiative for Vaccine Research, WHO, chimes in:</p>
<blockquote class="wp-block-quote"><p>You are correct. As we add adjuvants, especially some of the more recent adjuvants, such as the AS01, saponin-derived adjuvants, we do see increased local reactogenicity. The primary concern, though, is systemic adverse events rather than local adverse events. And we tend to get in the Phase II and Phase III studies quite good data on the local reactogenicity. Those of us in this room who are beyond the age of 50 who have had the pleasure of having the recent shingles vaccine, will know that this does have quite significant local reactogenicity. If you got the vaccine, you know that you got the vaccine. But this is not the major health concern. The major health concerns which we are seeing are accusations of long-term effects. So to come back to this, I&#8217;m going to once again point to the regulators. It comes down to ensuring that we conduct the Phase II and the Phase III studies with adequate size and with the appropriate measurement. </p></blockquote>
<p>ONce again, Dr. Friede is not saying that vaccines are unsafe. He&#8217;s not saying that vaccine safety monitoring systems are inadequate. He&#8217;s simply pointing out that adjuvants can increase the incidence of local inflammatory reactions and that it is up to those who design clinical trials and the regulators who do postmarketing surveillance to design studies and systems that don&#8217;t miss systemic adverse reactions.</p>
<p>The next cherry picked quote comes from David Kaslow, VP, Essential Medicines, Drug Development, Program PATH Center for Vaccine Innovation and access:</p>
<blockquote class="wp-block-quote"><p>So in our clinical trials, we are actually using relatively small sample sizes, and when we do that we&#8217;re at risk of tyranny of small numbers, which is, you just need a single case of Wegener&#8217;s Granulomatosis, and your vaccine has to, solve Walt&#8217;s, How do you prove a null hypothesis? And that takes years and years to try to figure that out, so it&#8217;s a real conundrum, right? Getting the right size, dealing with the tyranny of small numbers, making sure that you can really do it. And so I think one of the things that we really need to invest in are kind of better biomarkers, better mechanistic understanding of how these things work so that we can better understand adverse events as they come up. </p></blockquote>
<p>I hate to be so repetitive, but nothing here says that vaccines are unsafe, that current safety testing is inadequate, or that adjuvants are dangerous. All Kaslow is saying is that prelicensure studies can be underpowered to detect uncommon events or to rule out causation when a strange adverse event (the example of Wegener&#8217;s granulomatosis) is observed that might or might not be due to the vaccine and has to be further evaluated. He&#8217;s also pointing out best practices and how better biomarkers and mechanistic understanding could help us understand adverse events. There&#8217;s nothing ominous here.</p>
<p>Next on the hit parade of cherry picked quotes, Marion Gruber (the Marion mentioned before), Director, Office of Vaccines Research and Review, Center for Biologics Evaluation and Research, FDA:</p>
<blockquote class="wp-block-quote"><p>One of the additional issues that complicates safety evaluation is that if you look at, and you struggle with, the length of followup that should be adequate in, let&#8217;s say, a pre-licensure or even a post marketing study, if that&#8217;s even possible. And, again, as you mentioned, prelicensure clinical trials may not be powered enough. It&#8217;s also the subject population that you administer the adjuvant to, because we&#8217;ve seen data presented to us where an adjuvant, a particular adjuvant, added to a vaccine antigen did really nothing when administered to a certain population, and usually the elderly, you know, compared to administering the same formulation to younger aged. So these are things which need to be considered as well and further complicate safety and effectiveness evaluation of adjuvants combined with vaccine antigens. </p></blockquote>
<p>One more time, nothing here is &#8220;admitting&#8221; that vaccines are unsafe or that safety monitoring and testing of vaccines are inadequate.</p>
<p>The next question, whether Bigtree realizes it or not, rather backfires on him. Dr. Bassey Okposen, Program Manager, National Emergency Routine Immunization Coordination Centre, Nigeria asks about the possibility of crossreactivity between the adjuvants, antigens, and preservatives of different vaccines made by different manufacturers. He&#8217;s answered by Dr. Robert Chen of the Brighton Collaboration:</p>
<blockquote class="wp-block-quote"><p>Now the only way to teas that out is if you have a large population database like the Vaccine Safety Datalink, as well as some of the other national databases that are coming to being worthy. Actual vaccine exposure is tracked down to that level of specificity of how is the manufacturer? What is the lot number? Etc. Etc. And there&#8217;s an initiative to try to make the vaccine label information barcoded so that it includes that level of information, so that in the future when we do these types of studies we are able to tease that out. And, in order to be, and each time you subdivide, then the sample size becomes more and more challenging. And that&#8217;s what I said earlier today, only in the beginning of the era of large datasets where hopefully you can start to kind of harmonize the databases from multiple studies, and there is actually an initiative under way—Helen there may want to comment on it—to try to get more linked together, so questions that you just raised&#8230;[cuts off midsentence] </p></blockquote>
<p>So the US has a very large, very robust vaccine safety monitoring database (VSD), one of four, one passive and three active, and the WHO is working to get more such databases set up, with easier data entry (barcoding), and linkage between the databases? Where&#8217;s the indication that vaccines are unsafe? There is none. There is only Dr. Chen explaining how the WHO and various nations are working to to make a good system better, to allow it to tease out the answers to more complicated questions that were not easily answerable before.</p>
<p>Finally, we have Heidi Larson again:</p>
<blockquote class="wp-block-quote"><p>The other thing that&#8217;s a trend and an issue is not just confidence in providers but confidence of health care providers. We have a very wobbly health professional frontline that is starting to question vaccines and the safety of vaccines. When the frontline professionals are starting to question or they don&#8217;t feel like they have enough confidence about the safety to stand up to it to the person asking them the questions. I mean, most medical school curriculums, even nursing school curriculums, I mean in medical school, you&#8217;re lucky if you have a half day on vaccines, never mind keeping up to date with all this. </p></blockquote>
<p>Of course, I can&#8217;t argue with Dr. Larson when it comes to the &#8220;wobbliness&#8221; of certain health care professionals. Hell, there are antivaccine doctors and nurses whom I&#8217;ve castigated on this very blog for spreading antivaccine pseudoscience—and they deserved it, too. On the other hand, I call bullshit on her claim about medical school curriculum. For one thing, there&#8217;s a lot more that relates to vaccines than just studying the vaccines. We study immunology, pathology, microbiology, and more, and we spend many months doing it. Second, we learn more about how to interpret clinical trials in residency than in medical school. Be that as it may, just because there are antivaccine physicians and nurses and because some providers have started to &#8220;question&#8221; vaccines does not mean that vaccines are unsafe. Rather, it&#8217;s a function of the unrelenting flood of antivaccine propaganda assaulting us on social media all the time. Let&#8217;s just put it this way: Because &#8220;Dr. Bob&#8221; Sears, Dr. Paul Thomas, etc. &#8220;question&#8221; vaccines is meaningless. They&#8217;re quacks. It doesn&#8217;t mean that vaccines are unsafe.</p>
<p>Naturally, Del Bigtree can&#8217;t resist finishing with:</p>
<blockquote class="wp-block-quote"><p>If the top health professionals in the world are questioning the safety of vaccines, then why aren&#8217;t you? </p></blockquote>
<p>Except that the top health professionals in the world are not questioning the safety of vaccines. Del Bigtree cherry picked nine minutes&#8217; worth of quotes from the 16 hour Global Vaccine Safety Summit, and even then he couldn&#8217;t find any quotes of scientists &#8220;questioning the safety of vaccines.&#8221; All he found were scientists seeking to improve vaccine safety monitoring even more and bring the quality vaccine safety monitoring we have in advanced industrialized countries like the US, Canada, the EU, etc., to the rest of the world.</p>
<div class='share-icons'><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://respectfulinsolence.com/2020/01/15/who-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://respectfulinsolence.com/2020/01/15/who-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit/" data-text="No, WHO scientists did not &quot;question the safety of vaccines&quot; at the Global Vaccine Safety Summit" data-via="gorskon">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://respectfulinsolence.com/2020/01/15/who-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://respectfulinsolence.com/2020/01/15/who-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="No, WHO scientists did not " question the safety of vaccines" at the Global Vaccine Safety Summit" data-content="https://respectfulinsolence.com/2020/01/15/who-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Frespectfulinsolence.com%2F2020%2F01%2F15%2Fwho-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Frespectfulinsolence.com%2Fwp-content%2Fuploads%2F2020%2F01%2FHighWire.png%3Ffit%3D1200%252C489%26ssl%3D1&#038;description=No%2C%20WHO%20scientists%20did%20not%20%22question%20the%20safety%20of%20vaccines%22%20at%20the%20Global%20Vaccine%20Safety%20Summit" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Frespectfulinsolence.com%2F2020%2F01%2F15%2Fwho-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit%2F&amp;title=No%2C%20WHO%20scientists%20did%20not%20%22question%20the%20safety%20of%20vaccines%22%20at%20the%20Global%20Vaccine%20Safety%20Summit" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div></div><div class="post-meta"><div class="meta-column meta-column-large"><div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div class="meta-column"><span>Categories</span><a href="https://respectfulinsolence.com/category/antivaccination_lunacy/" rel="category tag">Antivaccine nonsense</a>, <a href="https://respectfulinsolence.com/category/autism/" rel="category tag">Autism</a>, <a href="https://respectfulinsolence.com/category/medicine/" rel="category tag">Medicine</a>, <a href="https://respectfulinsolence.com/category/skepticismcritical_thinking/" rel="category tag">Skepticism/critical thinking</a></div><div class="meta-column"><span>Tags</span><a href="https://respectfulinsolence.com/tag/del-bigtree/" rel="tag">Del Bigtree</a>, <a href="https://respectfulinsolence.com/tag/gacvs/" rel="tag">GACVS</a>, <a href="https://respectfulinsolence.com/tag/global-advisory-committee-on-vaccine-safety/" rel="tag">Global Advisory Committee on Vaccine Safety</a>, <a href="https://respectfulinsolence.com/tag/global-vaccine-safety-summit/" rel="tag">Global Vaccine Safety Summit</a>, <a href="https://respectfulinsolence.com/tag/ican/" rel="tag">ICAN</a>, <a href="https://respectfulinsolence.com/tag/who/" rel="tag">WHO</a>, <a href="https://respectfulinsolence.com/tag/world-health-organization/" rel="tag">World Health Organization</a></div></div> </div>
</div>
</article>


<nav class="post-navigation clear">
<div class="post-navigation-links">
<div class="nav-prev nav-post"><span class="nav-label"><i class="fa fa-angle-left"></i> Previous</span><div class="nav-title"><a href="https://respectfulinsolence.com/2020/01/13/acupuncture-does-not-work-for-chronic-pain/" rel="prev">Acupuncture does not work for chronic pain</a></div><span class="nav-date">January 13, 2020</span></div>
</div>
</nav>
</main>
<div id="comments" class="comments-area">
<div class="comments-inside">
<div class="container">
<h3 class="comments-title">
<span>One Comment</span>
</h3>
<ol class="comment-list">
<li class="comment even thread-even depth-1 clearfix" id="li-comment-421675">
<div class="comment-block" id="comment-421675">
<img alt src="https://secure.gravatar.com/avatar/b83512227607de28d11b09e36a4215bb?s=75&#038;r=pg" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-srcset="https://secure.gravatar.com/avatar/b83512227607de28d11b09e36a4215bb?s=150&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/b83512227607de28d11b09e36a4215bb?s=75&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b83512227607de28d11b09e36a4215bb?s=75&#038;r=pg' srcset='https://secure.gravatar.com/avatar/b83512227607de28d11b09e36a4215bb?s=150&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
<div class="comment-wrap">
<div class="comment-info">
<cite class="comment-cite">
Reality </cite>
<a class="comment-time" href="https://respectfulinsolence.com/2020/01/15/who-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit/#comment-421675">January 15, 2020 at 4:50 am</a> </div>
<div class="comment-content">
<p>Dull Bigtwig lying. Again.<br />
Inconceivable!<br />
.<br />
Thank you for taking the hit for us, Orac.<br />
I couldn&#8217;t stand to watch even a couple minutes of that smug pathological liar spew his ignorant dishonesty.<br />
I wonder if that other anti-vax lying luminary, RFK Jr., will get on board Del&#8217;s lying Crazy Train&#8230;<br />
Of course he will. RFk has never met an anti-vaccine lie he wouldn&#8217;t embrace.<br />
Have fun.</p>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-421675' data-commentid="421675" data-postid="21984" data-belowelement="comment-421675" data-respondelement="respond" aria-label='Reply to Reality'>Reply</a> </p>
</div>
</div>
</div>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Want to respond to Orac? Here&#039;s your chance. Leave a reply! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/15/who-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&#038;postid=21984&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7edb0bf019b416c76d7a0ba9bb28afdd7b37a316#parent=https%3A%2F%2Frespectfulinsolence.com%2F2020%2F01%2F15%2Fwho-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="footer-bottom">
<nav class="footer-navigation" role="navigation">
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener noreferrer" href="/cdn-cgi/l/email-protection#a5cad7c4c6cecbcad2d6e5c2c8c4ccc98bc6cac8">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener noreferrer" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul></div> </nav>
<div class="site-info">
&copy; 2020 Baseline Theme by <a href="https://arraythemes.com/" rel="nofollow">Array</a>. </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/respectfulinsolence.com\/2020\/01\/15\/who-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit\/":21984};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2020/01/15/who-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script> <script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
<link rel='stylesheet' id='advanced-responsive-video-embedder-css' href='https://respectfulinsolence.com/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.css?ver=8.10.20' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseline_js_vars = {"ajaxurl":"https:\/\/respectfulinsolence.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/baseline.js?ver=1.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/headroom.js?ver=1.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jQuery.headroom.js?ver=0.7.0'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/responsiveslides.js?ver=1.54'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/themes/baseline/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.js?ver=8.10.20'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/respectfulinsolence.com\/wp-admin\/admin-ajax.php","nonce":"9066107f2c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/respectfulinsolence.com\/wp-login.php?redirect_to=https%3A%2F%2Frespectfulinsolence.com%2F2020%2F01%2F15%2Fwho-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://respectfulinsolence.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=21984&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7edb0bf019b416c76d7a0ba9bb28afdd7b37a316#parent=https%3A%2F%2Frespectfulinsolence.com%2F2020%2F01%2F15%2Fwho-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=21984&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7edb0bf019b416c76d7a0ba9bb28afdd7b37a316#parent=https%3A%2F%2Frespectfulinsolence.com%2F2020%2F01%2F15%2Fwho-scientists-did-not-question-the-safety-of-vaccines-at-the-global-vaccine-safety-summit%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'136830662',post:'21984',tz:'-5',srv:'respectfulinsolence.com'} ]);
	_stq.push([ 'clickTrackerInit', '136830662', '21984' ]);
</script>
</body>
</html>
