<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta name="google-site-verification" content="g416SDHrDegJaNgmgNWgsPC-o_akD7zy6C6FiQpdMK8" />

<title>Dr. Hooman Noorchashm and #ScreenB4Vaccine, revisited - RESPECTFUL INSOLENCE</title>
<meta name="description" content="I questioned Dr. Hooman Noorchashm&#039;s exhortation to #ScreenB4Vaccine against COVID-19. Here&#039;s an update, including why his idea is implausible." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dr. Hooman Noorchashm and #ScreenB4Vaccine, revisited - RESPECTFUL INSOLENCE" />
<meta property="og:description" content="I questioned Dr. Hooman Noorchashm&#039;s exhortation to #ScreenB4Vaccine against COVID-19. Here&#039;s an update, including why his idea is implausible." />
<meta property="og:url" content="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/" />
<meta property="og:site_name" content="RESPECTFUL INSOLENCE" />
<meta property="article:publisher" content="https://www.facebook.com/dhgorski" />
<meta property="article:author" content="https://www.facebook.com/dhgorski" />
<meta property="article:published_time" content="2021-02-05T18:00:00+00:00" />
<meta property="article:modified_time" content="2021-02-05T19:12:42+00:00" />
<meta property="og:image" content="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2020/12/COVIDvaccines.jpg?fit=1280%2C720&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@gorskon" />
<meta name="twitter:site" content="@gorskon" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Orac">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="20 minutes">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Feed" href="https://respectfulinsolence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Comments Feed" href="https://respectfulinsolence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Dr. Hooman Noorchashm and #ScreenB4Vaccine, revisited Comments Feed" href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/feed/" />

<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.5.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-108461491-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-108461491-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/respectfulinsolence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css' href='https://respectfulinsolence.com/wp-content/plugins/exactmetrics-premium/assets/css/frontend.min.css?ver=6.5.1' media='all' />
<link rel='stylesheet' id='twentytwenty-style-css' href='https://respectfulinsolence.com/wp-content/themes/twentytwenty/style.css?ver=1.6' media='all' />
<style id='twentytwenty-style-inline-css'>
.color-accent,.color-accent-hover:hover,.color-accent-hover:focus,:root .has-accent-color,.has-drop-cap:not(:focus):first-letter,.wp-block-button.is-style-outline,a { color: #e22658; }blockquote,.border-color-accent,.border-color-accent-hover:hover,.border-color-accent-hover:focus { border-color: #e22658; }button,.button,.faux-button,.wp-block-button__link,.wp-block-file .wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.bg-accent,.bg-accent-hover:hover,.bg-accent-hover:focus,:root .has-accent-background-color,.comment-reply-link { background-color: #e22658; }.fill-children-accent,.fill-children-accent * { fill: #e22658; }:root .has-background-color,button,.button,.faux-button,.wp-block-button__link,.wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.wp-block-button,.comment-reply-link,.has-background.has-primary-background-color:not(.has-text-color),.has-background.has-primary-background-color *:not(.has-text-color),.has-background.has-accent-background-color:not(.has-text-color),.has-background.has-accent-background-color *:not(.has-text-color) { color: #ffffff; }:root .has-background-background-color { background-color: #ffffff; }body,.entry-title a,:root .has-primary-color { color: #000000; }:root .has-primary-background-color { background-color: #000000; }cite,figcaption,.wp-caption-text,.post-meta,.entry-content .wp-block-archives li,.entry-content .wp-block-categories li,.entry-content .wp-block-latest-posts li,.wp-block-latest-comments__comment-date,.wp-block-latest-posts__post-date,.wp-block-embed figcaption,.wp-block-image figcaption,.wp-block-pullquote cite,.comment-metadata,.comment-respond .comment-notes,.comment-respond .logged-in-as,.pagination .dots,.entry-content hr:not(.has-background),hr.styled-separator,:root .has-secondary-color { color: #6d6d6d; }:root .has-secondary-background-color { background-color: #6d6d6d; }pre,fieldset,input,textarea,table,table *,hr { border-color: #dbdbdb; }caption,code,code,kbd,samp,.wp-block-table.is-style-stripes tbody tr:nth-child(odd),:root .has-subtle-background-background-color { background-color: #dbdbdb; }.wp-block-table.is-style-stripes { border-bottom-color: #dbdbdb; }.wp-block-latest-posts.is-grid li { border-top-color: #dbdbdb; }:root .has-subtle-background-color { color: #dbdbdb; }body:not(.overlay-header) .primary-menu > li > a,body:not(.overlay-header) .primary-menu > li > .icon,.modal-menu a,.footer-menu a, .footer-widgets a,#site-footer .wp-block-button.is-style-outline,.wp-block-pullquote:before,.singular:not(.overlay-header) .entry-header a,.archive-header a,.header-footer-group .color-accent,.header-footer-group .color-accent-hover:hover { color: #900d30; }.social-icons a,#site-footer button:not(.toggle),#site-footer .button,#site-footer .faux-button,#site-footer .wp-block-button__link,#site-footer .wp-block-file__button,#site-footer input[type="button"],#site-footer input[type="reset"],#site-footer input[type="submit"] { background-color: #900d30; }.social-icons a,body:not(.overlay-header) .primary-menu ul,.header-footer-group button,.header-footer-group .button,.header-footer-group .faux-button,.header-footer-group .wp-block-button:not(.is-style-outline) .wp-block-button__link,.header-footer-group .wp-block-file__button,.header-footer-group input[type="button"],.header-footer-group input[type="reset"],.header-footer-group input[type="submit"] { color: #afb7bf; }#site-header,.footer-nav-widgets-wrapper,#site-footer,.menu-modal,.menu-modal-inner,.search-modal-inner,.archive-header,.singular .entry-header,.singular .featured-media:before,.wp-block-pullquote:before { background-color: #afb7bf; }.header-footer-group,body:not(.overlay-header) #site-header .toggle,.menu-modal .toggle { color: #000000; }body:not(.overlay-header) .primary-menu ul { background-color: #000000; }body:not(.overlay-header) .primary-menu > li > ul:after { border-bottom-color: #000000; }body:not(.overlay-header) .primary-menu ul ul:after { border-left-color: #000000; }.site-description,body:not(.overlay-header) .toggle-inner .toggle-text,.widget .post-date,.widget .rss-date,.widget_archive li,.widget_categories li,.widget cite,.widget_pages li,.widget_meta li,.widget_nav_menu li,.powered-by-wordpress,.to-the-top,.singular .entry-header .post-meta,.singular:not(.overlay-header) .entry-header .post-meta a { color: #3c3f43; }.header-footer-group pre,.header-footer-group fieldset,.header-footer-group input,.header-footer-group textarea,.header-footer-group table,.header-footer-group table *,.footer-nav-widgets-wrapper,#site-footer,.menu-modal nav *,.footer-widgets-outer-wrapper,.footer-top { border-color: #929ca4; }.header-footer-group table caption,body:not(.overlay-header) .header-inner .toggle-wrapper::before { background-color: #929ca4; }
</style>
<link rel='stylesheet' id='twentytwenty-print-style-css' href='https://respectfulinsolence.com/wp-content/themes/twentytwenty/print.css?ver=1.6' media='print' />
<link rel='stylesheet' id='twentytwenty-jetpack-css' href='https://c0.wp.com/p/jetpack/9.4/modules/theme-tools/compat/twentytwenty.css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.4/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' media='all' />
<script src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://c0.wp.com/p/jetpack/9.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script id='exactmetrics-frontend-script-js-extra'>
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/respectfulinsolence.com","hash_tracking":"true"};
</script>
<script src='https://respectfulinsolence.com/wp-content/plugins/exactmetrics-premium/assets/js/frontend.min.js?ver=6.5.1' id='exactmetrics-frontend-script-js'></script>
<script src='https://respectfulinsolence.com/wp-content/themes/twentytwenty/assets/js/index.js?ver=1.6' id='twentytwenty-js-js' async></script>
<link rel="https://api.w.org/" href="https://respectfulinsolence.com/wp-json/" /><link rel="alternate" type="application/json" href="https://respectfulinsolence.com/wp-json/wp/v2/posts/24884" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://respectfulinsolence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://respectfulinsolence.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://wp.me/p9g7Ua-6tm' />
<link rel="alternate" type="application/json+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2021%2F02%2F05%2Fdr-hooman-noorchashm-and-screenb4vaccine-revisited%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2021%2F02%2F05%2Fdr-hooman-noorchashm-and-screenb4vaccine-revisited%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=270%2C270&#038;ssl=1" />

<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-108461491-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

</head>
<body class="post-template-default single single-post postid-24884 single-format-standard custom-background wp-embed-responsive singular enable-search-modal has-post-thumbnail has-single-pagination showing-comments show-avatars footer-top-visible">
<a class="skip-link screen-reader-text" href="#site-content">Skip to the content</a>
<header id="site-header" class="header-footer-group" role="banner">
<div class="header-inner section-inner">
<div class="header-titles-wrapper">
<button class="toggle search-toggle mobile-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
<span class="toggle-inner">
<span class="toggle-icon">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg> </span>
<span class="toggle-text">Search</span>
</span>
</button>
<div class="header-titles">
<div class="site-title faux-heading"><a href="https://respectfulinsolence.com/">RESPECTFUL INSOLENCE</a></div><div class="site-description">&quot;A statement of fact cannot be insolent.&quot; The miscellaneous ramblings of a surgeon/scientist on medicine, quackery, science, and pseudoscience (and anything else that interests him).</div>
</div>
<button class="toggle nav-toggle mobile-nav-toggle" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".close-nav-toggle">
<span class="toggle-inner">
<span class="toggle-icon">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="26" height="7" viewBox="0 0 26 7"><path fill-rule="evenodd" d="M332.5,45 C330.567003,45 329,43.4329966 329,41.5 C329,39.5670034 330.567003,38 332.5,38 C334.432997,38 336,39.5670034 336,41.5 C336,43.4329966 334.432997,45 332.5,45 Z M342,45 C340.067003,45 338.5,43.4329966 338.5,41.5 C338.5,39.5670034 340.067003,38 342,38 C343.932997,38 345.5,39.5670034 345.5,41.5 C345.5,43.4329966 343.932997,45 342,45 Z M351.5,45 C349.567003,45 348,43.4329966 348,41.5 C348,39.5670034 349.567003,38 351.5,38 C353.432997,38 355,39.5670034 355,41.5 C355,43.4329966 353.432997,45 351.5,45 Z" transform="translate(-329 -38)" /></svg> </span>
<span class="toggle-text">Menu</span>
</span>
</button>
</div>
<div class="header-navigation-wrapper">
<nav class="primary-menu-wrapper" aria-label="Horizontal" role="navigation">
<ul class="primary-menu reset-list-style">
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li id="menu-item-16296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li id="menu-item-16323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Guest post policy</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact information &#038; email policy</a></li>
</ul>
</nav>
<div class="header-toggles hide-no-js">
<div class="toggle-wrapper search-toggle-wrapper">
<button class="toggle search-toggle desktop-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
<span class="toggle-inner">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg> <span class="toggle-text">Search</span>
</span>
</button>
</div>
</div>
</div>
</div>
<div class="search-modal cover-modal header-footer-group" data-modal-target-string=".search-modal">
<div class="search-modal-inner modal-inner">
<div class="section-inner">
<form role="search" aria-label="Search for:" method="get" class="search-form" action="https://respectfulinsolence.com/">
<label for="search-form-1">
<span class="screen-reader-text">Search for:</span>
<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
<button class="toggle search-untoggle close-search-toggle fill-children-current-color" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
<span class="screen-reader-text">Close search</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg> </button>
</div>
</div>
</div>
</header>
<div class="menu-modal cover-modal header-footer-group" data-modal-target-string=".menu-modal">
<div class="menu-modal-inner modal-inner">
<div class="menu-wrapper section-inner">
<div class="menu-top">
<button class="toggle close-nav-toggle fill-children-current-color" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".menu-modal">
<span class="toggle-text">Close Menu</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg> </button>
<nav class="mobile-menu" aria-label="Mobile" role="navigation">
<ul class="modal-menu reset-list-style">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><div class="ancestor-wrapper"><a href="https://www.respectfulinsolence.com/">Home</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><div class="ancestor-wrapper"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><div class="ancestor-wrapper"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><div class="ancestor-wrapper"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><div class="ancestor-wrapper"><a href="https://respectfulinsolence.com/guest-posts/">Guest post policy</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><div class="ancestor-wrapper"><a href="https://respectfulinsolence.com/contact/">Contact information &#038; email policy</a></div></li>
</ul>
</nav>
</div>
<div class="menu-bottom">
<nav aria-label="Expanded Social links" role="navigation">
<ul class="social-menu reset-list-style social-icons fill-children-current-color">
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener" href="https://twitter.com/gorskon"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#335c415250585d5c444073545e525a5f1d505c5e"><span class="screen-reader-text">Email</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg></a></li>
<li id="menu-item-16235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener" href="https://plus.google.com/u/1/+oracknows"><span class="screen-reader-text">Google+</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M6.70846497,10.3082552 C6.43780491,9.94641406 6.5117218,9.43367048 6.87356298,9.16301045 C7.23540415,8.89235035 7.74814771,8.96626726 8.01880776,9.32810842 C8.5875786,10.0884893 9.45856383,10.5643487 10.4057058,10.6321812 C11.3528479,10.7000136 12.2827563,10.3531306 12.9541853,9.68145807 L15.3987642,7.23705399 C16.6390369,5.9529049 16.6212992,3.91168563 15.3588977,2.6492841 C14.0964962,1.38688258 12.0552769,1.36914494 10.77958,2.60113525 L9.37230725,4.00022615 C9.05185726,4.31881314 8.53381538,4.31730281 8.21522839,3.99685275 C7.89664141,3.67640269 7.89815174,3.15836082 8.21860184,2.83977385 L9.63432671,1.43240056 C11.5605503,-0.42800847 14.6223793,-0.401402004 16.5159816,1.49220028 C18.4095838,3.38580256 18.4361903,6.44763148 16.5658147,8.38399647 L14.1113741,10.838437 C13.1043877,11.8457885 11.7095252,12.366113 10.2888121,12.2643643 C8.86809903,12.1626156 7.56162126,11.4488264 6.70846497,10.3082552 Z M11.291535,7.6917448 C11.5621951,8.05358597 11.4882782,8.56632952 11.126437,8.83698955 C10.7645959,9.10764965 10.2518523,9.03373274 9.98119227,8.67189158 C9.4124214,7.91151075 8.54143617,7.43565129 7.59429414,7.36781884 C6.6471521,7.29998638 5.71724372,7.64686937 5.04581464,8.31854193 L2.60123581,10.762946 C1.36096312,12.0470951 1.37870076,14.0883144 2.64110228,15.3507159 C3.90350381,16.6131174 5.94472309,16.630855 7.21873082,15.400549 L8.61782171,14.0014581 C8.93734159,13.6819382 9.45538568,13.6819382 9.77490556,14.0014581 C10.0944254,14.320978 10.0944254,14.839022 9.77490556,15.1585419 L8.36567329,16.5675994 C6.43944966,18.4280085 3.37762074,18.401402 1.48401846,16.5077998 C-0.409583822,14.6141975 -0.436190288,11.5523685 1.43418536,9.61600353 L3.88862594,7.16156298 C4.89561225,6.15421151 6.29047483,5.63388702 7.71118789,5.7356357 C9.13190097,5.83738438 10.4383788,6.55117356 11.291535,7.6917448 Z" /></svg></a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
<main id="site-content" role="main">
<article class="post-24884 post type-post status-publish format-standard has-post-thumbnail hentry category-antivaccination_lunacy category-bad-science category-computers category-medicine tag-screenb4vaccine tag-antivaccine tag-autoimmune tag-covid-19 tag-covid-19-denial tag-covid-19-vaccine tag-endothelium tag-hooman-noorchashm tag-rfk-jr tag-robert-f-kennedy-jr tag-vaccines" id="post-24884">
<header class="entry-header has-text-align-center header-footer-group">
<div class="entry-header-inner section-inner medium">
<div class="entry-categories">
<span class="screen-reader-text">Categories</span>
<div class="entry-categories-inner">
<a href="https://respectfulinsolence.com/category/antivaccination_lunacy/" rel="category tag">Antivaccine nonsense</a> <a href="https://respectfulinsolence.com/category/bad-science/" rel="category tag">Bad science</a> <a href="https://respectfulinsolence.com/category/computers/" rel="category tag">Computers and social media</a> <a href="https://respectfulinsolence.com/category/medicine/" rel="category tag">Medicine</a> </div>
</div>
<h1 class="entry-title">Dr. Hooman Noorchashm and #ScreenB4Vaccine, revisited</h1>
<div class="intro-text section-inner max-percentage small">
<p>I recently criticized Dr. Hooman Noorchashm&#8217;s warning about COVID-19 vaccines to #ScreenB4Vaccine. Amazingly, the kerfuffle is still going on a week later.</p>
</div>
<div class="post-meta-wrapper post-meta-single post-meta-single-top">
<ul class="post-meta">
<li class="post-author meta-wrapper">
<span class="meta-icon">
<span class="screen-reader-text">Post author</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="20" viewBox="0 0 18 20"><path fill="" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg> </span>
<span class="meta-text">
By <a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/">Orac</a> </span>
</li>
<li class="post-date meta-wrapper">
<span class="meta-icon">
<span class="screen-reader-text">Post date</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="19" viewBox="0 0 18 19"><path fill="" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg> </span>
<span class="meta-text">
<a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/">February 5, 2021</a>
</span>
</li>
<li class="post-comment-link meta-wrapper">
<span class="meta-icon">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="19" height="19" viewBox="0 0 19 19"><path d="M9.43016863,13.2235931 C9.58624731,13.094699 9.7823475,13.0241935 9.98476849,13.0241935 L15.0564516,13.0241935 C15.8581553,13.0241935 16.5080645,12.3742843 16.5080645,11.5725806 L16.5080645,3.44354839 C16.5080645,2.64184472 15.8581553,1.99193548 15.0564516,1.99193548 L3.44354839,1.99193548 C2.64184472,1.99193548 1.99193548,2.64184472 1.99193548,3.44354839 L1.99193548,11.5725806 C1.99193548,12.3742843 2.64184472,13.0241935 3.44354839,13.0241935 L5.76612903,13.0241935 C6.24715123,13.0241935 6.63709677,13.4141391 6.63709677,13.8951613 L6.63709677,15.5301903 L9.43016863,13.2235931 Z M3.44354839,14.766129 C1.67980032,14.766129 0.25,13.3363287 0.25,11.5725806 L0.25,3.44354839 C0.25,1.67980032 1.67980032,0.25 3.44354839,0.25 L15.0564516,0.25 C16.8201997,0.25 18.25,1.67980032 18.25,3.44354839 L18.25,11.5725806 C18.25,13.3363287 16.8201997,14.766129 15.0564516,14.766129 L10.2979143,14.766129 L6.32072889,18.0506004 C5.75274472,18.5196577 4.89516129,18.1156602 4.89516129,17.3790323 L4.89516129,14.766129 L3.44354839,14.766129 Z" /></svg> </span>
<span class="meta-text">
<a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comments">16 Comments<span class="screen-reader-text"> on Dr. Hooman Noorchashm and #ScreenB4Vaccine, revisited</span></a> </span>
</li>
</ul>
</div>
</div>
</header>
<figure class="featured-media">
<div class="featured-media-inner section-inner">
<img width="1200" height="675" src="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2020/12/COVIDvaccines.jpg?fit=1200%2C675&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="COVID-19 vaccines" loading="lazy" data-attachment-id="24286" data-permalink="https://respectfulinsolence.com/2020/12/04/antivaccine-disinformation-war-against-covid-19-vaccines-continues-apace/covidvaccines/" data-orig-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2020/12/COVIDvaccines.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="COVID-19 vaccines" data-image-description="" data-medium-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2020/12/COVIDvaccines.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2020/12/COVIDvaccines.jpg?fit=580%2C326&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2020/12/COVIDvaccines.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2020/12/COVIDvaccines.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2020/12/COVIDvaccines.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2020/12/COVIDvaccines.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2020/12/COVIDvaccines.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2020/12/COVIDvaccines.jpg?fit=1200%2C675&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</div>
</figure>
<div class="post-inner thin ">
<div class="entry-content">
<p>In case anyone was wondering why I haven&#8217;t written any blog posts since Monday, the answer is simple. I had a grant deadline. The grant has been submitted, which leads me to wonder what I should write about before the week is out. Unfortunately, when I&#8217;m frantically trying to finish a grant I tend to spend a lot of time on Twitter because it&#8217;s the sort of thing I can do at for a minute or two between bouts of writing and editing, which is bad because I&#8217;m usually in a bad mood while editing my grants. My bad habits aside, anyone who follows me on Twitter will be aware that the kerfuffle stirred up by my post a week ago criticizing Dr. Hooman Noorchashm&#8217;s #ScreenB4Vaccine campaign. Dr. Noorchashm&#8217;s idea and concern were that a mass vaccination campaign against COVID-19 could be dangerous in people with preexisting antibodies to SARS-CoV-2, the coronavirus that causes the disease, because the virus infects the endothelial cells that line the inside of blood vessels and vaccination could therefore cause an autoimmune reaction that results in vascular clotting events. His idea was, therefore, that we should &#8220;screen&#8221; before vaccinating against COVID-19 (hence the #ScreenB4Vaccine hashtag), so that we don&#8217;t vaccinate people who either have or have had COVID-19 and have pre-existing antibodies.</p>
<p>At the time, I was more disturbed by how <a href="https://respectfulinsolence.com/2021/01/29/noorchashm-spreading-fear-of-covid-19-vaccines-on-an-antivax-website/">unconcerned the good doctor was</a> that his idea had been co-opted by a leader in the antivaccine movement—namely Robert F. Kennedy, Jr. himself! Worse, Dr. Noorchashm used anecdotes to support his concern in much the same way that antivaxxers have weaponized anecdotes of deaths after COVID-19 vaccination:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/ScreenB4Vaccine?src=hash&amp;ref_src=twsrc%5Etfw">#ScreenB4Vaccine</a> for patient safety.<br><br>Was Hank Aaron an asymptomatic carrier of SARS-CoV-2 at the time of his vaccination, or just an 86 year old man with cardiovascular co-morbidities, whose time had come?<a href="https://t.co/2p34g86Zm4">https://t.co/2p34g86Zm4</a></p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1353348472737570820?ref_src=twsrc%5Etfw">January 24, 2021</a></blockquote><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>As regular readers know, I&#8217;ve been <a href="https://respectfulinsolence.com/2020/12/31/bells-palsy-and-fake-covid-19-vaccine-aes/">warning about a veritable tsunami of reports of death and adverse events</a> after COVID-19 vaccination that will result from antivaxxers weaponizing them and taking advantage of the human tendency not to understand baseline rates and coincidence. In brief, if you vaccinate hundreds of millions of people, there will be bad things that happen to some of them as a result of random chance alone. You have to understand the baseline rate of such events to judge if the reports we&#8217;re hearing might represent an actual signal indicating that the vaccine is associated with (and might cause) the adverse event reported. A good example is the report of deaths in elderly and frail nursing home patients in Norway after vaccination, which ended up <a href="https://respectfulinsolence.com/2021/01/25/antivaxxers-efforts-to-undermine-confidence-in-covid-19-vaccines-continue-apace/">almost certainly being due to coincidence</a> and the high baseline rate of mortality among very elderly, very frail nursing home patients with multiple comorbidities.</p>
<p>That&#8217;s why I thought that I should post an update to this sad saga. The reason is simple. A week ago, before I wrote my post, I had considered Dr. Noorchashm&#8217;s concern at least &#8220;not entirely unreasonable.&#8221; However, I&#8217;ve since read more recent scientific literature that has led me to believe that Dr. Noorchashm&#8217;s concern is actually not particularly plausible from a basic science standpoint.</p>
<p>First, in the spirit of Dr. Noorchashm&#8217;s repeated exhortation &#8220;Always polite!&#8221; I&#8217;ll point out that the good doctor finally did call out RFK Jr. for having stolen his idea to use for antivaccine propaganda. It took a lot of prodding over the course of four days by me and a number of pro-vaccine advocates, but he did eventually do it. That&#8217;s good:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Ok. Here. <a href="https://twitter.com/RobertKennedyJr?ref_src=twsrc%5Etfw">@RobertKennedyJr</a> I respectfully request that u not use my safety warning to <a href="https://twitter.com/DrWoodcockFDA?ref_src=twsrc%5Etfw">@DrWoodcockFDA</a> to drive an anti-vaccine agenda.<br><br>My warning is ONLY about vaccinating the convalescent and infected elderly and frail with CV disease.<a href="https://twitter.com/hashtag/COVIDVaccineIsPatriotic?src=hash&amp;ref_src=twsrc%5Etfw">#COVIDVaccineIsPatriotic</a> <br><br>B a patriot.</p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1356622630586040321?ref_src=twsrc%5Etfw">February 2, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Dr. Noorchashm&#8217;s request of RFK Jr. is fairly weak sauce, and, as far as I know, Dr. Noorchashm hasn&#8217;t directly written to RFK Jr., even though he knows RFK Jr.&#8217;s email address. (How do I know this? He cc&#8217;d RFK Jr. in some of his emails to me, along with my department chair.) But, hey, it&#8217;s a start. It&#8217;s something. It&#8217;s definitely better than nothing. True, I&#8217;d like him to do more, but, quite honestly, I don&#8217;t expect him to, although I&#8217;d love for him to surprise me.</p>
<p>Unfortunately, Dr. Noorchashm has continued to do the same thing that he did with Hank Aaron, which is even more unfortunately exactly the same thing that antivaxxers do with reports of death anywhere soon (or even not-so-soon) after any vaccine dose:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Since I&#39;m being attacked relentlessly today by mindlessness on Twitter, I want to make one thing clear.<br><br>I am with 100% <a href="https://twitter.com/JoeBiden?ref_src=twsrc%5Etfw">@JoeBiden</a> on his 150million vaccines in 100days! <br><br>BUT, the recently convalescent and the infected may B at high risk from vaccine &#8211; Let us take care of all.</p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1356010860301455366?ref_src=twsrc%5Etfw">January 31, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">&quot;Through an investigation, deputies found that the man had been recently diagnosed with COVID-19, had underlying health issues and was showing symptoms of the virus when he received the vaccine.&quot; <a href="https://twitter.com/hashtag/ScreenB4Vaccine?src=hash&amp;ref_src=twsrc%5Etfw">#ScreenB4Vaccine</a><a href="https://twitter.com/DrWoodcockFDA?ref_src=twsrc%5Etfw">@DrWoodcockFDA</a> <a href="https://twitter.com/CDCDirector?ref_src=twsrc%5Etfw">@CDCDirector</a> <a href="https://twitter.com/US_FDA?ref_src=twsrc%5Etfw">@US_FDA</a> <a href="https://t.co/wHLqcCB7mt">https://t.co/wHLqcCB7mt</a></p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1355863603040178177?ref_src=twsrc%5Etfw">January 31, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>One notes in particular that, in the case cited above by Dr. Noorchashm, an investigation had specifically <em><strong>ruled out the COVID-19 vaccine as a contributing factor for the death</strong></em>. Dr. Noorchashm apparently didn&#8217;t care and hasn&#8217;t stopped doing the same thing:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr"><a href="https://twitter.com/GerriShaftel?ref_src=twsrc%5Etfw">@GerriShaftel</a> <a href="https://twitter.com/kwstark?ref_src=twsrc%5Etfw">@kwstark</a> <a href="https://twitter.com/nytDeniseGrady?ref_src=twsrc%5Etfw">@nytDeniseGrady</a> <a href="https://twitter.com/jon_kamp?ref_src=twsrc%5Etfw">@jon_kamp</a> don&#39;t ignore these signals. We ought not indiscriminately vaccinate the infected &#8211; especially in the frail, elderly subset with cardiovascular disease.<br><br>Beware <a href="https://twitter.com/DrWoodcockFDA?ref_src=twsrc%5Etfw">@DrWoodcockFDA</a> <a href="https://twitter.com/CDCDirector?ref_src=twsrc%5Etfw">@CDCDirector</a>, U can&#39;t afford to miss this.</p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1356819249831038982?ref_src=twsrc%5Etfw">February 3, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr"><a href="https://twitter.com/DrWoodcockFDA?ref_src=twsrc%5Etfw">@DrWoodcockFDA</a> <a href="https://twitter.com/CDCDirector?ref_src=twsrc%5Etfw">@CDCDirector</a> <a href="https://twitter.com/US_FDA?ref_src=twsrc%5Etfw">@US_FDA</a> <a href="https://twitter.com/pfizer?ref_src=twsrc%5Etfw">@pfizer</a> <a href="https://twitter.com/AlbertBourla?ref_src=twsrc%5Etfw">@AlbertBourla</a> Was this woman infected at the time of her vaccination?<a href="https://twitter.com/GerriShaftel?ref_src=twsrc%5Etfw">@GerriShaftel</a> <a href="https://twitter.com/kwstark?ref_src=twsrc%5Etfw">@kwstark</a> <a href="https://twitter.com/nytDeniseGrady?ref_src=twsrc%5Etfw">@nytDeniseGrady</a> <a href="https://twitter.com/jon_kamp?ref_src=twsrc%5Etfw">@jon_kamp</a> <a href="https://twitter.com/NYTHealth?ref_src=twsrc%5Etfw">@NYTHealth</a> <a href="https://twitter.com/WSJ?ref_src=twsrc%5Etfw">@WSJ</a> <a href="https://twitter.com/SamHornblower?ref_src=twsrc%5Etfw">@SamHornblower</a> <a href="https://t.co/qvRgtBQuHj">https://t.co/qvRgtBQuHj</a></p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1357654327821819904?ref_src=twsrc%5Etfw">February 5, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Any Idea why that is <a href="https://twitter.com/GerriShaftel?ref_src=twsrc%5Etfw">@GerriShaftel</a> <a href="https://twitter.com/jon_kamp?ref_src=twsrc%5Etfw">@jon_kamp</a> <a href="https://twitter.com/SamHornblower?ref_src=twsrc%5Etfw">@SamHornblower</a> <a href="https://twitter.com/kwstark?ref_src=twsrc%5Etfw">@kwstark</a> <a href="https://twitter.com/NYTHealth?ref_src=twsrc%5Etfw">@NYTHealth</a> <a href="https://twitter.com/PhillyInquirer?ref_src=twsrc%5Etfw">@PhillyInquirer</a> <a href="https://twitter.com/DrPaulOffit?ref_src=twsrc%5Etfw">@DrPaulOffit</a> <a href="https://twitter.com/WSJ?ref_src=twsrc%5Etfw">@WSJ</a> ?<br><br>Any ideas <a href="https://twitter.com/pfizer?ref_src=twsrc%5Etfw">@pfizer</a> <a href="https://twitter.com/AlbertBourla?ref_src=twsrc%5Etfw">@AlbertBourla</a> <a href="https://twitter.com/moderna_tx?ref_src=twsrc%5Etfw">@moderna_tx</a> ?</p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1357685016386547712?ref_src=twsrc%5Etfw">February 5, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="und" dir="ltr"><a href="https://t.co/JRbfQhaA1S">https://t.co/JRbfQhaA1S</a></p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1357686489665183746?ref_src=twsrc%5Etfw">February 5, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Unfortunately, I feel obligated to point out that elsewhere Dr. Noorchashm has most definitely <em><strong>not</strong></em> lived up to his &#8220;Always polite!&#8221; motto. I&#8217;ll discuss that at the end of this post, in particular my concerns about how the good doctor has been (unknowingly I assume) spewing familiar antivaccine talking points. First, however, let&#8217;s do science. Let&#8217;s look at his #ScreenB4Vaccine idea and why I now think it&#8217;s not even very plausible from a scientific standpoint.</p>
<h2 id="h-why-dr-noorchashm-is-wrong-about-screenb4vaccine">Why Dr. Noorchashm is wrong about #ScreenB4Vaccine</h2>
<p>I&#8217;ll start my discussion by reviewing the concept that I <a href="https://respectfulinsolence.com/2021/01/29/noorchashm-spreading-fear-of-covid-19-vaccines-on-an-antivax-website/">discussed a week ago</a>, Dr. Noorchashm&#8217;s #ScreenB4Vaccine. Dr. Noorchashm’s main concern seems to be that those who have previously been exposed to COVID-19 (and have pre-existing antibodies), who’ve had COVID-19, or who might have asymptomatic COVID-19 at the time of vaccination will have particularly severe reactions to COVID-19 vaccination. At the time, I characterized #ScreenB4Vaccine as a &#8220;not entirely unreasonable fear, but also as a fear for which even the good doctor admits there is <a href="https://noorchashm.medium.com/a-letter-of-warning-to-fda-and-pfizer-on-the-immunological-danger-of-covid-19-vaccination-in-the-7d17d037982d">no evidence</a>:</p>
<blockquote class="wp-block-quote is-style-default"><p>I want to be clear to be clear that my warning here is based on a near definitive scientific Immunological prognostication. It is a “prognostication” in that I have put it forth in the absence of clear “evidence” of it being a material risk.This is because we are dealing with an evolving 11-month old national health emergency with many unknowns, and a vaccine that is only several weeks old — and was approved for massive scale use on the Emergency basis. And, in a setting where it is critical to quickly vaccinate as many citizens as possible to achieve herd immunity against SARS-CoV-2.</p></blockquote>
<p>Next, so that you don&#8217;t have to go back and read <a href="https://respectfulinsolence.com/2021/01/29/noorchashm-spreading-fear-of-covid-19-vaccines-on-an-antivax-website/">my previous post</a>, I&#8217;ll repost the scientific rationale for <a href="https://noorchashm.medium.com/a-letter-of-warning-to-fda-and-pfizer-on-the-immunological-danger-of-covid-19-vaccination-in-the-7d17d037982d">Dr. Noorchashm&#8217;s warning</a>:</p>
<blockquote class="wp-block-quote is-style-default"><p>As you also know it appears that the ACE-2 receptor on endothelium is the portal for viral entry into endothelial cells — and it seems that endothelial injury from the virus or from the inflammatory reaction it incites is the reason why many COVID-19 patients experience thromboembolic complications.</p><p>So it is a matter of certainty that viral antigens are present in the endothelial lining of blood vessels in all persons with active or recent SARS-CoV-2 infection — irrespective of whether they are symptomatic or convalescent.</p><p>I am writing to warn that it is an almost certain immunological prognotication that if viral antigens are present in the tissues of subjects who undergo vaccination, the antigen specific immune response triggered by the vaccine will target those tissues and cause tissue inflammation and damage.</p><p>Most pertinently, when viral antigens are present in the vascular endothelium, and especially in elderly and frail with cardiovascular disease, the antigen specific immune response incited by the vaccine is almost certain to do damage to the vascular endothelium. Such vaccine directed endothelial inflammation is certain to cause blood clot formation with the potential for major thromboembolic complications, at least in a subset of such patients. If a majority of younger more robust patients might tolerate such vascular injury from a vaccine immune response, many elderly and frail patients with cardiovascular disease will not.</p></blockquote>
<p>Basically, Dr. Noorchashm expressed concern based on a simple observation. The SARS-CoV-2 viral spike protein is the protein used in the Moderna and Pfizer/BioNTech vaccines as the antigen to provoke an immune response. This protein is also the same protein that binds to the ACE-2 receptor on cells to allow the virus to gain entry to those cells. The ACE-2 receptor is a very important protein that is located on the surface of a number of cell types and has a major role in regulating blood pressure, among other things, which is why blood pressure drugs target it.</p>
<p>Here&#8217;s the problem. This concern was based on an early understanding of SARS-CoV-2 infection in COVID-19. Early in the pandemic, it was observed that COVID-19 patients with severe disease often developed (among other problems) life-threatening dysfunction in their clotting system. One potential explanation proposed was that, given how SARS-CoV-2 gets into into cells by binding to the ACE-2 receptor, perhaps the immune reaction to the presence of coronavirus proteins being produced caused inflammation of the endothelial cells that line blood vessels caused the clotting, because injury to vascular endothelial cells is one of the early events in clotting. (After all, the function of clotting is to stop the bleeding that results when blood vessels are injured.)</p>
<p>As Ed Nirenberg explained:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">The major paper advancing this claim is here: <a href="https://t.co/aQhdMoH4O3">https://t.co/aQhdMoH4O3</a><br><br>It purports to demonstrate viral inclusions within endothelial cells consistent with SARS-CoV-2 infection, and notes ACE2 expression on the endothelial cells. Except&#8230;</p>&mdash; Edward Nirenberg (@ENirenberg) <a href="https://twitter.com/ENirenberg/status/1356358678522318856?ref_src=twsrc%5Etfw">February 1, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>I&#8217;ll get to the &#8220;except&#8221; in a minute. First, note that this paper was originally <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)30937-5/fulltext">published in April</a>, when our understanding of the serious disease caused by SARS-CoV-2 was still in its infancy. The question at the time was whether the hypercoagulability (excessive activation of the clotting system leading to clots that can result in strokes, organ damage, and more) was due to direct infection of the endothelial cells lining the blood vessels by the coronavirus or whether it was a byproduct of a more general systemic inflammatory response to infection. At this point, I&#8217;ll simply note that hypercoagulability is not an uncommon phenomenon observed in systemic inflammation, regardless of the underlying cause (sepsis, trauma, etc.). So, back then, either mechanism (or both) could explain the hypercoagulability observed in patients with severe COVID-19. (As an aside, the former trauma surgeon in me can&#8217;t help but note that hypercoagulability can, paradoxically, lead to bleeding. The explanation is that the excess clotting uses up clotting factors faster than the body can produce them. You&#8217;re welcome.)</p>
<p>Basically, if this observation were accurate, it wouldn&#8217;t be unreasonable to be concerned that vaccinating a patient concomitantly infected with SARS-CoV-2 might lead to the immune system attacking endothelial cells harboring the virus. That being said, it <em><strong>is</strong></em> a bit unreasonable to claim that previous infection with coronavirus, as evidenced <em><strong>only</strong></em> by the presence of antibodies to SARS-CoV-2 in the blood, would be dangerous based on this mechanism. After all, someone who has cleared the infection would not be expected to be still harboring viral proteins in their endothelial cells, particularly if the infection had occurred weeks or months ago. Again, though, the concern that someone with an asymptomatic infection or a recent infection might develop inflammation of the endothelium if vaccinated was a <em>theoretical</em> concern.</p>
<p>It turns out that this observation was very likely not correct:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">The arguably even bigger issue here is that questions have been raised about whether the purported viral inclusions noted in this study even represent SARS-CoV-2 virions (rather they are perhaps more consistent with ER vesicles and associated ribosomes): <a href="https://t.co/1APWD2V8WJ">https://t.co/1APWD2V8WJ</a></p>&mdash; Edward Nirenberg (@ENirenberg) <a href="https://twitter.com/ENirenberg/status/1356358681290567680?ref_src=twsrc%5Etfw">February 1, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>So the second paper that led to the hypothesis that SARS-CoV-2 directly infects endothelial cells never made that claim and used rat heart ventricle cells, not vascular endothelial cells. Second, it&#8217;s been called into question whether what was observed in the original <em>Lancet</em> paper were even viral inclusions in vascular endothelial cells in the first place! And the above <a href="https://jasn.asnjournals.org/content/31/9/2223#ref-2">wasn&#8217;t the only paper</a> calling into question whether what had been observed really were virus particles in endothelial cells. The authors of <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)31188-0/fulltext#back-bib1">one paper</a> warned:</p>
<blockquote class="wp-block-quote is-style-default"><p>We read with interest the Correspondence by Zsuzsanna Varga and colleagues<sup><a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)31188-0/fulltext#bib1">1</a></sup>&nbsp;on the possible infection of endothelial cells by SARS-CoV-2 using electron microscopic (EM) images as evidence. However, we believe the EM images in the Correspondence do not show coronavirus particles but instead show cross-sections of the rough endoplasmic reticulum (RER). These spherical structures are surrounded by dark dots, which might have been interpreted as spikes on coronavirus particles but are instead ribosomes. The purported particles are free within the cytoplasm, whereas within a coronavirus-infected cell, accumulations of virus particles would be found in membrane-bound areas in the cisternae of the RER–Golgi area, where the spikes would be located on the inside of the cisternal space.<sup><a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)31188-0/fulltext#bib2">2</a></sup>&nbsp;In addition, cross-sections through the viral nucleocapsid are not seen in the interior of these structures as would be found with coronavirus particles (<a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)31188-0/fulltext#fig1">figure</a>).</p><p>Just recently, there have been two additional reports<sup><a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)31188-0/fulltext#">3</a>,&nbsp;<a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)31188-0/fulltext#">4</a></sup>&nbsp;in which structures that can normally be found in the cytoplasm of a cell have been misinterpreted as viral particles.<sup><a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)31188-0/fulltext#bib5">5</a></sup>&nbsp;EM can be a powerful tool to show evidence of infection by a virus, but care must be taken when interpreting cytoplasmic structures to correctly identify virus particles.</p></blockquote>
<p>Of course, one <em><strong>could</strong></em> simply point to this as a difference in interpretation of electron micrographs and thus still claim that Dr. Noorchashm <em><strong>might</strong></em> have a point. Unfortunately for his idea, this paper is not all the evidence calling his hypothesis into question. Perhaps the most damning evidence disconfirming the hypothesis that SARS-CoV-2 directly infects vascular endothelial cells comes from this paper:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Further, this paper notes that infection of human primary endothelial cells by SARS-CoV-2 did not occur until they were induced to express ACE2, which was not detected within them by profiling RNA or protein:<a href="https://t.co/GzYXdLofFf">https://t.co/GzYXdLofFf</a></p>&mdash; Edward Nirenberg (@ENirenberg) <a href="https://twitter.com/ENirenberg/status/1356358683609980928?ref_src=twsrc%5Etfw">February 1, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Here&#8217;s what the investigators did. First, they noted with respect to endothelial cells (ECs):</p>
<blockquote class="wp-block-quote is-style-default"><p>In retrospect, there are minimal data supporting SARS-CoV-2 infection of ECs and no immunohistochemical studies demonstrating the colocalization of SARS-CoV-2 antigens with EC markers in pulmonary or renal tissues, which express ACE2 on adjacent epithelial cells. Nearly all studies reference electron microscopy data displaying two potential SARS-CoV-2 particles (<a href="https://mbio.asm.org/content/11/6/e03185-20#ref-3">3</a>,&nbsp;<a href="https://mbio.asm.org/content/11/6/e03185-20#ref-15">15</a>), which instead of virus have been implicated as being endoplasmic reticulum (ER) vesicles (<a href="https://mbio.asm.org/content/11/6/e03185-20#ref-16">16</a>).</p></blockquote>
<p>To address the question of whether SARS-CoV-2 can infect vascular endothelial cells, the authors isolated primary cultures of endothelial cells isolated from lung, heart, kidney, brain, and umbilical veins and tried to infect them with SARS-CoV-2 in cell culture. They could not. The coronavirus would not infect these cells. Asking why, the authors looked for ACE-2 protein and RNA in these cells and didn&#8217;t find any. So they used a lentivirus vector that drives the expression (production) of the ACE-2 protein in the cells it infects and infected endothelial cells with it. The result? Lo and behold, driving the artificial expression of ACE-2 made endothelial cells susceptible to infection with SARS-CoV-2.</p>
<p>The authors concluded:</p>
<blockquote class="wp-block-quote is-style-default"><p>Our findings indicate that the absence of ACE2 prevents SARS-CoV-2 infection of human ECs and suggests that ECs are not primary targets of SARS-CoV-2 infection in COVID-19 patients. Consistent with this, COVID-19 does not result in Ebola-like hemorrhagic disease that would likely result from lytic SARS-CoV-2 infection of ACE2-expressing ECs. The inability of SARS-CoV-2 to infect human ECs is supported by low ACE2 expression in the highly vascularized lower respiratory tract (<a href="https://mbio.asm.org/content/11/6/e03185-20#ref-22">22</a>), CDC and primary human EC infection findings (<a href="https://mbio.asm.org/content/11/6/e03185-20#ref-1">1</a>,&nbsp;<a href="https://mbio.asm.org/content/11/6/e03185-20#ref-14">14</a>,&nbsp;<a href="https://mbio.asm.org/content/11/6/e03185-20#ref-22">22</a>), and the presence of ACE2 in vascular smooth muscle and heart muscle cells (<a href="https://mbio.asm.org/content/11/6/e03185-20#ref-11">11</a>,&nbsp;<a href="https://mbio.asm.org/content/11/6/e03185-20#ref-18">18</a>,&nbsp;<a href="https://mbio.asm.org/content/11/6/e03185-20#ref-23">23</a>,&nbsp;<a href="https://mbio.asm.org/content/11/6/e03185-20#ref-24">24</a>) but not the EC lining of vessels (<a href="https://mbio.asm.org/content/11/6/e03185-20#ref-12">12</a><a href="https://mbio.asm.org/content/11/6/e03185-20#ref-13">–</a><a href="https://mbio.asm.org/content/11/6/e03185-20#ref-14">14</a>,&nbsp;<a href="https://mbio.asm.org/content/11/6/e03185-20#ref-23">23</a>). These findings support a secondary role of the endothelium, perhaps in response to epithelial cell damage and cross talk, alveolar tissue factor/basement membrane exposure, or inflammatory EC activation, that directs a coagulative, endotheliitic state (<a href="https://mbio.asm.org/content/11/6/e03185-20#ref-1">1</a>,&nbsp;<a href="https://mbio.asm.org/content/11/6/e03185-20#ref-3">3</a>,&nbsp;<a href="https://mbio.asm.org/content/11/6/e03185-20#ref-17">17</a>,&nbsp;<a href="https://mbio.asm.org/content/11/6/e03185-20#ref-25">25</a>). </p></blockquote>
<p>The authors do concede that there might be a small percentage of endothelial cells that might be infected by SARS-CoV-2 by a mechanism that doesn&#8217;t depend on ACE-2 as a result of secondary inflammation that &#8220;activates&#8221; endothelial cells, but I agree with Ed here that the current evidence does not support Dr. Noorchashm&#8217;s hypothesis:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">The claim is that the immune response provoked by the vaccine against viral antigens will result in destruction of the vascular endothelium that will trigger adverse thromboembolic events, particularly in the elderly and medically frail.</p>&mdash; Edward Nirenberg (@ENirenberg) <a href="https://twitter.com/ENirenberg/status/1356358685967134724?ref_src=twsrc%5Etfw">February 1, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Again, there is a tiny bit of wiggle room, but Dr. Noorchashm&#8217;s hypothesis does <em><strong>not</strong></em> look promising <em><strong>at all</strong></em>. This is particularly true in light of the fact that, so far, no safety signal that would support his hypothesis has yet been observed:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">At the most recent ACIP meeting a great deal of safety data has been reviewed: <a href="https://t.co/I9JmyNdVGX">https://t.co/I9JmyNdVGX</a><br><br>There are no safety signals. Note that various thromboembolic events have been examined and occur at rates well below background incidence among the vaccinated. <a href="https://t.co/1GK0sbKCgK">pic.twitter.com/1GK0sbKCgK</a></p>&mdash; Edward Nirenberg (@ENirenberg) <a href="https://twitter.com/ENirenberg/status/1356358691558203392?ref_src=twsrc%5Etfw">February 1, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>In other words, there really isn&#8217;t any good evidence to support Dr. Noorchashm&#8217;s hypothesis, and, even as a theoretical concern, there is no good reason to use his hypothesis as a reason, based on a generous use of the precautionary principle, to test everyone for COVID-19 virus and antibodies before vaccinating them. <a href="https://www.cdc.gov/vaccines/covid-19/info-by-product/clinical-considerations.html">CDC guidelines</a> already say that someone with an active infection should defer vaccination for a while, specifically:</p>
<blockquote class="wp-block-quote is-style-default"><p>Data from clinical trials indicate that mRNA COVID-19 vaccines can safely be given to persons with evidence of a prior SARS-CoV-2 infection. Vaccination should be offered to persons regardless of history of prior symptomatic or asymptomatic SARS-CoV-2 infection. Viral testing to assess for acute SARS-CoV-2 infection or serologic testing to assess for prior infection for the purposes of vaccine decision-making is not recommended.</p><p>Vaccination of persons with known current SARS-CoV-2 infection should be deferred until the person has recovered from the acute illness (if the person had symptoms) and criteria have been met for them to discontinue isolation. This recommendation applies to persons who develop SARS-CoV-2 infection before receiving any vaccine doses as well as those who develop SARS-CoV-2 infection after the first dose but before receipt of the second dose.</p><p>While there is no recommended minimum interval between infection and vaccination, current evidence suggests that the risk of SARS-CoV-2 reinfection is low in the months after initial infection but may increase with time due to waning immunity. Thus, while vaccine supply remains limited, persons with recent documented acute SARS-CoV-2 infection may choose to temporarily delay vaccination, if desired, recognizing that the risk of reinfection, and therefore the need for vaccination, may increase with time following initial infection.</p></blockquote>
<p>None of this has stopped Dr. Noorchashm from claiming that vaccinating people who&#8217;ve already had COVID-10 is a &#8220;breach in the standard of care.&#8221; It is not:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">It’s not a breach of standard of care. In fact, in some cases it’s recommended as prophylaxis. <a href="https://t.co/GrE50ACKwG">https://t.co/GrE50ACKwG</a> You argued it’s dangerous for COVID-19. People took it seriously and addressed it, and it deserved serious discussion.<br>Using unrelated deaths is still wrong.</p>&mdash; (((Dorit Reiss))) (@doritmi) <a href="https://twitter.com/doritmi/status/1357698433109299200?ref_src=twsrc%5Etfw">February 5, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>The bottom line is that Dr. Noorchashm&#8217;s #ScreenB4Vaccine is not supported by evidence; the mechanism he proposes is not plausible from a basic science standpoint; and real world evidence after tens of millions of vaccine doses has not turned up any safety signals predicted by Dr. Noorchashm&#8217;s concept. Worse, #ScreenB4Vaccine is not only unnecessary but would add considerable cost and logistical difficulties to the mission of getting as many people vaccinated against COVID-19 as possible as quickly as possible and thus might even contribute to letting the newer more infectious SARS-CoV-2 variants, for which current vaccines appear to be less effective, to spread faster, thus costing lives.</p>
<h2 id="h-dr-noorchasm-s-polite-reaction-to-criticism">Dr. Noorchasm&#8217;s &#8220;polite&#8221; reaction to criticism</h2>
<p>I debated about including this last section to my post, but I think that it really is important to see how, his grudging appeal to RFK Jr. to stop using his #ScreenB4Vaccine campaign as antivaccine propaganda notwithstanding, Dr. Noorchasm is, whether he knows it or not and whether he can admit it or not, promoting a form of antivaccine messaging. I&#8217;ve already mentioned the first example of how he is doing this by including some examples of Tweets in which he pointed to deaths after COVID-19 vaccination, even one for which the vaccine had been explicitly ruled out as a cause, as reasons to adopt his proposed &#8220;solution&#8221; to what is almost certainly a non-problem with COVID-19 vaccines. Unfortunately, Dr. Noorchashm also appears to have a bit of a double standard when it comes to &#8220;civility&#8221; and &#8220;politeness.&#8221;</p>
<p>After a whole week of this kerfuffle, there are many examples; so I&#8217;ll simply highlight a few to make my point, particularly ones that demonstrate that Dr. Noorchashm has a worrisome affinity for antivaccine talking points and language as abusive as any that he decries, whether he realizes it or not and, again, whether he will admit it or not.</p>
<p>I&#8217;ll start with, believe it or not, one of the less offensive examples of Dr. Noorchashm&#8217;s stylings:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Assassinating the character of a person for political purposes has nothing to do with the pandemic.<br><br>PRO this, ANTI that. Give a break good man. We are running out of time to control this pandemic.<br><br>Divided and clueless about all the risks, we fall. It’s not about RFK.</p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1356934382238498817?ref_src=twsrc%5Etfw">February 3, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>You saw that Tweet right. Dr. Noorchashm is characterizing calling out antivaxxers like RFK Jr. for spreading antivaccine disinformation and conspiracy theories as &#8220;character assassination&#8221; for political purposes.</p>
<p>I couldn&#8217;t help but respond:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Calling out an antivaxxers like <a href="https://twitter.com/RobertKennedyJr?ref_src=twsrc%5Etfw">@RobertKennedyJr</a> for spreading antivaccine lies for 16 years and counting is NOT character assassination. It’s correcting disinformation and deleting the truth.🙄🤦🏻‍♂️ <a href="https://t.co/AIy6SHJGy0">https://t.co/AIy6SHJGy0</a></p>&mdash; David Gorski, MD, PhD (@gorskon) <a href="https://twitter.com/gorskon/status/1356939176122474496?ref_src=twsrc%5Etfw">February 3, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">I will counter antivax disinformation no matter which side of the political spectrum it originates from.</p>&mdash; David Gorski, MD, PhD (@gorskon) <a href="https://twitter.com/gorskon/status/1356940020087685120?ref_src=twsrc%5Etfw">February 3, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Here I <em><strong>also</strong></em> respond thusly: RFK Jr. is out there spreading fear and loathing for COVID-19 vaccines after at least 16 years of having <a href="https://respectfulinsolence.com/tag/robert-f-kennedy-jr/">spread fear and loathing for all vaccines</a>, and Dr. Noorchashm is more upset that I (and others) criticize RFK Jr. harshly for doing that than he is at RFK Jr. for stealing his article for antivaccine propaganda purposes. That&#8217;s pretty disturbing to me.</p>
<p>As was this:</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">I would welcome a public debate with Mr. Kennedy and Dr. Gorski. When shall we do it?<br><br>Divided we fall. Together we can solve problems. There are many whose ears RFK has. Are you certain he is not amenable to reason? He is a pretty well trained attorney &#8211; and has done some good.</p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1356995568841740289?ref_src=twsrc%5Etfw">February 3, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Which is why I responded:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">I never say yes, because such &quot;debates&quot; are not science. They are a forum in which a crank can appear to be equal to a physician and scientist and then Gish gallop to his heart&#39;s content and thus appear to &quot;win.&quot; (Look it up, Dr. Hooman, if you don&#39;t know what a &quot;Gish gallop is.)</p>&mdash; David Gorski, MD, PhD (@gorskon) <a href="https://twitter.com/gorskon/status/1356998015601565696?ref_src=twsrc%5Etfw">February 3, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>In case one wonders what I&#8217;m talking about, <a href="https://respectfulinsolence.com/2013/04/26/all-truth-comes-from-public-debate-a-corollary-to-crank-magnetism/">here&#8217;s a primer</a>.</p>
<p>Next up, Dr. Noorchashm notes:</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">As a physician, if U R ethical, U should not detest anyone Dr. Gorski. Many of the folks you classify as &quot;anti-vaxxer&quot; actually have children who experienced a vaccine complication. I know most of these are &quot;unavoidable&quot; complications.<br><br>But, it&#39;s SO easy to B mainstream. sigh.</p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1357115525147619334?ref_src=twsrc%5Etfw">February 3, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Oh, goody. Dr. Noorchashm is not-so-subtly portraying me as unethical! Whatever. I counter that I do <em><strong>not</strong></em> &#8220;detest&#8221; vaccine-hesitant parents. Quite the contrary! I view them as victims who need to be given the tools to recognize antivaccine disinformation and conspiracy theories when they see them. I do, however, detest antivaxxers like RFK Jr. who spread the antivaccine disinformation and conspiracy theories that create vaccine-hesitant people, and I make no apologies for that.</p>
<p>It gets more interesting:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Some may be wrong. <br><br>Rule number 1 in being a decent and ethical physician: NEVER blow off the patient. They know more about their bodies and experience than you. <br><br>Let’s all shut up and listen to people’s pain and suffering&#8230;.otherwise the white coat is a sham!</p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1357181772686106625?ref_src=twsrc%5Etfw">February 4, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><figcaption>I love how Dr. Noorchashm portrays me as being somehow &#8220;unethical.&#8221;</figcaption></figure>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">I think “we” can shut up and listen to patients more carefully. Maybe we’d stop missing the obvious. Maybe we can become decent enough to meet every patient where they are and earn trust.<br><br>Or maybe we just stay a bunch of elitist bastards, jump on bandwagons and beat our chests.</p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1357189410878595076?ref_src=twsrc%5Etfw">February 4, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Yes, Dr. Noorchashm is pulling the &#8220;elitism&#8221; gambit and characterizing pro-vaccine advocates as oh-so-nasty. Where have we heard that before? Maybe when RFK Jr. characterized us as &#8220;<a href="https://respectfulinsolence.com/2007/06/21/robert-f-kennedy-jr-has-declared-a-crank-1/">hating mothers</a>&#8220;? Or maybe when Alice Dreger characterized us as <a href="https://respectfulinsolence.com/2015/06/05/in-which-pro-vaccine-advocates-are-portrayed-as-frenzied-self-righteous-zealots/">frenzied, self-righteous zealots</a>? Basically, what Dr. Noorchasm did is a common trope used by antivaxxers, whether he understands that or not, whether he could ever admit that or not.</p>
<p>This brought Dorit Reiss into the conversation:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="und" dir="ltr">Huh?</p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1357188389049667586?ref_src=twsrc%5Etfw">February 4, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>It&#8217;s odd that Dr. Noorchashm was confused by Dorit&#8217;s having mentioned vaccines and autism. The claim that vaccines cause autism is arguably <em><strong>the</strong></em> central claim of the antivaccine movement. It&#8217;s the claim that Andrew Wakefield glommed on to with his horrible <em>Lancet</em> paper and remains, even in 2021, the zombie lie that just won&#8217;t die. It had to be explained to Dr. Noorchashm:</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">No. I do not believe the data supports autism being caused by vaccines. But I know of plenty of instances where stacked up vaccine schedules create inflammatory or autoimmune complications&#8230;..I’m sure you do too.<br><br>We always unstacked our kids schedules.</p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1357190080054636544?ref_src=twsrc%5Etfw">February 4, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>To which I responded:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Also, you do realize, don’t you, that what you are basically repeating the antivax trope “too many, too soon,” which has NEVER been supported by good evidence.</p>&mdash; David Gorski, MD, PhD (@gorskon) <a href="https://twitter.com/gorskon/status/1357191539416567809?ref_src=twsrc%5Etfw">February 4, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Dr. Noorchashm never provided any citations.</p>
<p>This exchange really disturbed me. After first taking claims of parents of &#8220;vaccine injury&#8221; at face value, even though the evidence overwhelmingly does not support such claims, Dr. Noorchashm has, whether he realizes it or not, parroted a second major claim of the antivaccine movement, namely that, as far as vaccinations go, we&#8217;re giving &#8220;too many too soon.&#8221; Worse, it appears that he and his wife themselves used an &#8220;alternative vaccine schedule&#8221; à la <a href="https://respectfulinsolence.com/2019/09/04/false-balance-bob-sears/">Dr. Bob Sears</a> to vaccinated their own children. Seeing Dr. Noorchashm Tweet vitriol about &#8220;character assassination&#8221; at people criticizing RFK Jr.&#8217;s antivaccine propaganda, uncritical acceptance of claims of &#8220;vaccine injury,&#8221; and support for major talking points used by the antivaccine movement, such as &#8220;too many too soon&#8221; and the admission that he himself vaccinated his children according to an alternative vaccination schedule made me wonder if I had been too quick to bend over backwards to assume that Dr. Noorchashm wasn&#8217;t antivaccine-sympathetic or even antivaccine.</p>
<p>The—shall we say?—problematic Tweets did not end there, though. Dr. Noorchashm is very much enamored of false balance, labeling &#8220;both sides,&#8221; pro- and anti-vaccine, as so very extreme, while characterizing pro-vaccine advocates as &#8220;arrogant&#8221;:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">It’s a slow process. Public education. Education in the principles of immunology&#8230;.and recovering trust in experts.<br><br>“Experts” like Gorski erode trust in Exactky the quarters where trust needs to be earned to build bridges.<br><br>Arrogance kills trust.</p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1357203091779686402?ref_src=twsrc%5Etfw">February 4, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">I&#39;m seeing imbalance on both sides. The utilitarian position belongs to the &quot;intellectually lazy&quot; cult. The dogmatic NO Vaccine, No harm position is the &quot;anti-science&quot; cult. They both suck terribly.<br><br>Efficacy and safety are two sides of the same coin. I hate cults! U shld 2.</p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1357411642573807630?ref_src=twsrc%5Etfw">February 4, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">I’m sure there is. There’s certitude on both the pro- and anti- sides. An inability to be introspective.</p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1357211174228684800?ref_src=twsrc%5Etfw">February 4, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">The mindless utilitarian position is the easiest path someone could take. It’s intellectually lazy and ethically misguided.<br><br>Of course it’s easy to go with “majority benefit”. Rather than examine, evaluate and prognosticate minority harm.<br><br>Shame is, Gorski should know better.</p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1357655249666908160?ref_src=twsrc%5Etfw">February 5, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>I never accused Mr. Schultz of lying.</p>
<p>Note the false equivalence, though. Note also that it&#8217;s not very &#8220;polite&#8221; to incorrectly characterize the pro-vaccine position as strictly utilitarian while calling it &#8220;mindless&#8221; and pro-vaccine advocates &#8220;intellectually lazy and ethically misguided.&#8221; Truly, when it comes to the antivaccine movement and pro-vaccine advocates trying to combat antivaccine pseudoscience and conspiracy theories, &#8220;bad people on both sides&#8221; and &#8220;extremism on both sides&#8221; are the new &#8220;<a href="https://www.washingtonpost.com/politics/2020/05/08/very-fine-people-charlottesville-who-were-they-2/">very fine people, on both sides</a>.&#8221; (Yes, I&#8217;ll go there after Dr. Noorchashm has likened pro-vaccine advocates to Trump supporters.)</p>
<p>It gets worse:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Oh damn, did you feel bad about making a fascism claim and then getting completely bodied by someone who knows better?<br><br>Or was it the flat-out recognizing you&#39;re a cowardly anti-vaxxer that did it? <a href="https://t.co/eDJt9kx0WX">pic.twitter.com/eDJt9kx0WX</a></p>&mdash; Joe Fulgham (@joefulgham) <a href="https://twitter.com/joefulgham/status/1357215060746096640?ref_src=twsrc%5Etfw">February 4, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Dr. Noorchashm posted several Tweets in the same vein, in which he more or less accused me and other pro-vaccine advocates who combat antivaccine disinformation of wanting to &#8220;round up&#8221; the vaccine hesitant, hold them down, and forcibly vaccinate them. He also accused me and other pro-vaccine advocates of wanting to &#8220;round up&#8221; doctors who question vaccines and put them in internment camps. Apparently, he soon realized that he had gone too far, as he deleted those Tweets.</p>
<p>Although perhaps not all of the Tweets:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Yes. Because the end point of not respecting others’ autonomy in medicine is fascism.<br><br>U act like the majority of the US population is refusing vaccines. It’s just not true.</p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1357296434593300482?ref_src=twsrc%5Etfw">February 4, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>I&#8217;m half-surprised that Dr. Noorchashm didn&#8217;t invoke the Tuskegee syphilils experiment, as I note that it&#8217;s not necessary for the majority of the population to refuse COVID-19 vaccines to be a problem. (Also, <a href="https://www.ktvb.com/article/news/health/coronavirus/vaccine/covid-vaccine-hailey-long-term-care-silvercreek/277-ac4362fa-f5ff-4b6b-a896-78799e492128">oops</a>! And <a href="https://abcnews.go.com/Health/half-nyc-firefighters-refuse-covid-19-vaccine-survey/story?id=74582249">oops again</a>! And <a href="https://www.nbcnews.com/news/us-news/many-frontline-workers-refuse-covid-19-vaccines-distribution-rollout-struggles-n1252617">double oops</a>! Over half of some very critical groups say they would refuse the vaccine! Oh, dear. Antivaccine misinformation has a most deleterious effect!)</p>
<p>To summarize, Dr. Noorchashm is very, very concerned that vaccinating those with silent COVID-19 or who are recovering from COVID-19 or who have had COVID-19 before and have pre-existing antibodies is very, very dangerous and can lead to death, particularly of the elderly. He uses the same technique that people like RFK Jr. like to use to cultivate fear of vaccines, specifically pointing to anecdotes of people who died after receiving the COVID-19 vaccine, even though there is no evidence of causation and, in one case, evidence <em><strong>against</strong></em> causation. Meanwhile, he repeats, probably unknowingly, antivaccine talking points, such as taking parents&#8217; attribution of their children&#8217;s health issues to vaccines at face value even though there is no evidence that such health issues are caused by vaccines and buying into the &#8220;too many too soon&#8221; trope beloved of the antivaccine movement since long before I started paying attention two decades ago, even stating that he spread out his children&#8217;s vaccines. All the while, he keeps doubling down on his idea.</p>
<p>Finally, his previous frequent exhortation of &#8220;Always polite!&#8221; notwithstanding, Dr. Noorchashm likes to call provaccine advocates to Trump supportersl &#8220;mindless&#8221; and liken us to&#8221;pro-life nutjobs&#8221;:</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Folks like U are as mindlessly political deniers of science as the trump supporters are.<br><br>Do U know why we don&#39;t vaccinate people who are ill or convalescing?<br><br>I frankly don&#39;t care about what political club U belong to, <a href="https://twitter.com/RobertKennedyJr?ref_src=twsrc%5Etfw">@RobertKennedyJr</a> or anyone else&#39;s. I am pointing to science.</p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1355932317571821569?ref_src=twsrc%5Etfw">January 31, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Sigh. I people are worse than the pro-lifers&#8230;.jeez.</p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1357312668433059842?ref_src=twsrc%5Etfw">February 4, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Negative. My point is clearly delineated below. But the striking vitriol direct at my position is fully reminiscent of the way pro-life nut jobs behave! What I am stating is clear cut. Read:<a href="https://t.co/PLLqBIsidV">https://t.co/PLLqBIsidV</a></p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1356331309807919107?ref_src=twsrc%5Etfw">February 1, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><figcaption>And call us fools:</figcaption></figure>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">They sound like the pro-Life nut jobs honestly. It’s shocking because Gorski is an MD, PhD and a Professor of Surgery. You’d think he’d understand what I’m saying.<br><br>But he seems more interested in riling up a bunch of fools. smh!</p>&mdash; Hooman MD PhD (@noorchashm) <a href="https://twitter.com/noorchashm/status/1356474356248039424?ref_src=twsrc%5Etfw">February 2, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>I take Dr. Noorchashm at his word when he states so emphatically that he considers himself pro-vaccine. However, the disconnect between his behavior on Twitter during the last week and his exhortation of &#8220;Always polite!&#8221; is impossible for me to ignore, as are his rather nasty attacks on pro-vaccine advocates up to and including his not-so-subtle insinuation that we have fascist tendencies when it comes to vaccines and want to round up antivaxxers and place them internment camps. His having deleted the most extreme of his Tweets doesn&#8217;t make him look any better, at far as I&#8217;m concerned. It also disturbs me that he uses a technique favored by antivaxxers (anecdotes) to advance his idea and, whether he realizes it or not, has been Tweeting the same sorts of talking points used by antivaxxers. I find that disturbing.</p>
<p>I hope that when Dr. Noorchashm sees this post he will manage to suppress his anger at me for a moment and seriously consider the points that I make. Assuming that he truly is provaccine and just has an <em>idée fixe</em> so powerful that it has overwhelmed his better judgment and led him, in this instance, to ignore his &#8220;Always polite!&#8221; mantra, I continue to hope that he will see reason again. He&#8217;s not entirely wrong when he proclaims, &#8220;Divided we fall!&#8221; However, he does seem rather blind to the source of the division.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/" data-text="Dr. Hooman Noorchashm and #ScreenB4Vaccine, revisited" data-via="gorskon">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Dr. Hooman Noorchashm and #ScreenB4Vaccine, revisited" data-content="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Frespectfulinsolence.com%2F2021%2F02%2F05%2Fdr-hooman-noorchashm-and-screenb4vaccine-revisited%2F&#038;media=https%3A%2F%2Fi1.wp.com%2Frespectfulinsolence.com%2Fwp-content%2Fuploads%2F2020%2F12%2FCOVIDvaccines.jpg%3Ffit%3D1200%252C675%26ssl%3D1&#038;description=Dr.%20Hooman%20Noorchashm%20and%20%23ScreenB4Vaccine%2C%20revisited" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=580" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=580&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=580" data-recalc-dims="1" /></noscript></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Frespectfulinsolence.com%2F2021%2F02%2F05%2Fdr-hooman-noorchashm-and-screenb4vaccine-revisited%2F&amp;title=Dr.%20Hooman%20Noorchashm%20and%20%23ScreenB4Vaccine%2C%20revisited" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</div>
</div>
<div class="section-inner">
<div class="post-meta-wrapper post-meta-single post-meta-single-bottom">
<ul class="post-meta">
<li class="post-tags meta-wrapper">
<span class="meta-icon">
<span class="screen-reader-text">Tags</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path fill="" d="M15.4496399,8.42490555 L8.66109799,1.63636364 L1.63636364,1.63636364 L1.63636364,8.66081885 L8.42522727,15.44178 C8.57869221,15.5954158 8.78693789,15.6817418 9.00409091,15.6817418 C9.22124393,15.6817418 9.42948961,15.5954158 9.58327627,15.4414581 L15.4486339,9.57610048 C15.7651495,9.25692435 15.7649133,8.74206554 15.4496399,8.42490555 Z M16.6084423,10.7304545 L10.7406818,16.59822 C10.280287,17.0591273 9.65554997,17.3181054 9.00409091,17.3181054 C8.35263185,17.3181054 7.72789481,17.0591273 7.26815877,16.5988788 L0.239976954,9.57887876 C0.0863319284,9.4254126 0,9.21716044 0,9 L0,0.818181818 C0,0.366312477 0.366312477,0 0.818181818,0 L9,0 C9.21699531,0 9.42510306,0.0862010512 9.57854191,0.239639906 L16.6084423,7.26954545 C17.5601275,8.22691012 17.5601275,9.77308988 16.6084423,10.7304545 Z M5,6 C4.44771525,6 4,5.55228475 4,5 C4,4.44771525 4.44771525,4 5,4 C5.55228475,4 6,4.44771525 6,5 C6,5.55228475 5.55228475,6 5,6 Z" /></svg> </span>
<span class="meta-text">
<a href="https://respectfulinsolence.com/tag/screenb4vaccine/" rel="tag">#ScreenB4Vaccine</a>, <a href="https://respectfulinsolence.com/tag/antivaccine/" rel="tag">antivaccine</a>, <a href="https://respectfulinsolence.com/tag/autoimmune/" rel="tag">autoimmune</a>, <a href="https://respectfulinsolence.com/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://respectfulinsolence.com/tag/covid-19-denial/" rel="tag">COVID-19 denial</a>, <a href="https://respectfulinsolence.com/tag/covid-19-vaccine/" rel="tag">COVID-19 vaccine</a>, <a href="https://respectfulinsolence.com/tag/endothelium/" rel="tag">endothelium</a>, <a href="https://respectfulinsolence.com/tag/hooman-noorchashm/" rel="tag">Hooman Noorchashm</a>, <a href="https://respectfulinsolence.com/tag/rfk-jr/" rel="tag">RFK Jr.</a>, <a href="https://respectfulinsolence.com/tag/robert-f-kennedy-jr/" rel="tag">Robert F. Kennedy Jr.</a>, <a href="https://respectfulinsolence.com/tag/vaccines/" rel="tag">vaccines</a> </span>
</li>
</ul>
</div>
<div class="author-bio">
<div class="author-title-wrapper">
<div class="author-avatar vcard">
<img alt src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=160&#038;r=pg" class="avatar avatar-160 photo jetpack-lazy-image" height="160" width="160" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=320&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=160&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=160&#038;r=pg' srcset='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=320&#038;r=pg 2x' class='avatar avatar-160 photo' height='160' width='160' loading='lazy'/></noscript> </div>
<h2 class="author-title heading-size-4">
By Orac </h2>
</div>
<div class="author-description">
<p>Orac is the nom de blog of a humble surgeon/scientist who has an ego just big enough to delude himself that someone, somewhere might actually give a rodent's posterior about his copious verbal meanderings, but just barely small enough to admit to himself that few probably will. That surgeon is otherwise known as <a href="https://www.sciencebasedmedicine.org/editorial-staff/david-h-gorski-md-phd-managing-editor/">David Gorski</a>.</p>
<p>That this particular surgeon has chosen his nom de blog based on a rather cranky and arrogant computer shaped like a clear box of blinking lights that he originally encountered when he became a fan of a 35 year old British SF television show whose special effects were renowned for their BBC/Doctor Who-style low budget look, but whose stories nonetheless resulted in some of the best, most innovative science fiction ever televised, should tell you nearly all that you need to know about Orac. (That, and the length of the preceding sentence.)</p>
<p><strong>DISCLAIMER:</strong>: The various written meanderings here are the opinions of Orac and Orac alone, written on his own time. They should never be construed as representing the opinions of any other person or entity, especially Orac's cancer center, department of surgery, medical school, or university. Also note that Orac is nonpartisan; he is more than willing to criticize the statements of anyone, regardless of of political leanings, if that anyone advocates pseudoscience or quackery. Finally, medical commentary is not to be construed in any way as medical advice.</p>
<p>To contact Orac: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="17786576747c7978606457707a767e7b3974787a">[email&#160;protected]</a></p>
<a class="author-link" href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" rel="author">
View Archive <span aria-hidden="true">&rarr;</span> </a>
</div>
</div>
</div>
<nav class="pagination-single section-inner only-one only-prev" aria-label="Post" role="navigation">
<hr class="styled-separator is-style-wide" aria-hidden="true" />
<div class="pagination-single-inner">
<a class="previous-post" href="https://respectfulinsolence.com/2021/02/01/science-denial-a-form-of-conspiracy-theory/">
<span class="arrow" aria-hidden="true">&larr;</span>
<span class="title"><span class="title-inner">Science denial: A form of conspiracy theory</span></span>
</a>
</div>
<hr class="styled-separator is-style-wide" aria-hidden="true" />
</nav>
<div class="comments-wrapper section-inner">
<div class="comments" id="comments">
<div class="comments-header section-inner small max-percentage">
<h2 class="comment-reply-title">
16 replies on &ldquo;Dr. Hooman Noorchashm and #ScreenB4Vaccine, revisited&rdquo; </h2>
</div>
<div class="comments-inner section-inner thin max-percentage">
<div id="comment-439854" class="comment even thread-even depth-1">
<article id="div-comment-439854" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Denice Walter</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439854"><time datetime="2021-02-05T13:26:10-05:00" title="February 5, 2021 at 1:26 pm">February 5, 2021 at 1:26 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>re vaccination pre-screening:<br />
isn&#8217;t that the main point of Handley&#8217;s <em>How to End the Autism Epidemic</em><br />
as well as one of Orac&#8217;s more florid trolls&#8217; MO?</p>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-439854' data-commentid="439854" data-postid="24884" data-belowelement="div-comment-439854" data-respondelement="respond" data-replyto="Reply to Denice Walter" aria-label='Reply to Denice Walter'>Reply</a></span>
</footer>
</article>
</div>
<div id="comment-439855" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-439855" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/ff192163d9546198761aab770d31e3ec?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/ff192163d9546198761aab770d31e3ec?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/ff192163d9546198761aab770d31e3ec?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/ff192163d9546198761aab770d31e3ec?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Terrie</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439855"><time datetime="2021-02-05T13:31:12-05:00" title="February 5, 2021 at 1:31 pm">February 5, 2021 at 1:31 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>So he speculates about a possibility and then runs with it as if it were a reality. Who else do we know who does that?</p>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-439855' data-commentid="439855" data-postid="24884" data-belowelement="div-comment-439855" data-respondelement="respond" data-replyto="Reply to Terrie" aria-label='Reply to Terrie'>Reply</a></span>
</footer>
</article>
</div>
<div id="comment-439857" class="comment even thread-even depth-1">
<article id="div-comment-439857" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<a href="https://gravatar.com/doritmi" rel="external nofollow" class="url"><img alt src="https://secure.gravatar.com/avatar/a5af9a007d09d423ffad51d1f01e9c9d?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/a5af9a007d09d423ffad51d1f01e9c9d?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/a5af9a007d09d423ffad51d1f01e9c9d?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/a5af9a007d09d423ffad51d1f01e9c9d?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Dorit Reiss</span><span class="screen-reader-text says">says:</span></a> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439857"><time datetime="2021-02-05T13:40:41-05:00" title="February 5, 2021 at 1:40 pm">February 5, 2021 at 1:40 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>It really was the use of deaths unrelated &#8211; or not related by evidence &#8211; to vaccines that bothered me the most. That really is letting what you want to believe guide you.</p>
<p>I do think the doctor is not an experienced user of social media &#8211; though he does seem to be trying to use it to promote his belief, even to the point of coining a hashtag &#8211; and some of his reaction might be from being unused to how the discussion works on Twitter. Still, if you call for politeness and then go there, expect to be called out.</p>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-439857' data-commentid="439857" data-postid="24884" data-belowelement="div-comment-439857" data-respondelement="respond" data-replyto="Reply to Dorit Reiss" aria-label='Reply to Dorit Reiss'>Reply</a></span>
</footer>
</article>
</div>
<div id="comment-439858" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-439858" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/f7943b2994291ad0d9bb540e511b5e2c?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/f7943b2994291ad0d9bb540e511b5e2c?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/f7943b2994291ad0d9bb540e511b5e2c?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/f7943b2994291ad0d9bb540e511b5e2c?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Aarno Syvänen</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439858"><time datetime="2021-02-05T13:51:33-05:00" title="February 5, 2021 at 1:51 pm">February 5, 2021 at 1:51 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Dr. Noorchashm should consider a simple fact: a man would not admit his mistake if his income depends on it.</p>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-439858' data-commentid="439858" data-postid="24884" data-belowelement="div-comment-439858" data-respondelement="respond" data-replyto="Reply to Aarno Syvänen" aria-label='Reply to Aarno Syvänen'>Reply</a></span>
</footer>
</article>
</div>
<div id="comment-439860" class="comment even thread-even depth-1">
<article id="div-comment-439860" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/4ddb9ad182dbcb4ab94177ad2de584c5?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/4ddb9ad182dbcb4ab94177ad2de584c5?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/4ddb9ad182dbcb4ab94177ad2de584c5?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/4ddb9ad182dbcb4ab94177ad2de584c5?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">MadisonMD</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439860"><time datetime="2021-02-05T14:05:10-05:00" title="February 5, 2021 at 2:05 pm">February 5, 2021 at 2:05 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>I don&#8217;t understand Dr. Noorchashms&#8217; proposed mechanism on a more basic level. If you have or recently had COVID-19, wouldn&#8217;t you already have been effectively immunized with a spit-ton of spike protein? (esp if it was in your endothelial cells).</p>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-439860' data-commentid="439860" data-postid="24884" data-belowelement="div-comment-439860" data-respondelement="respond" data-replyto="Reply to MadisonMD" aria-label='Reply to MadisonMD'>Reply</a></span>
</footer>
</article>
</div>
<div id="comment-439861" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-439861" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<a href="https://johnrharstine.wordpress.com" rel="external nofollow" class="url"><img alt src="https://secure.gravatar.com/avatar/2dba884268f5dfeb02d431eda4177759?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/2dba884268f5dfeb02d431eda4177759?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/2dba884268f5dfeb02d431eda4177759?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/2dba884268f5dfeb02d431eda4177759?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">squirrelelite</span><span class="screen-reader-text says">says:</span></a> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439861"><time datetime="2021-02-05T14:15:17-05:00" title="February 5, 2021 at 2:15 pm">February 5, 2021 at 2:15 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>I was particularly struck by his comment</p>
<blockquote><p>I frankly don&#8217;t care about what political club U belong to, @RobertKennedyJr or anyone else&#8217;s. I am pointing to science.</p></blockquote>
<p>because he never seems to point to the rapidly evolving science about SARS-CoV-2 or Covid-19, in particular the vaccine trial results and the safety results from the 20+ million people vaccinated in the U.S.</p>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-439861' data-commentid="439861" data-postid="24884" data-belowelement="div-comment-439861" data-respondelement="respond" data-replyto="Reply to squirrelelite" aria-label='Reply to squirrelelite'>Reply</a></span>
</footer>
</article>
</div>
<div id="comment-439863" class="comment even thread-even depth-1 parent">
<article id="div-comment-439863" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/4da81fac2aff1a6d524e3e8a87675912?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/4da81fac2aff1a6d524e3e8a87675912?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/4da81fac2aff1a6d524e3e8a87675912?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/4da81fac2aff1a6d524e3e8a87675912?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Athaic</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439863"><time datetime="2021-02-05T14:46:52-05:00" title="February 5, 2021 at 2:46 pm">February 5, 2021 at 2:46 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<blockquote><p>Under no other circumstance do we vaccinate those who have an existing infection. This is a medical standard of care.</p></blockquote>
<p>My country has that too, as a general rule (or rather, more of a guideline), but I always felt the idea was to let the body deals with the current infection first. Not so much &#8220;the vaccine will make it worse&#8221;, but rather &#8220;let&#8217;s get the other thing out of the way&#8221;.<br />
Not being a doctor, I have no idea how much this is nested in reality, and followed.<br />
I suspect it&#8217;s heavily context-dependant. Like, if you are already running a fever, maybe it&#8217;s a good precaution not to receive something which is likely to make you run a fever.<br />
But again, IANAD. Any specialist shedding some light will be very welcomed.</p>
<blockquote><p>maybe we just stay a bunch of elitist bastards, jump on bandwagons and beat our chests</p></blockquote>
<p>&#8220;jump on bandwagons&#8221;? Is he mixing metaphors? Or does he think/pretend that Orac and the other pro-vax meanies just started beating poor RFK Jr., like, yesterday.</p>
<p>Speaking of RFK Jr, since his little Berlin&#8217;s escapade, I&#8217;m a bit confused about his political stance, but as pointed, it&#8217;s irrelevant.</p>
<blockquote><p>We always unstacked our kids schedules.</p></blockquote>
<p>Uh-oh. A doctor recommending and using a spaced schedule. Reminds me of another doctor appearing regularly here.</p>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-439863' data-commentid="439863" data-postid="24884" data-belowelement="div-comment-439863" data-respondelement="respond" data-replyto="Reply to Athaic" aria-label='Reply to Athaic'>Reply</a></span>
</footer>
</article>
<div id="comment-439866" class="comment odd alt depth-2">
<article id="div-comment-439866" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/ecfe1c7e4f679dd1b32a1ad6a2e97f2d?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/ecfe1c7e4f679dd1b32a1ad6a2e97f2d?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/ecfe1c7e4f679dd1b32a1ad6a2e97f2d?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/ecfe1c7e4f679dd1b32a1ad6a2e97f2d?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Christopher Hickie</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439866"><time datetime="2021-02-05T16:08:56-05:00" title="February 5, 2021 at 4:08 pm">February 5, 2021 at 4:08 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p><b>don&#8217;t anyone say it</b>&#8211;it&#8217;s a nice Friday that doesn&#8217;t deserve to be ruined.</p>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-439866' data-commentid="439866" data-postid="24884" data-belowelement="div-comment-439866" data-respondelement="respond" data-replyto="Reply to Christopher Hickie" aria-label='Reply to Christopher Hickie'>Reply</a></span>
</footer>
</article>
</div>
</div>
<div id="comment-439865" class="comment even thread-odd thread-alt depth-1 parent">
<article id="div-comment-439865" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/ecfe1c7e4f679dd1b32a1ad6a2e97f2d?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/ecfe1c7e4f679dd1b32a1ad6a2e97f2d?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/ecfe1c7e4f679dd1b32a1ad6a2e97f2d?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/ecfe1c7e4f679dd1b32a1ad6a2e97f2d?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Christopher Hickie</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439865"><time datetime="2021-02-05T16:07:31-05:00" title="February 5, 2021 at 4:07 pm">February 5, 2021 at 4:07 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Hooman&#8217;s approach is like that basketball hoop dunking Prasad guy&#8211;namely they stick their head in the door and tell us what they think we&#8217;re doing wrong, why they are right, and how easy it should be to fix it.</p>
<p>I still rank anti-vax physicians as the most despicable, but Hooman and Prasad are running 2nd for their blundering arrogance and cluelessness.</p>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-439865' data-commentid="439865" data-postid="24884" data-belowelement="div-comment-439865" data-respondelement="respond" data-replyto="Reply to Christopher Hickie" aria-label='Reply to Christopher Hickie'>Reply</a></span>
</footer>
</article>
<div id="comment-439867" class="comment odd alt depth-2">
<article id="div-comment-439867" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/c93968b155e74dfeca993f507023893e?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/c93968b155e74dfeca993f507023893e?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/c93968b155e74dfeca993f507023893e?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/c93968b155e74dfeca993f507023893e?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">has</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439867"><time datetime="2021-02-05T16:13:36-05:00" title="February 5, 2021 at 4:13 pm">February 5, 2021 at 4:13 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>“blundering arrogance and cluelessness”</p>
<p>Nice that they have so much in common with their new BFFs—I’m sure they’ll get on like someone else’s house on fire.</p>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-439867' data-commentid="439867" data-postid="24884" data-belowelement="div-comment-439867" data-respondelement="respond" data-replyto="Reply to has" aria-label='Reply to has'>Reply</a></span>
</footer>
</article>
</div>
</div>
<div id="comment-439868" class="comment even thread-even depth-1 parent">
<article id="div-comment-439868" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">JustaTech</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439868"><time datetime="2021-02-05T16:49:48-05:00" title="February 5, 2021 at 4:49 pm">February 5, 2021 at 4:49 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>&#8220;We always unstacked our kids schedules.&#8221;</p>
<p>That right there tells me that Dr. Noorchashm and his family are very anti-vax adjacent and have been for a very long time.</p>
<p>And it&#8217;s so dang arrogant. &#8220;I know more than the thousands of doctors and scientists who developed these vaccines and the current vaccine schedule, and I have the money and spare time for my children to have extra doctor&#8217;s office visits and extra injections!&#8221;</p>
<p>I sure hope that he has the decency to be honest with all of his kids about which vaccines they did and did not get so they don&#8217;t go out into adulthood unprotected from HepB and rubella and HPV (among other things).</p>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-439868' data-commentid="439868" data-postid="24884" data-belowelement="div-comment-439868" data-respondelement="respond" data-replyto="Reply to JustaTech" aria-label='Reply to JustaTech'>Reply</a></span>
</footer>
</article>
<div id="comment-439875" class="comment odd alt depth-2 parent">
<article id="div-comment-439875" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/086f36e660064b20124a8b832babdf17?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/086f36e660064b20124a8b832babdf17?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/086f36e660064b20124a8b832babdf17?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/086f36e660064b20124a8b832babdf17?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Beth Clarkson</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439875"><time datetime="2021-02-05T22:02:13-05:00" title="February 5, 2021 at 10:02 pm">February 5, 2021 at 10:02 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>What is so awful about &#8216;unstacking&#8217; the vaccine schedule? Why do you denigrate his decision to do so?</p>
<p>You claim he is saying: “I know more than the thousands of doctors and scientists who developed these vaccines and the current vaccine schedule, and I have the money and spare time for my children to have extra doctor’s office visits and extra injections!”</p>
<p>Well, he is a peer of those doctors and scientists and allowed to form his own opinion.<br />
I don&#8217;t think &#8220;the thousands of doctors and scientists who developed these vaccines and the current vaccine schedule&#8221; object to spacing out vaccines if you have the time and money to accomplish that. I thought the important thing was that his kids got vaccinated not whether they adhered rigidly to the recommended schedule.</p>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-439875' data-commentid="439875" data-postid="24884" data-belowelement="div-comment-439875" data-respondelement="respond" data-replyto="Reply to Beth Clarkson" aria-label='Reply to Beth Clarkson'>Reply</a></span>
</footer>
</article>
<div id="comment-439876" class="comment even depth-3">
<article id="div-comment-439876" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/8b84224ebb682fe8087e71fde50559e0?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8b84224ebb682fe8087e71fde50559e0?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/8b84224ebb682fe8087e71fde50559e0?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/8b84224ebb682fe8087e71fde50559e0?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">F68.10</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439876"><time datetime="2021-02-06T03:05:43-05:00" title="February 6, 2021 at 3:05 am">February 6, 2021 at 3:05 am</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>@ Beth</p>
<p>Well, in a US context, it seems that talk about unstacking the schedule can be contrived as sleazy talk to unwind vaccination itself, given the level of vocal confrontation on the topic.</p>
<p>Otherwise I mostly agree with you. Except that IMO anyone has a right to form an opinion. (Not that they magically get things right this way, but still, anyone has a right to form an opinion&#8230;)</p>
</div>
</article>
</div>
</div>
</div>
<div id="comment-439870" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-439870" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/8728cd7e2293d58daee2d9a05b97b62a?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8728cd7e2293d58daee2d9a05b97b62a?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/8728cd7e2293d58daee2d9a05b97b62a?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/8728cd7e2293d58daee2d9a05b97b62a?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Dangerous Bacon</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439870"><time datetime="2021-02-05T18:34:34-05:00" title="February 5, 2021 at 6:34 pm">February 5, 2021 at 6:34 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>While Dr. Noorchashm appears outraged over criticism of his views, particularly by those he views as less than &#8220;polite&#8221;, he should be livid at the treatment he&#8217;s getting from commenters at Children&#8217;s Health Defense. Posters there are charging him with being deceptive or ignorant (for supporting Covid-19 vaccination in general), trying to have it both ways to protect his &#8220;privileged&#8221; doctor position, or even dishonestly posing as being concerned about vaccinating people with pre-existing antibodies to Covid-19. In the words of one commenter, &#8220;This entire article stinks to high heaven with a very &#8216;controlled opposition&#8217; feel to it.&#8221;</p>
<p>I&#8217;m a bit more understanding about Dr. Noorchashm&#8217;s mindset concerning what he sees as risky medical practice and his sensitivity to criticism, now that I know something of his family medical history. Noorchashm was the husband of Dr. Amy Reed, who developed widespread and ultimately fatal leiomyosarcoma after her uterus was removed by morcellation technique for what was originally thought to be a harmless leiomyoma. Both battled to have the technique abandoned.* (I hadn&#8217;t seen a reference to the case in RI articles on Noorchashm; excuse me if I missed it).</p>
<p><a href="http://cancerletter.com/articles/20170526_1/" rel="nofollow ugc">http://cancerletter.com/articles/20170526_1/</a></p>
<p>One hopes that Dr. N.&#8217;s mistrust of certain mainstream medical practices hasn&#8217;t driven him to be unduly sympathetic towards virulent antivaxers like RFK Jr. and his followers. Early returns are not encouraging.</p>
<p>*Power morcellation i.e. of uteri is still sanctioned; the FDA warns that any use of such devices should involve a containment system to prevent fragments of potentially malignant tissue from getting into the abdominal cavity.</p>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-439870' data-commentid="439870" data-postid="24884" data-belowelement="div-comment-439870" data-respondelement="respond" data-replyto="Reply to Dangerous Bacon" aria-label='Reply to Dangerous Bacon'>Reply</a></span>
</footer>
</article>
</div>
<div id="comment-439871" class="comment even thread-even depth-1">
<article id="div-comment-439871" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/4da81fac2aff1a6d524e3e8a87675912?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/4da81fac2aff1a6d524e3e8a87675912?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/4da81fac2aff1a6d524e3e8a87675912?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/4da81fac2aff1a6d524e3e8a87675912?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Athaic</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439871"><time datetime="2021-02-05T18:41:49-05:00" title="February 5, 2021 at 6:41 pm">February 5, 2021 at 6:41 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Keeping digging Noorchashm&#8217;s declarations:</p>
<blockquote><p>It’s a slow process. Public education. Education in the principles of immunology&#8230;.</p></blockquote>
<p>As I wrote recently on another blog, my very first comment here was a very lengthy description of the working of the immune system.<br />
From time to time, because I feel chatty and/or I fall for some troll, I have another go at it.<br />
I&#8217;m not a full idiot. I know It&#8217;s mostly futile. Pro-vax readers already know about immunology, a number of regulars here much better than me. Anti-vax readers either aren&#8217;t convinced or don&#8217;t care.<br />
It&#8217;s just I love writing about immunology. Or anything sciencey. Or nerdy.</p>
<blockquote><p>and recovering trust in experts.</p></blockquote>
<p>Thing is, anti-vax people have trust in experts. <i>Their</i> experts.</p>
<p>Most antivaxers are far from being stupid. Far from being uneducated, anyway.</p>
<p>Also, who is the more arrogant? The doctor who see antivax leaders as grifters nurturing and preying on followers, or the doctor who thinks vaccine hesitants/refusers are just ignorant sheep in need of a gentle guiding hand from wise, learned men such as himself?</p>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-439871' data-commentid="439871" data-postid="24884" data-belowelement="div-comment-439871" data-respondelement="respond" data-replyto="Reply to Athaic" aria-label='Reply to Athaic'>Reply</a></span>
</footer>
</article>
</div>
<div id="comment-439873" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-439873" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/0ad0cb46b34559cdea6b58c708aba725?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/0ad0cb46b34559cdea6b58c708aba725?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/0ad0cb46b34559cdea6b58c708aba725?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/0ad0cb46b34559cdea6b58c708aba725?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">JDM</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439873"><time datetime="2021-02-05T20:26:39-05:00" title="February 5, 2021 at 8:26 pm">February 5, 2021 at 8:26 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Please, let&#8217;s all be polite, you disgusting excuses for human beings.</p>
<p>Yup, that works.</p>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-439873' data-commentid="439873" data-postid="24884" data-belowelement="div-comment-439873" data-respondelement="respond" data-replyto="Reply to JDM" aria-label='Reply to JDM'>Reply</a></span>
</footer>
</article>
</div>
</div>
</div>
<hr class="styled-separator is-style-wide" aria-hidden="true" />
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Want to respond to Orac? Here&#039;s your chance. Leave a reply! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&#038;postid=24884&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=21014a2f012364884a1a4aba8afdbbd7280c0093#parent=https%3A%2F%2Frespectfulinsolence.com%2F2021%2F02%2F05%2Fdr-hooman-noorchashm-and-screenb4vaccine-revisited%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</article>
</main>
<div class="footer-nav-widgets-wrapper header-footer-group">
<div class="footer-inner section-inner">
<div class="footer-top has-footer-menu has-social-menu">
<nav aria-label="Footer" role="navigation" class="footer-menu-wrapper">
<ul class="footer-menu reset-list-style">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#bdd2cfdcded6d3d2cacefddad0dcd4d193ded2d0">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul>
</nav>
<nav aria-label="Social links" class="footer-social-wrapper">
<ul class="social-menu footer-social reset-list-style social-icons fill-children-current-color">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener" href="https://twitter.com/gorskon"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#513e2330323a3f3e262211363c30383d7f323e3c"><span class="screen-reader-text">Email</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener" href="https://plus.google.com/u/1/+oracknows"><span class="screen-reader-text">Google+</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M6.70846497,10.3082552 C6.43780491,9.94641406 6.5117218,9.43367048 6.87356298,9.16301045 C7.23540415,8.89235035 7.74814771,8.96626726 8.01880776,9.32810842 C8.5875786,10.0884893 9.45856383,10.5643487 10.4057058,10.6321812 C11.3528479,10.7000136 12.2827563,10.3531306 12.9541853,9.68145807 L15.3987642,7.23705399 C16.6390369,5.9529049 16.6212992,3.91168563 15.3588977,2.6492841 C14.0964962,1.38688258 12.0552769,1.36914494 10.77958,2.60113525 L9.37230725,4.00022615 C9.05185726,4.31881314 8.53381538,4.31730281 8.21522839,3.99685275 C7.89664141,3.67640269 7.89815174,3.15836082 8.21860184,2.83977385 L9.63432671,1.43240056 C11.5605503,-0.42800847 14.6223793,-0.401402004 16.5159816,1.49220028 C18.4095838,3.38580256 18.4361903,6.44763148 16.5658147,8.38399647 L14.1113741,10.838437 C13.1043877,11.8457885 11.7095252,12.366113 10.2888121,12.2643643 C8.86809903,12.1626156 7.56162126,11.4488264 6.70846497,10.3082552 Z M11.291535,7.6917448 C11.5621951,8.05358597 11.4882782,8.56632952 11.126437,8.83698955 C10.7645959,9.10764965 10.2518523,9.03373274 9.98119227,8.67189158 C9.4124214,7.91151075 8.54143617,7.43565129 7.59429414,7.36781884 C6.6471521,7.29998638 5.71724372,7.64686937 5.04581464,8.31854193 L2.60123581,10.762946 C1.36096312,12.0470951 1.37870076,14.0883144 2.64110228,15.3507159 C3.90350381,16.6131174 5.94472309,16.630855 7.21873082,15.400549 L8.61782171,14.0014581 C8.93734159,13.6819382 9.45538568,13.6819382 9.77490556,14.0014581 C10.0944254,14.320978 10.0944254,14.839022 9.77490556,15.1585419 L8.36567329,16.5675994 C6.43944966,18.4280085 3.37762074,18.401402 1.48401846,16.5077998 C-0.409583822,14.6141975 -0.436190288,11.5523685 1.43418536,9.61600353 L3.88862594,7.16156298 C4.89561225,6.15421151 6.29047483,5.63388702 7.71118789,5.7356357 C9.13190097,5.83738438 10.4383788,6.55117356 11.291535,7.6917448 Z" /></svg></a></li>
</ul>
</nav>
</div>
<aside class="footer-widgets-outer-wrapper" role="complementary">
<div class="footer-widgets-wrapper">
<div class="footer-widgets column-one grid-item">
<div class="widget widget_search"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Search</h2><form role="search" method="get" class="search-form" action="https://respectfulinsolence.com/">
<label for="search-form-2">
<span class="screen-reader-text">Search for:</span>
<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
</div></div>
<div class="widget widget_recent_entries"><div class="widget-content">
<h2 class="widget-title subheading heading-size-3">Recent Insolence</h2><nav role="navigation" aria-label="Recent Insolence">
<ul>
<li>
<a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/" aria-current="page">Dr. Hooman Noorchashm and #ScreenB4Vaccine, revisited</a>
<span class="post-date">February 5, 2021</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2021/02/01/science-denial-a-form-of-conspiracy-theory/">Science denial: A form of conspiracy theory</a>
<span class="post-date">February 1, 2021</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2021/01/29/noorchashm-spreading-fear-of-covid-19-vaccines-on-an-antivax-website/">Is Dr. Hooman Noorchashm&#8217;s #ScreenB4Vaccine being used by RFK Jr. to spread fear of COVID-19 vaccines?</a>
<span class="post-date">January 29, 2021</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2021/01/27/ican-and-del-bigtrees-victory-against-the-cdc-a-huge-nothingburger/">ICAN and Del Bigtree&#8217;s &#8220;victory&#8221; against the CDC: A huge nothingburger</a>
<span class="post-date">January 27, 2021</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2021/01/25/antivaxxers-efforts-to-undermine-confidence-in-covid-19-vaccines-continue-apace/">Antivaxxers&#8217; efforts to undermine confidence in COVID-19 vaccines continue apace</a>
<span class="post-date">January 25, 2021</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2021/01/22/ccdh-report-shows-antivaxxers-coordinate-covid-19-message/">CCDH report shows that antivaxxers coordinate COVID-19 vaccine fear mongering</a>
<span class="post-date">January 22, 2021</span>
</li>
</ul>
</nav></div></div><div class="widget widget_recent_comments"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Recent Comments</h2><nav role="navigation" aria-label="Recent Comments"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">F68.10</span> on <a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439876">Dr. Hooman Noorchashm and #ScreenB4Vaccine, revisited</a></li><li class="recentcomments"><span class="comment-author-link">Beth Clarkson</span> on <a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439875">Dr. Hooman Noorchashm and #ScreenB4Vaccine, revisited</a></li><li class="recentcomments"><span class="comment-author-link">Tim</span> on <a href="https://respectfulinsolence.com/2021/02/01/science-denial-a-form-of-conspiracy-theory/#comment-439874">Science denial: A form of conspiracy theory</a></li><li class="recentcomments"><span class="comment-author-link">JDM</span> on <a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439873">Dr. Hooman Noorchashm and #ScreenB4Vaccine, revisited</a></li><li class="recentcomments"><span class="comment-author-link">Tim</span> on <a href="https://respectfulinsolence.com/2021/02/01/science-denial-a-form-of-conspiracy-theory/#comment-439872">Science denial: A form of conspiracy theory</a></li><li class="recentcomments"><span class="comment-author-link">Athaic</span> on <a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439871">Dr. Hooman Noorchashm and #ScreenB4Vaccine, revisited</a></li><li class="recentcomments"><span class="comment-author-link">Dangerous Bacon</span> on <a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439870">Dr. Hooman Noorchashm and #ScreenB4Vaccine, revisited</a></li><li class="recentcomments"><span class="comment-author-link">JustaTech</span> on <a href="https://respectfulinsolence.com/2021/02/01/science-denial-a-form-of-conspiracy-theory/#comment-439869">Science denial: A form of conspiracy theory</a></li><li class="recentcomments"><span class="comment-author-link">JustaTech</span> on <a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439868">Dr. Hooman Noorchashm and #ScreenB4Vaccine, revisited</a></li><li class="recentcomments"><span class="comment-author-link">has</span> on <a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439867">Dr. Hooman Noorchashm and #ScreenB4Vaccine, revisited</a></li><li class="recentcomments"><span class="comment-author-link">Christopher Hickie</span> on <a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439866">Dr. Hooman Noorchashm and #ScreenB4Vaccine, revisited</a></li><li class="recentcomments"><span class="comment-author-link">Christopher Hickie</span> on <a href="https://respectfulinsolence.com/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/#comment-439865">Dr. Hooman Noorchashm and #ScreenB4Vaccine, revisited</a></li></ul></nav></div></div><div class="widget widget_categories"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Categories</h2><form action="https://respectfulinsolence.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="290">Announcements</option>
<option class="level-0" value="1920">Anti-Semitism</option>
<option class="level-0" value="52">Antivaccine nonsense</option>
<option class="level-0" value="23">Autism</option>
<option class="level-0" value="4684">Bad science</option>
<option class="level-0" value="38">Bioethics</option>
<option class="level-0" value="65">Biology</option>
<option class="level-0" value="291">Blog housekeeping</option>
<option class="level-0" value="292">Blogging</option>
<option class="level-0" value="29">Cancer</option>
<option class="level-0" value="30">Clinical trials</option>
<option class="level-0" value="14">Complementary and alternative medicine</option>
<option class="level-0" value="66">Computers and social media</option>
<option class="level-0" value="3006">EneMan</option>
<option class="level-0" value="752">Entertainment/culture</option>
<option class="level-0" value="419">Evolution</option>
<option class="level-0" value="83">Friday Woo</option>
<option class="level-0" value="190">History</option>
<option class="level-0" value="1163">Hitler Zombie</option>
<option class="level-0" value="191">Holocaust</option>
<option class="level-0" value="192">Holocaust denial</option>
<option class="level-0" value="70">Homeopathy</option>
<option class="level-0" value="541">Humor</option>
<option class="level-0" value="4">Integrative medicine</option>
<option class="level-0" value="420">Intelligent design/creationism</option>
<option class="level-0" value="8">Medicine</option>
<option class="level-0" value="567">Movies</option>
<option class="level-0" value="684">Music</option>
<option class="level-0" value="18">Naturopathy</option>
<option class="level-0" value="134">News of the Weird</option>
<option class="level-0" value="86">Paranormal</option>
<option class="level-0" value="233">Pareidolia</option>
<option class="level-0" value="301">Personal</option>
<option class="level-0" value="105">Physics</option>
<option class="level-0" value="129">Politics</option>
<option class="level-0" value="41">Popular culture</option>
<option class="level-0" value="48">Pseudoscience</option>
<option class="level-0" value="20">Quackery</option>
<option class="level-0" value="307">Religion</option>
<option class="level-0" value="49">Science</option>
<option class="level-0" value="1291">Science fiction/fantasy</option>
<option class="level-0" value="43">Skepticism/critical thinking</option>
<option class="level-0" value="852">Sports</option>
<option class="level-0" value="309">Surgery</option>
<option class="level-0" value="303">Tales from the helicopter</option>
<option class="level-0" value="1005">Television</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="196">World War II</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div></div><div class="widget widget_archive"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Archives</h2> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://respectfulinsolence.com/2021/02/'> February 2021 &nbsp;(2)</option>
<option value='https://respectfulinsolence.com/2021/01/'> January 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2020/12/'> December 2020 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2020/11/'> November 2020 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2020/10/'> October 2020 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2020/09/'> September 2020 &nbsp;(7)</option>
<option value='https://respectfulinsolence.com/2020/08/'> August 2020 &nbsp;(9)</option>
<option value='https://respectfulinsolence.com/2020/07/'> July 2020 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2020/06/'> June 2020 &nbsp;(9)</option>
<option value='https://respectfulinsolence.com/2020/05/'> May 2020 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2020/04/'> April 2020 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2020/03/'> March 2020 &nbsp;(9)</option>
<option value='https://respectfulinsolence.com/2020/02/'> February 2020 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2020/01/'> January 2020 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2019/12/'> December 2019 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2019/11/'> November 2019 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2019/10/'> October 2019 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2019/09/'> September 2019 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2019/08/'> August 2019 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2019/07/'> July 2019 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2019/06/'> June 2019 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2019/05/'> May 2019 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2019/04/'> April 2019 &nbsp;(8)</option>
<option value='https://respectfulinsolence.com/2019/03/'> March 2019 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2019/02/'> February 2019 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2019/01/'> January 2019 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/12/'> December 2018 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2018/11/'> November 2018 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2018/10/'> October 2018 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/09/'> September 2018 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2018/08/'> August 2018 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2018/07/'> July 2018 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2018/06/'> June 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/05/'> May 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2018/04/'> April 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/03/'> March 2018 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/02/'> February 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/01/'> January 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/12/'> December 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/11/'> November 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/10/'> October 2017 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2017/09/'> September 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/08/'> August 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/07/'> July 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/06/'> June 2017 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2017/05/'> May 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/04/'> April 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/03/'> March 2017 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2017/02/'> February 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/01/'> January 2017 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/12/'> December 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/11/'> November 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/10/'> October 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/09/'> September 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/08/'> August 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/07/'> July 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/06/'> June 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/05/'> May 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/04/'> April 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/03/'> March 2016 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2016/02/'> February 2016 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2016/01/'> January 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/12/'> December 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/11/'> November 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/10/'> October 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/09/'> September 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/08/'> August 2015 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2015/07/'> July 2015 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2015/06/'> June 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/05/'> May 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/04/'> April 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/03/'> March 2015 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2015/02/'> February 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/01/'> January 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/12/'> December 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/11/'> November 2014 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2014/10/'> October 2014 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2014/09/'> September 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/08/'> August 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/07/'> July 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/06/'> June 2014 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2014/05/'> May 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/04/'> April 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2014/03/'> March 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/02/'> February 2014 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2014/01/'> January 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/12/'> December 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/11/'> November 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/10/'> October 2013 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2013/09/'> September 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/08/'> August 2013 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2013/07/'> July 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/06/'> June 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/05/'> May 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/04/'> April 2013 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2013/03/'> March 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/02/'> February 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/01/'> January 2013 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2012/12/'> December 2012 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2012/11/'> November 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/10/'> October 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/09/'> September 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/08/'> August 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/07/'> July 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/06/'> June 2012 &nbsp;(27)</option>
<option value='https://respectfulinsolence.com/2012/05/'> May 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/04/'> April 2012 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2012/03/'> March 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/02/'> February 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/01/'> January 2012 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/12/'> December 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/11/'> November 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/10/'> October 2011 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2011/09/'> September 2011 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2011/08/'> August 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/07/'> July 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/06/'> June 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/05/'> May 2011 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2011/04/'> April 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2011/03/'> March 2011 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2011/02/'> February 2011 &nbsp;(32)</option>
<option value='https://respectfulinsolence.com/2011/01/'> January 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2010/12/'> December 2010 &nbsp;(31)</option>
<option value='https://respectfulinsolence.com/2010/11/'> November 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/10/'> October 2010 &nbsp;(38)</option>
<option value='https://respectfulinsolence.com/2010/09/'> September 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/08/'> August 2010 &nbsp;(35)</option>
<option value='https://respectfulinsolence.com/2010/07/'> July 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/06/'> June 2010 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2010/05/'> May 2010 &nbsp;(41)</option>
<option value='https://respectfulinsolence.com/2010/04/'> April 2010 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2010/03/'> March 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/02/'> February 2010 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2010/01/'> January 2010 &nbsp;(45)</option>
<option value='https://respectfulinsolence.com/2009/12/'> December 2009 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2009/11/'> November 2009 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2009/10/'> October 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/09/'> September 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/08/'> August 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/07/'> July 2009 &nbsp;(56)</option>
<option value='https://respectfulinsolence.com/2009/06/'> June 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/05/'> May 2009 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2009/04/'> April 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/03/'> March 2009 &nbsp;(53)</option>
<option value='https://respectfulinsolence.com/2009/02/'> February 2009 &nbsp;(47)</option>
<option value='https://respectfulinsolence.com/2009/01/'> January 2009 &nbsp;(58)</option>
<option value='https://respectfulinsolence.com/2008/12/'> December 2008 &nbsp;(54)</option>
<option value='https://respectfulinsolence.com/2008/11/'> November 2008 &nbsp;(51)</option>
<option value='https://respectfulinsolence.com/2008/10/'> October 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/09/'> September 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/08/'> August 2008 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2008/07/'> July 2008 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2008/06/'> June 2008 &nbsp;(63)</option>
<option value='https://respectfulinsolence.com/2008/05/'> May 2008 &nbsp;(66)</option>
<option value='https://respectfulinsolence.com/2008/04/'> April 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/03/'> March 2008 &nbsp;(60)</option>
<option value='https://respectfulinsolence.com/2008/02/'> February 2008 &nbsp;(57)</option>
<option value='https://respectfulinsolence.com/2008/01/'> January 2008 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/12/'> December 2007 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/11/'> November 2007 &nbsp;(70)</option>
<option value='https://respectfulinsolence.com/2007/10/'> October 2007 &nbsp;(76)</option>
<option value='https://respectfulinsolence.com/2007/09/'> September 2007 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2007/08/'> August 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/07/'> July 2007 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2007/06/'> June 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/05/'> May 2007 &nbsp;(89)</option>
<option value='https://respectfulinsolence.com/2007/04/'> April 2007 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2007/03/'> March 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2007/02/'> February 2007 &nbsp;(64)</option>
<option value='https://respectfulinsolence.com/2007/01/'> January 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2006/12/'> December 2006 &nbsp;(96)</option>
<option value='https://respectfulinsolence.com/2006/11/'> November 2006 &nbsp;(87)</option>
<option value='https://respectfulinsolence.com/2006/10/'> October 2006 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2006/09/'> September 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/08/'> August 2006 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2006/07/'> July 2006 &nbsp;(82)</option>
<option value='https://respectfulinsolence.com/2006/06/'> June 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/05/'> May 2006 &nbsp;(81)</option>
<option value='https://respectfulinsolence.com/2006/04/'> April 2006 &nbsp;(73)</option>
<option value='https://respectfulinsolence.com/2006/03/'> March 2006 &nbsp;(98)</option>
<option value='https://respectfulinsolence.com/2006/02/'> February 2006 &nbsp;(55)</option>
</select>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div></div> </div>
</div>
</aside>
</div>
</div>
<footer id="site-footer" role="contentinfo" class="header-footer-group">
<div class="section-inner">
<div class="footer-credits">
<p class="footer-copyright">&copy;
2021 <a href="https://respectfulinsolence.com/">RESPECTFUL INSOLENCE</a>
</p>
<p class="powered-by-wordpress">
<a href="https://wordpress.org/">
Powered by WordPress </a>
</p>
</div>
<a class="to-the-top" href="#site-header">
<span class="to-the-top-long">
To the top <span class="arrow" aria-hidden="true">&uarr;</span> </span>
<span class="to-the-top-short">
Up <span class="arrow" aria-hidden="true">&uarr;</span> </span>
</a>
</div>
</footer>
<div style="display:none">
<div class="grofile-hash-map-94a30c6e32fa97e55e516b61f9a9bec7">
</div>
<div class="grofile-hash-map-469b2e0245af69acf878d7c5bca70c04">
</div>
<div class="grofile-hash-map-ff192163d9546198761aab770d31e3ec">
</div>
<div class="grofile-hash-map-a5af9a007d09d423ffad51d1f01e9c9d">
</div>
<div class="grofile-hash-map-f7943b2994291ad0d9bb540e511b5e2c">
</div>
<div class="grofile-hash-map-4ddb9ad182dbcb4ab94177ad2de584c5">
</div>
<div class="grofile-hash-map-2dba884268f5dfeb02d431eda4177759">
</div>
<div class="grofile-hash-map-4da81fac2aff1a6d524e3e8a87675912">
</div>
<div class="grofile-hash-map-ecfe1c7e4f679dd1b32a1ad6a2e97f2d">
</div>
<div class="grofile-hash-map-c93968b155e74dfeca993f507023893e">
</div>
<div class="grofile-hash-map-270ecc7c0591bf49bf888eb595fab7ff">
</div>
<div class="grofile-hash-map-086f36e660064b20124a8b832babdf17">
</div>
<div class="grofile-hash-map-8b84224ebb682fe8087e71fde50559e0">
</div>
<div class="grofile-hash-map-8728cd7e2293d58daee2d9a05b97b62a">
</div>
<div class="grofile-hash-map-0ad0cb46b34559cdea6b58c708aba725">
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/respectfulinsolence.com\/2021\/02\/05\/dr-hooman-noorchashm-and-screenb4vaccine-revisited\/":24884};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2021/02/05/dr-hooman-noorchashm-and-screenb4vaccine-revisited/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script> <script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
<script type="text/javascript">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</script><script src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202105' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script src='https://c0.wp.com/p/jetpack/9.4/modules/wpgroho.js' id='wpgroho-js'></script>
<script src='https://c0.wp.com/c/5.6.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://respectfulinsolence.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://respectfulinsolence.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" src='https://respectfulinsolence.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://c0.wp.com/p/jetpack/9.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=24884&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=21014a2f012364884a1a4aba8afdbbd7280c0093#parent=https%3A%2F%2Frespectfulinsolence.com%2F2021%2F02%2F05%2Fdr-hooman-noorchashm-and-screenb4vaccine-revisited%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=24884&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=21014a2f012364884a1a4aba8afdbbd7280c0093#parent=https%3A%2F%2Frespectfulinsolence.com%2F2021%2F02%2F05%2Fdr-hooman-noorchashm-and-screenb4vaccine-revisited%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202105.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'136830662',post:'24884',tz:'-5',srv:'respectfulinsolence.com'} ]);
	_stq.push([ 'clickTrackerInit', '136830662', '24884' ]);
</script>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-500px" viewBox="0 0 24 24">
<path d="M6.94026,15.1412c.00437.01213.108.29862.168.44064a6.55008,6.55008,0,1,0,6.03191-9.09557,6.68654,6.68654,0,0,0-2.58357.51467A8.53914,8.53914,0,0,0,8.21268,8.61344L8.209,8.61725V3.22948l9.0504-.00008c.32934-.0036.32934-.46353.32934-.61466s0-.61091-.33035-.61467L7.47248,2a.43.43,0,0,0-.43131.42692v7.58355c0,.24466.30476.42131.58793.4819.553.11812.68074-.05864.81617-.2457l.018-.02481A10.52673,10.52673,0,0,1,9.32258,9.258a5.35268,5.35268,0,1,1,7.58985,7.54976,5.417,5.417,0,0,1-3.80867,1.56365,5.17483,5.17483,0,0,1-2.69822-.74478l.00342-4.61111a2.79372,2.79372,0,0,1,.71372-1.78792,2.61611,2.61611,0,0,1,1.98282-.89477,2.75683,2.75683,0,0,1,1.95525.79477,2.66867,2.66867,0,0,1,.79656,1.909,2.724,2.724,0,0,1-2.75849,2.748,4.94651,4.94651,0,0,1-.86254-.13719c-.31234-.093-.44519.34058-.48892.48349-.16811.54966.08453.65862.13687.67489a3.75751,3.75751,0,0,0,1.25234.18375,3.94634,3.94634,0,1,0-2.82444-6.742,3.67478,3.67478,0,0,0-1.13028,2.584l-.00041.02323c-.0035.11667-.00579,2.881-.00644,3.78811l-.00407-.00451a6.18521,6.18521,0,0,1-1.0851-1.86092c-.10544-.27856-.34358-.22925-.66857-.12917-.14192.04372-.57386.17677-.47833.489Zm4.65165-1.08338a.51346.51346,0,0,0,.19513.31818l.02276.022a.52945.52945,0,0,0,.3517.18416.24242.24242,0,0,0,.16577-.0611c.05473-.05082.67382-.67812.73287-.738l.69041.68819a.28978.28978,0,0,0,.21437.11032.53239.53239,0,0,0,.35708-.19486c.29792-.30419.14885-.46821.07676-.54751l-.69954-.69975.72952-.73469c.16-.17311.01874-.35708-.12218-.498-.20461-.20461-.402-.25742-.52855-.14083l-.7254.72665-.73354-.73375a.20128.20128,0,0,0-.14179-.05695.54135.54135,0,0,0-.34379.19648c-.22561.22555-.274.38149-.15656.5059l.73374.7315-.72942.73072A.26589.26589,0,0,0,11.59191,14.05782Zm1.59866-9.915A8.86081,8.86081,0,0,0,9.854,4.776a.26169.26169,0,0,0-.16938.22759.92978.92978,0,0,0,.08619.42094c.05682.14524.20779.531.50006.41955a8.40969,8.40969,0,0,1,2.91968-.55484,7.87875,7.87875,0,0,1,3.086.62286,8.61817,8.61817,0,0,1,2.30562,1.49315.2781.2781,0,0,0,.18318.07586c.15529,0,.30425-.15253.43167-.29551.21268-.23861.35873-.4369.1492-.63538a8.50425,8.50425,0,0,0-2.62312-1.694A9.0177,9.0177,0,0,0,13.19058,4.14283ZM19.50945,18.6236h0a.93171.93171,0,0,0-.36642-.25406.26589.26589,0,0,0-.27613.06613l-.06943.06929A7.90606,7.90606,0,0,1,7.60639,18.505a7.57284,7.57284,0,0,1-1.696-2.51537,8.58715,8.58715,0,0,1-.5147-1.77754l-.00871-.04864c-.04939-.25873-.28755-.27684-.62981-.22448-.14234.02178-.5755.088-.53426.39969l.001.00712a9.08807,9.08807,0,0,0,15.406,4.99094c.00193-.00192.04753-.04718.0725-.07436C19.79425,19.16234,19.87422,18.98728,19.50945,18.6236Z" />
</symbol>
<symbol id="icon-amazon" viewBox="0 0 24 24">
<path d="M13.582,8.182C11.934,8.367,9.78,8.49,8.238,9.166c-1.781,0.769-3.03,2.337-3.03,4.644 c0,2.953,1.86,4.429,4.253,4.429c2.02,0,3.125-0.477,4.685-2.065c0.516,0.747,0.685,1.109,1.629,1.894 c0.212,0.114,0.483,0.103,0.672-0.066l0.006,0.006c0.567-0.505,1.599-1.401,2.18-1.888c0.231-0.188,0.19-0.496,0.009-0.754 c-0.52-0.718-1.072-1.303-1.072-2.634V8.305c0-1.876,0.133-3.599-1.249-4.891C15.23,2.369,13.422,2,12.04,2 C9.336,2,6.318,3.01,5.686,6.351C5.618,6.706,5.877,6.893,6.109,6.945l2.754,0.298C9.121,7.23,9.308,6.977,9.357,6.72 c0.236-1.151,1.2-1.706,2.284-1.706c0.584,0,1.249,0.215,1.595,0.738c0.398,0.584,0.346,1.384,0.346,2.061V8.182z M13.049,14.088 c-0.451,0.8-1.169,1.291-1.967,1.291c-1.09,0-1.728-0.83-1.728-2.061c0-2.42,2.171-2.86,4.227-2.86v0.615 C13.582,12.181,13.608,13.104,13.049,14.088z M20.683,19.339C18.329,21.076,14.917,22,11.979,22c-4.118,0-7.826-1.522-10.632-4.057 c-0.22-0.199-0.024-0.471,0.241-0.317c3.027,1.762,6.771,2.823,10.639,2.823c2.608,0,5.476-0.541,8.115-1.66 C20.739,18.62,21.072,19.051,20.683,19.339z M21.336,21.043c-0.194,0.163-0.379,0.076-0.293-0.139 c0.284-0.71,0.92-2.298,0.619-2.684c-0.301-0.386-1.99-0.183-2.749-0.092c-0.23,0.027-0.266-0.173-0.059-0.319 c1.348-0.946,3.555-0.673,3.811-0.356C22.925,17.773,22.599,19.986,21.336,21.043z" />
</symbol>
<symbol id="icon-apple" viewBox="0 0 24 24">
<path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z" />
</symbol>
<symbol id="icon-bandcamp" viewBox="0 0 24 24">
<path d="M15.27 17.289 3 17.289 8.73 6.711 21 6.711 15.27 17.289" />
</symbol>
<symbol id="icon-behance" viewBox="0 0 24 24">
<path d="M7.799,5.698c0.589,0,1.12,0.051,1.606,0.156c0.482,0.102,0.894,0.273,1.241,0.507c0.344,0.235,0.612,0.546,0.804,0.938 c0.188,0.387,0.281,0.871,0.281,1.443c0,0.619-0.141,1.137-0.421,1.551c-0.284,0.413-0.7,0.751-1.255,1.014 c0.756,0.218,1.317,0.601,1.689,1.146c0.374,0.549,0.557,1.205,0.557,1.975c0,0.623-0.12,1.161-0.359,1.612 c-0.241,0.457-0.569,0.828-0.973,1.114c-0.408,0.288-0.876,0.5-1.399,0.637C9.052,17.931,8.514,18,7.963,18H2V5.698H7.799 M7.449,10.668c0.481,0,0.878-0.114,1.192-0.345c0.311-0.228,0.463-0.603,0.463-1.119c0-0.286-0.051-0.523-0.152-0.707 C8.848,8.315,8.711,8.171,8.536,8.07C8.362,7.966,8.166,7.894,7.94,7.854c-0.224-0.044-0.457-0.06-0.697-0.06H4.709v2.874H7.449z M7.6,15.905c0.267,0,0.521-0.024,0.759-0.077c0.243-0.053,0.457-0.137,0.637-0.261c0.182-0.12,0.332-0.283,0.441-0.491 C9.547,14.87,9.6,14.602,9.6,14.278c0-0.633-0.18-1.084-0.533-1.357c-0.356-0.27-0.83-0.404-1.413-0.404H4.709v3.388L7.6,15.905z M16.162,15.864c0.367,0.358,0.897,0.538,1.583,0.538c0.493,0,0.92-0.125,1.277-0.374c0.354-0.248,0.571-0.514,0.654-0.79h2.155 c-0.347,1.072-0.872,1.838-1.589,2.299C19.534,18,18.67,18.23,17.662,18.23c-0.701,0-1.332-0.113-1.899-0.337 c-0.567-0.227-1.041-0.544-1.439-0.958c-0.389-0.415-0.689-0.907-0.904-1.484c-0.213-0.574-0.32-1.21-0.32-1.899 c0-0.666,0.11-1.288,0.329-1.863c0.222-0.577,0.529-1.075,0.933-1.492c0.406-0.42,0.885-0.751,1.444-0.994 c0.558-0.241,1.175-0.363,1.857-0.363c0.754,0,1.414,0.145,1.98,0.44c0.563,0.291,1.026,0.686,1.389,1.181 c0.363,0.493,0.622,1.057,0.783,1.69c0.16,0.632,0.217,1.292,0.171,1.983h-6.428C15.557,14.84,15.795,15.506,16.162,15.864 M18.973,11.184c-0.291-0.321-0.783-0.496-1.384-0.496c-0.39,0-0.714,0.066-0.973,0.2c-0.254,0.132-0.461,0.297-0.621,0.491 c-0.157,0.197-0.265,0.405-0.328,0.628c-0.063,0.217-0.101,0.413-0.111,0.587h3.98C19.478,11.969,19.265,11.509,18.973,11.184z M15.057,7.738h4.985V6.524h-4.985L15.057,7.738z" />
</symbol>
<symbol id="icon-chain" viewBox="0 0 24 24">
<path d="M19.647,16.706a1.134,1.134,0,0,0-.343-.833l-2.549-2.549a1.134,1.134,0,0,0-.833-.343,1.168,1.168,0,0,0-.883.392l.233.226q.2.189.264.264a2.922,2.922,0,0,1,.184.233.986.986,0,0,1,.159.312,1.242,1.242,0,0,1,.043.337,1.172,1.172,0,0,1-1.176,1.176,1.237,1.237,0,0,1-.337-.043,1,1,0,0,1-.312-.159,2.76,2.76,0,0,1-.233-.184q-.073-.068-.264-.264l-.226-.233a1.19,1.19,0,0,0-.4.895,1.134,1.134,0,0,0,.343.833L15.837,19.3a1.13,1.13,0,0,0,.833.331,1.18,1.18,0,0,0,.833-.318l1.8-1.789a1.12,1.12,0,0,0,.343-.821Zm-8.615-8.64a1.134,1.134,0,0,0-.343-.833L8.163,4.7a1.134,1.134,0,0,0-.833-.343,1.184,1.184,0,0,0-.833.331L4.7,6.473a1.12,1.12,0,0,0-.343.821,1.134,1.134,0,0,0,.343.833l2.549,2.549a1.13,1.13,0,0,0,.833.331,1.184,1.184,0,0,0,.883-.38L8.728,10.4q-.2-.189-.264-.264A2.922,2.922,0,0,1,8.28,9.9a.986.986,0,0,1-.159-.312,1.242,1.242,0,0,1-.043-.337A1.172,1.172,0,0,1,9.254,8.079a1.237,1.237,0,0,1,.337.043,1,1,0,0,1,.312.159,2.761,2.761,0,0,1,.233.184q.073.068.264.264l.226.233a1.19,1.19,0,0,0,.4-.895ZM22,16.706a3.343,3.343,0,0,1-1.042,2.488l-1.8,1.789a3.536,3.536,0,0,1-4.988-.025l-2.525-2.537a3.384,3.384,0,0,1-1.017-2.488,3.448,3.448,0,0,1,1.078-2.561l-1.078-1.078a3.434,3.434,0,0,1-2.549,1.078,3.4,3.4,0,0,1-2.5-1.029L3.029,9.794A3.4,3.4,0,0,1,2,7.294,3.343,3.343,0,0,1,3.042,4.806l1.8-1.789A3.384,3.384,0,0,1,7.331,2a3.357,3.357,0,0,1,2.5,1.042l2.525,2.537a3.384,3.384,0,0,1,1.017,2.488,3.448,3.448,0,0,1-1.078,2.561l1.078,1.078a3.551,3.551,0,0,1,5.049-.049l2.549,2.549A3.4,3.4,0,0,1,22,16.706Z" />
</symbol>
<symbol id="icon-codepen" viewBox="0 0 24 24">
<path d="M22.016,8.84c-0.002-0.013-0.005-0.025-0.007-0.037c-0.005-0.025-0.008-0.048-0.015-0.072 c-0.003-0.015-0.01-0.028-0.013-0.042c-0.008-0.02-0.015-0.04-0.023-0.062c-0.007-0.015-0.013-0.028-0.02-0.042 c-0.008-0.02-0.018-0.037-0.03-0.057c-0.007-0.013-0.017-0.027-0.025-0.038c-0.012-0.018-0.023-0.035-0.035-0.052 c-0.01-0.013-0.02-0.025-0.03-0.037c-0.015-0.017-0.028-0.032-0.043-0.045c-0.01-0.012-0.022-0.023-0.035-0.035 c-0.015-0.015-0.032-0.028-0.048-0.04c-0.012-0.01-0.025-0.02-0.037-0.03c-0.005-0.003-0.01-0.008-0.015-0.012l-9.161-6.096 c-0.289-0.192-0.666-0.192-0.955,0L2.359,8.237C2.354,8.24,2.349,8.245,2.344,8.249L2.306,8.277 c-0.017,0.013-0.033,0.027-0.048,0.04C2.246,8.331,2.234,8.342,2.222,8.352c-0.015,0.015-0.028,0.03-0.042,0.047 c-0.012,0.013-0.022,0.023-0.03,0.037C2.139,8.453,2.125,8.471,2.115,8.488C2.107,8.501,2.099,8.514,2.09,8.526 C2.079,8.548,2.069,8.565,2.06,8.585C2.054,8.6,2.047,8.613,2.04,8.626C2.032,8.648,2.025,8.67,2.019,8.69 c-0.005,0.013-0.01,0.027-0.013,0.042C1.999,8.755,1.995,8.778,1.99,8.803C1.989,8.817,1.985,8.828,1.984,8.84 C1.978,8.879,1.975,8.915,1.975,8.954v6.093c0,0.037,0.003,0.075,0.008,0.112c0.002,0.012,0.005,0.025,0.007,0.038 c0.005,0.023,0.008,0.047,0.015,0.072c0.003,0.015,0.008,0.028,0.013,0.04c0.007,0.022,0.013,0.042,0.022,0.063 c0.007,0.015,0.013,0.028,0.02,0.04c0.008,0.02,0.018,0.038,0.03,0.058c0.007,0.013,0.015,0.027,0.025,0.038 c0.012,0.018,0.023,0.035,0.035,0.052c0.01,0.013,0.02,0.025,0.03,0.037c0.013,0.015,0.028,0.032,0.042,0.045 c0.012,0.012,0.023,0.023,0.035,0.035c0.015,0.013,0.032,0.028,0.048,0.04l0.038,0.03c0.005,0.003,0.01,0.007,0.013,0.01 l9.163,6.095C11.668,21.953,11.833,22,12,22c0.167,0,0.332-0.047,0.478-0.144l9.163-6.095l0.015-0.01 c0.013-0.01,0.027-0.02,0.037-0.03c0.018-0.013,0.035-0.028,0.048-0.04c0.013-0.012,0.025-0.023,0.035-0.035 c0.017-0.015,0.03-0.032,0.043-0.045c0.01-0.013,0.02-0.025,0.03-0.037c0.013-0.018,0.025-0.035,0.035-0.052 c0.008-0.013,0.018-0.027,0.025-0.038c0.012-0.02,0.022-0.038,0.03-0.058c0.007-0.013,0.013-0.027,0.02-0.04 c0.008-0.022,0.015-0.042,0.023-0.063c0.003-0.013,0.01-0.027,0.013-0.04c0.007-0.025,0.01-0.048,0.015-0.072 c0.002-0.013,0.005-0.027,0.007-0.037c0.003-0.042,0.007-0.079,0.007-0.117V8.954C22.025,8.915,22.022,8.879,22.016,8.84z M12.862,4.464l6.751,4.49l-3.016,2.013l-3.735-2.492V4.464z M11.138,4.464v4.009l-3.735,2.494L4.389,8.954L11.138,4.464z M3.699,10.562L5.853,12l-2.155,1.438V10.562z M11.138,19.536l-6.749-4.491l3.015-2.011l3.735,2.492V19.536z M12,14.035L8.953,12 L12,9.966L15.047,12L12,14.035z M12.862,19.536v-4.009l3.735-2.492l3.016,2.011L12.862,19.536z M20.303,13.438L18.147,12 l2.156-1.438L20.303,13.438z" />
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 24 24">
<path d="M 18.19 5.636 18.19 2 18.188 2 14.553 2 14.19 2.366 12.474 5.636 11.935 6 5.81 6 5.81 10.994 9.177 10.994 9.477 11.357 5.81 18.363 5.81 22 5.811 22 9.447 22 9.81 21.634 11.526 18.364 12.065 18 18.19 18 18.19 13.006 14.823 13.006 14.523 12.641 18.19 5.636z" />
</symbol>
<symbol id="icon-digg" viewBox="0 0 24 24">
<path d="M4.5,5.4h2.2V16H1V8.5h3.5V5.4L4.5,5.4z M4.5,14.2v-4H3.2v4H4.5z M7.6,8.5V16h2.2V8.5C9.8,8.5,7.6,8.5,7.6,8.5z M7.6,5.4 v2.2h2.2V5.4C9.8,5.4,7.6,5.4,7.6,5.4z M10.7,8.5h5.7v10.1h-5.7v-1.8h3.5V16h-3.5C10.7,16,10.7,8.5,10.7,8.5z M14.2,14.2v-4h-1.3v4 H14.2z M17.3,8.5H23v10.1h-5.7v-1.8h3.5V16h-3.5C17.3,16,17.3,8.5,17.3,8.5z M20.8,14.2v-4h-1.3v4H20.8z" />
</symbol>
<symbol id="icon-discord" viewBox="0 0 24 24">
<path d="M10.227 9.957c-.559 0-1 .48-1 1.063 0 .585.453 1.066 1 1.066.558 0 1-.48 1-1.066.007-.582-.442-1.063-1-1.063zm3.574 0c-.559 0-.996.48-.996 1.063 0 .585.449 1.066.996 1.066.558 0 1-.48 1-1.066 0-.582-.442-1.063-1-1.063zm0 0 M18.563 1.918H5.438c-1.11 0-2.008.879-2.008 1.973v12.957c0 1.093.898 1.972 2.007 1.972h11.11l-.52-1.773 1.254 1.14 1.184 1.075 2.105 1.82V3.891c0-1.094-.898-1.973-2.008-1.973zM14.78 14.434s-.351-.414-.644-.778c1.281-.355 1.773-1.14 1.773-1.14a5.745 5.745 0 0 1-1.129.566c-.488.2-.96.336-1.418.41a7.07 7.07 0 0 1-2.539-.008 8.133 8.133 0 0 1-1.441-.414 6.219 6.219 0 0 1-.715-.324c-.027-.02-.059-.027-.086-.047a.113.113 0 0 1-.039-.031c-.176-.094-.273-.16-.273-.16s.468.765 1.71 1.129c-.293.363-.656.797-.656.797-2.164-.067-2.984-1.457-2.984-1.457 0-3.086 1.41-5.586 1.41-5.586 1.41-1.036 2.75-1.008 2.75-1.008l.098.113c-1.762.5-2.575 1.258-2.575 1.258s.215-.117.579-.277c1.046-.454 1.878-.579 2.222-.606.059-.008.11-.02.168-.02a8.728 8.728 0 0 1 1.977-.019c.933.106 1.93.375 2.949.922 0 0-.773-.719-2.438-1.219l.137-.152s1.34-.028 2.75 1.008c0 0 1.414 2.5 1.414 5.586 0 0-.836 1.39-3 1.457zm0 0" />
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 24 24">
<path d="M12,22C6.486,22,2,17.514,2,12S6.486,2,12,2c5.514,0,10,4.486,10,10S17.514,22,12,22z M20.434,13.369 c-0.292-0.092-2.644-0.794-5.32-0.365c1.117,3.07,1.572,5.57,1.659,6.09C18.689,17.798,20.053,15.745,20.434,13.369z M15.336,19.876c-0.127-0.749-0.623-3.361-1.822-6.477c-0.019,0.006-0.038,0.013-0.056,0.019c-4.818,1.679-6.547,5.02-6.701,5.334 c1.448,1.129,3.268,1.803,5.243,1.803C13.183,20.555,14.311,20.313,15.336,19.876z M5.654,17.724 c0.193-0.331,2.538-4.213,6.943-5.637c0.111-0.036,0.224-0.07,0.337-0.102c-0.214-0.485-0.448-0.971-0.692-1.45 c-4.266,1.277-8.405,1.223-8.778,1.216c-0.003,0.087-0.004,0.174-0.004,0.261C3.458,14.207,4.29,16.21,5.654,17.724z M3.639,10.264 c0.382,0.005,3.901,0.02,7.897-1.041c-1.415-2.516-2.942-4.631-3.167-4.94C5.979,5.41,4.193,7.613,3.639,10.264z M9.998,3.709 c0.236,0.316,1.787,2.429,3.187,5c3.037-1.138,4.323-2.867,4.477-3.085C16.154,4.286,14.17,3.471,12,3.471 C11.311,3.471,10.641,3.554,9.998,3.709z M18.612,6.612C18.432,6.855,17,8.69,13.842,9.979c0.199,0.407,0.389,0.821,0.567,1.237 c0.063,0.148,0.124,0.295,0.184,0.441c2.842-0.357,5.666,0.215,5.948,0.275C20.522,9.916,19.801,8.065,18.612,6.612z" />
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 24 24">
<path d="M12,6.134L6.069,9.797L2,6.54l5.883-3.843L12,6.134z M2,13.054l5.883,3.843L12,13.459L6.069,9.797L2,13.054z M12,13.459 l4.116,3.439L22,13.054l-4.069-3.257L12,13.459z M22,6.54l-5.884-3.843L12,6.134l5.931,3.663L22,6.54z M12.011,14.2l-4.129,3.426 l-1.767-1.153v1.291l5.896,3.539l5.897-3.539v-1.291l-1.769,1.153L12.011,14.2z" />
</symbol>
<symbol id="icon-etsy" viewBox="0 0 24 24">
<path d="M9.16033,4.038c0-.27174.02717-.43478.48913-.43478h6.22283c1.087,0,1.68478.92391,2.11957,2.663l.35326,1.38587h1.05978C19.59511,3.712,19.75815,2,19.75815,2s-2.663.29891-4.23913.29891h-7.962L3.29076,2.163v1.1413L4.731,3.57609c1.00543.19022,1.25.40761,1.33152,1.33152,0,0,.08152,2.71739.08152,7.20109s-.08152,7.17391-.08152,7.17391c0,.81522-.32609,1.11413-1.33152,1.30435l-1.44022.27174V22l4.2663-.13587h7.11957c1.60326,0,5.32609.13587,5.32609.13587.08152-.97826.625-5.40761.70652-5.89674H19.7038L18.644,18.52174c-.84239,1.90217-2.06522,2.038-3.42391,2.038H11.1712c-1.3587,0-2.01087-.54348-2.01087-1.712V12.65217s3.0163,0,3.99457.08152c.76087.05435,1.22283.27174,1.46739,1.33152l.32609,1.413h1.16848l-.08152-3.55978.163-3.587H15.02989l-.38043,1.57609c-.24457,1.03261-.40761,1.22283-1.46739,1.33152-1.38587.13587-4.02174.1087-4.02174.1087Z" />
</symbol>
<symbol id="icon-facebook" viewBox="0 0 24 24">
<path d="M12,2C6.5,2,2,6.5,2,12c0,5,3.7,9.1,8.4,9.9v-7H7.9V12h2.5V9.8c0-2.5,1.5-3.9,3.8-3.9c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3 c-1.2,0-1.6,0.8-1.6,1.6V12h2.8l-0.4,2.9h-2.3v7C18.3,21.1,22,17,22,12C22,6.5,17.5,2,12,2z" />
</symbol>
<symbol id="icon-feed" viewBox="0 0 24 24">
<path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" />
</symbol>
<symbol id="icon-flickr" viewBox="0 0 24 24">
<path d="M6.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5S9.25,7,6.5,7z M17.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5 S20.25,7,17.5,7z" />
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 24 24">
<path d="M17.573,2c0,0-9.197,0-10.668,0S5,3.107,5,3.805s0,16.948,0,16.948c0,0.785,0.422,1.077,0.66,1.172 c0.238,0.097,0.892,0.177,1.285-0.275c0,0,5.035-5.843,5.122-5.93c0.132-0.132,0.132-0.132,0.262-0.132h3.26 c1.368,0,1.588-0.977,1.732-1.552c0.078-0.318,0.692-3.428,1.225-6.122l0.675-3.368C19.56,2.893,19.14,2,17.573,2z M16.495,7.22 c-0.053,0.252-0.372,0.518-0.665,0.518c-0.293,0-4.157,0-4.157,0c-0.467,0-0.802,0.318-0.802,0.787v0.508 c0,0.467,0.337,0.798,0.805,0.798c0,0,3.197,0,3.528,0s0.655,0.362,0.583,0.715c-0.072,0.353-0.407,2.102-0.448,2.295 c-0.04,0.193-0.262,0.523-0.655,0.523c-0.33,0-2.88,0-2.88,0c-0.523,0-0.683,0.068-1.033,0.503 c-0.35,0.437-3.505,4.223-3.505,4.223c-0.032,0.035-0.063,0.027-0.063-0.015V4.852c0-0.298,0.26-0.648,0.648-0.648 c0,0,8.228,0,8.562,0c0.315,0,0.61,0.297,0.528,0.683L16.495,7.22z" />
</symbol>
<symbol id="icon-goodreads" viewBox="0 0 24 24">
<path d="M17.3,17.5c-0.2,0.8-0.5,1.4-1,1.9c-0.4,0.5-1,0.9-1.7,1.2C13.9,20.9,13.1,21,12,21c-0.6,0-1.3-0.1-1.9-0.2 c-0.6-0.1-1.1-0.4-1.6-0.7c-0.5-0.3-0.9-0.7-1.2-1.2c-0.3-0.5-0.5-1.1-0.5-1.7h1.5c0.1,0.5,0.2,0.9,0.5,1.2 c0.2,0.3,0.5,0.6,0.9,0.8c0.3,0.2,0.7,0.3,1.1,0.4c0.4,0.1,0.8,0.1,1.2,0.1c1.4,0,2.5-0.4,3.1-1.2c0.6-0.8,1-2,1-3.5v-1.7h0 c-0.4,0.8-0.9,1.4-1.6,1.9c-0.7,0.5-1.5,0.7-2.4,0.7c-1,0-1.9-0.2-2.6-0.5C8.7,15,8.1,14.5,7.7,14c-0.5-0.6-0.8-1.3-1-2.1 c-0.2-0.8-0.3-1.6-0.3-2.5c0-0.9,0.1-1.7,0.4-2.5c0.3-0.8,0.6-1.5,1.1-2c0.5-0.6,1.1-1,1.8-1.4C10.3,3.2,11.1,3,12,3 c0.5,0,0.9,0.1,1.3,0.2c0.4,0.1,0.8,0.3,1.1,0.5c0.3,0.2,0.6,0.5,0.9,0.8c0.3,0.3,0.5,0.6,0.6,1h0V3.4h1.5V15 C17.6,15.9,17.5,16.7,17.3,17.5z M13.8,14.1c0.5-0.3,0.9-0.7,1.3-1.1c0.3-0.5,0.6-1,0.8-1.6c0.2-0.6,0.3-1.2,0.3-1.9 c0-0.6-0.1-1.2-0.2-1.9c-0.1-0.6-0.4-1.2-0.7-1.7c-0.3-0.5-0.7-0.9-1.3-1.2c-0.5-0.3-1.1-0.5-1.9-0.5s-1.4,0.2-1.9,0.5 c-0.5,0.3-1,0.7-1.3,1.2C8.5,6.4,8.3,7,8.1,7.6C8,8.2,7.9,8.9,7.9,9.5c0,0.6,0.1,1.3,0.2,1.9C8.3,12,8.6,12.5,8.9,13 c0.3,0.5,0.8,0.8,1.3,1.1c0.5,0.3,1.1,0.4,1.9,0.4C12.7,14.5,13.3,14.4,13.8,14.1z" />
</symbol>
<symbol id="icon-google" viewBox="0 0 24 24">
<path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z" />
</symbol>
<symbol id="icon-github" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,4.419,2.865,8.166,6.839,9.489c0.5,0.09,0.682-0.218,0.682-0.484 c0-0.236-0.009-0.866-0.014-1.699c-2.782,0.602-3.369-1.34-3.369-1.34c-0.455-1.157-1.11-1.465-1.11-1.465 c-0.909-0.62,0.069-0.608,0.069-0.608c1.004,0.071,1.532,1.03,1.532,1.03c0.891,1.529,2.341,1.089,2.91,0.833
c0.091-0.647,0.349-1.086,0.635-1.337c-2.22-0.251-4.555-1.111-4.555-4.943c0-1.091,0.39-1.984,1.03-2.682 C6.546,8.54,6.202,7.524,6.746,6.148c0,0,0.84-0.269,2.75,1.025C10.295,6.95,11.15,6.84,12,6.836 c0.85,0.004,1.705,0.114,2.504,0.336c1.909-1.294,2.748-1.025,2.748-1.025c0.546,1.376,0.202,2.394,0.1,2.646 c0.64,0.699,1.026,1.591,1.026,2.682c0,3.841-2.337,4.687-4.565,4.935c0.359,0.307,0.679,0.917,0.679,1.852 c0,1.335-0.012,2.415-0.012,2.741c0,0.269,0.18,0.579,0.688,0.481C19.138,20.161,22,16.416,22,12C22,6.477,17.523,2,12,2z" />
</symbol>
<symbol id="icon-instagram" viewBox="0 0 24 24">
<path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" />
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 24 24">
<path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" />
</symbol>
<symbol id="icon-mail" viewBox="0 0 24 24">
<path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z" />
</symbol>
<symbol id="icon-meetup" viewBox="0 0 24 24">
<path d="M19.24775,14.722a3.57032,3.57032,0,0,1-2.94457,3.52073,3.61886,3.61886,0,0,1-.64652.05634c-.07314-.0008-.10187.02846-.12507.09547A2.38881,2.38881,0,0,1,13.49453,20.094a2.33092,2.33092,0,0,1-1.827-.50716.13635.13635,0,0,0-.19878-.00408,3.191,3.191,0,0,1-2.104.60248,3.26309,3.26309,0,0,1-3.00324-2.71993,2.19076,2.19076,0,0,1-.03512-.30865c-.00156-.08579-.03413-.1189-.11608-.13493a2.86421,2.86421,0,0,1-1.23189-.56111,2.945,2.945,0,0,1-1.166-2.05749,2.97484,2.97484,0,0,1,.87524-2.50774.112.112,0,0,0,.02091-.16107,2.7213,2.7213,0,0,1-.36648-1.48A2.81256,2.81256,0,0,1,6.57673,7.58838a.35764.35764,0,0,0,.28869-.22819,4.2208,4.2208,0,0,1,6.02892-1.90111.25161.25161,0,0,0,.22023.0243,3.65608,3.65608,0,0,1,3.76031.90678A3.57244,3.57244,0,0,1,17.95918,8.626a2.97339,2.97339,0,0,1,.01829.57356.10637.10637,0,0,0,.0853.12792,1.97669,1.97669,0,0,1,1.27939,1.33733,2.00266,2.00266,0,0,1-.57112,2.12652c-.05284.05166-.04168.08328-.01173.13489A3.51189,3.51189,0,0,1,19.24775,14.722Zm-6.35959-.27836a1.6984,1.6984,0,0,0,1.14556,1.61113,3.82039,3.82039,0,0,0,1.036.17935,1.46888,1.46888,0,0,0,.73509-.12255.44082.44082,0,0,0,.26057-.44274.45312.45312,0,0,0-.29211-.43375.97191.97191,0,0,0-.20678-.063c-.21326-.03806-.42754-.0701-.63973-.11215a.54787.54787,0,0,1-.50172-.60926,2.75864,2.75864,0,0,1,.1773-.901c.1763-.535.414-1.045.64183-1.55913A12.686,12.686,0,0,0,15.85,10.47863a1.58461,1.58461,0,0,0,.04861-.87208,1.04531,1.04531,0,0,0-.85432-.83981,1.60658,1.60658,0,0,0-1.23654.16594.27593.27593,0,0,1-.36286-.03413c-.085-.0747-.16594-.15379-.24918-.23055a.98682.98682,0,0,0-1.33577-.04933,6.1468,6.1468,0,0,1-.4989.41615.47762.47762,0,0,1-.51535.03566c-.17448-.09307-.35512-.175-.53531-.25665a1.74949,1.74949,0,0,0-.56476-.2016,1.69943,1.69943,0,0,0-1.61654.91787,8.05815,8.05815,0,0,0-.32952.80126c-.45471,1.2557-.82507,2.53825-1.20838,3.81639a1.24151,1.24151,0,0,0,.51532,1.44389,1.42659,1.42659,0,0,0,1.22008.17166,1.09728,1.09728,0,0,0,.66994-.69764c.44145-1.04111.839-2.09989,1.25981-3.14926.11581-.28876.22792-.57874.35078-.86438a.44548.44548,0,0,1,.69189-.19539.50521.50521,0,0,1,.15044.43836,1.75625,1.75625,0,0,1-.14731.50453c-.27379.69219-.55265,1.38236-.82766,2.074a2.0836,2.0836,0,0,0-.14038.42876.50719.50719,0,0,0,.27082.57722.87236.87236,0,0,0,.66145.02739.99137.99137,0,0,0,.53406-.532q.61571-1.20914,1.228-2.42031.28423-.55863.57585-1.1133a.87189.87189,0,0,1,.29055-.35253.34987.34987,0,0,1,.37634-.01265.30291.30291,0,0,1,.12434.31459.56716.56716,0,0,1-.04655.1915c-.05318.12739-.10286.25669-.16183.38156-.34118.71775-.68754,1.43273-1.02568,2.152A2.00213,2.00213,0,0,0,12.88816,14.44366Zm4.78568,5.28972a.88573.88573,0,0,0-1.77139.00465.8857.8857,0,0,0,1.77139-.00465Zm-14.83838-7.296a.84329.84329,0,1,0,.00827-1.68655.8433.8433,0,0,0-.00827,1.68655Zm10.366-9.43673a.83506.83506,0,1,0-.0091,1.67.83505.83505,0,0,0,.0091-1.67Zm6.85014,5.22a.71651.71651,0,0,0-1.433.0093.71656.71656,0,0,0,1.433-.0093ZM5.37528,6.17908A.63823.63823,0,1,0,6.015,5.54483.62292.62292,0,0,0,5.37528,6.17908Zm6.68214,14.80843a.54949.54949,0,1,0-.55052.541A.54556.54556,0,0,0,12.05742,20.98752Zm8.53235-8.49689a.54777.54777,0,0,0-.54027.54023.53327.53327,0,0,0,.532.52293.51548.51548,0,0,0,.53272-.5237A.53187.53187,0,0,0,20.58977,12.49063ZM7.82846,2.4715a.44927.44927,0,1,0,.44484.44766A.43821.43821,0,0,0,7.82846,2.4715Zm13.775,7.60492a.41186.41186,0,0,0-.40065.39623.40178.40178,0,0,0,.40168.40168A.38994.38994,0,0,0,22,10.48172.39946.39946,0,0,0,21.60349,10.07642ZM5.79193,17.96207a.40469.40469,0,0,0-.397-.39646.399.399,0,0,0-.396.405.39234.39234,0,0,0,.39939.389A.39857.39857,0,0,0,5.79193,17.96207Z" />
</symbol>
<symbol id="icon-medium" viewBox="0 0 24 24">
<path d="M5.727 8.027a.623.623 0 0 0-.204-.527L4.02 5.687v-.273H8.69l3.614 7.926 3.175-7.926h4.457v.274l-1.285 1.234a.367.367 0 0 0-.144.36v9.066a.374.374 0 0 0 .144.363l1.258 1.234v.27h-6.324v-.27l1.3-1.265c.13-.13.13-.164.13-.36V8.988l-3.621 9.196h-.489L6.691 8.988v6.164c-.035.258.051.52.235.707l1.691 2.055v.27h-4.8v-.27l1.69-2.055a.814.814 0 0 0 .22-.707zm0 0" />
</symbol>
<symbol id="icon-patreon" viewBox="0 0 24 24">
<path d="M13.975 5a5.05 5.05 0 00-5.041 5.046c0 2.774 2.261 5.03 5.04 5.03A5.034 5.034 0 0019 10.047C19 7.264 16.746 5 13.975 5zM5 18.44h2.461V5H5v13.44z" />
</symbol>
<symbol id="icon-pinterest" viewBox="0 0 24 24">
<path d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2" />
</symbol>
<symbol id="icon-pocket" viewBox="0 0 24 24">
<path d="M21.927,4.194C21.667,3.48,20.982,3,20.222,3h-0.01h-1.721H3.839C3.092,3,2.411,3.47,2.145,4.17 C2.066,4.378,2.026,4.594,2.026,4.814v6.035l0.069,1.2c0.29,2.73,1.707,5.115,3.899,6.778c0.039,0.03,0.079,0.059,0.119,0.089 l0.025,0.018c1.175,0.859,2.491,1.441,3.91,1.727c0.655,0.132,1.325,0.2,1.991,0.2c0.615,0,1.232-0.057,1.839-0.17 c0.073-0.014,0.145-0.028,0.219-0.044c0.02-0.004,0.042-0.012,0.064-0.023c1.359-0.297,2.621-0.864,3.753-1.691l0.025-0.018 c0.04-0.029,0.08-0.058,0.119-0.089c2.192-1.664,3.609-4.049,3.898-6.778l0.069-1.2V4.814C22.026,4.605,22,4.398,21.927,4.194z M17.692,10.481l-4.704,4.512c-0.266,0.254-0.608,0.382-0.949,0.382c-0.342,0-0.684-0.128-0.949-0.382l-4.705-4.512 C5.838,9.957,5.82,9.089,6.344,8.542c0.524-0.547,1.392-0.565,1.939-0.04l3.756,3.601l3.755-3.601 c0.547-0.524,1.415-0.506,1.939,0.04C18.256,9.089,18.238,9.956,17.692,10.481z" />
</symbol>
<symbol id="icon-ravelry" viewBox="0 0 23 20">
<path d="M12.098 19.34a.25.25 0 01-.118-.043 13.986 13.986 0 01-.394-.258c-.164-.11-.477-.352-.934-.723-.46-.375-.882-.761-1.27-1.168-.39-.406-.796-.925-1.218-1.562a8.521 8.521 0 01-.976-1.926c-.125-.023-.758-.16-1.907-.414A8.785 8.785 0 007.84 17.29a8.152 8.152 0 004.258 2.05zm-6.98-6.762l1.831.313A13.424 13.424 0 016.5 11.02a16.216 16.216 0 01-.207-1.622l-.043-.593c-.61.61-1.047 1.445-1.316 2.5.035.484.097.91.183 1.273zm1.198-6.797a9.064 9.064 0 00-.84 1.653c.32-.344.59-.598.81-.758zm15.649 4.844a8.8 8.8 0 00-.676-3.426 8.85 8.85 0 00-1.824-2.812 8.614 8.614 0 00-2.727-1.883 8.115 8.115 0 00-3.312-.695 8.131 8.131 0 00-3.059.586A8.412 8.412 0 007.754 4.05c-.219.433-.383 1.027-.488 1.785a5.407 5.407 0 011.554-.93 7.481 7.481 0 011.727-.48 16.642 16.642 0 011.558-.153c.489-.02.883-.015 1.18.012l.438.035c.238.008.43.063.574.172a.66.66 0 01.27.367c.03.141.054.278.07.414a.8.8 0 01-.012.317 12.781 12.781 0 00-2.477-.004 7.093 7.093 0 00-1.992.484 9.6 9.6 0 00-1.554.801A12.46 12.46 0 007.176 7.97c.031.27.07.613.125 1.031.054.422.183 1.082.386 1.988.204.903.43 1.57.676 2.004.895.043 1.793-.012 2.696-.164.902-.152 1.683-.351 2.336-.598a20.681 20.681 0 001.77-.746c.526-.254.925-.472 1.19-.66l.407-.265c.156-.121.3-.196.43-.23a.367.367 0 01.331.058c.094.07.157.199.184.383.102.722-.039 1.171-.426 1.351-1.508.723-3.203 1.219-5.086 1.496-.976.149-2.129.207-3.449.176a7.673 7.673 0 001.195 1.973c.504.597 1 1.07 1.493 1.418.496.343.968.636 1.421.878.454.243.825.407 1.106.489l.426.133c1.039.171 1.992.113 2.863-.168 1.414-.739 2.555-1.813 3.418-3.227.867-1.414 1.297-2.969 1.297-4.664zm.805-.414c-.102 1.004-.247 1.793-.434 2.367-.508 1.547-1.168 2.836-1.977 3.867-.808 1.032-1.964 1.973-3.468 2.828-.348.247-.645.41-.895.493-.52.195-1.113.254-1.773.18-.262.019-.528.03-.797.03-2.055 0-3.883-.64-5.492-1.93-1.61-1.288-2.68-2.929-3.22-4.933-.007 0-.019 0-.042-.004-.024-.004-.04-.007-.055-.007-.043.375-.035.793.028 1.257.062.465.156.891.285 1.282.125.39.254.757.39 1.093.133.34.25.606.344.801l.152.29c.059.09.254.394.586.913a4.327 4.327 0 01-1.355-1.187 5.669 5.669 0 01-.856-1.563 14.087 14.087 0 01-.43-1.531 9.012 9.012 0 01-.19-1.2l-.02-.468c-.035-.016-.16-.059-.367-.137-.207-.078-.383-.148-.528-.203-.144-.054-.336-.133-.578-.226a9.221 9.221 0 01-.625-.282c-.176-.09-.36-.183-.543-.285-.187-.097-.34-.199-.465-.3a1.27 1.27 0 01-.27-.286c.138.075.321.172.548.285.23.118.64.286 1.23.508.594.223 1.121.364 1.586.426l.023-.36c.079-1.109.418-2.187 1.024-3.234A9.226 9.226 0 016.5 4.621c.203-.855.5-1.652.883-2.39.11-.208.226-.376.347-.5.125-.13.305-.247.536-.36 1.148-.55 2.25-.937 3.304-1.16A9.935 9.935 0 0114.86.09c1.136.14 2.25.5 3.34 1.082 1.593.855 2.804 2.105 3.624 3.75.82 1.644 1.137 3.406.946 5.289zm0 0" />
</symbol>
<symbol id="icon-reddit" viewBox="0 0 24 24">
<path d="M22,11.816c0-1.256-1.021-2.277-2.277-2.277c-0.593,0-1.122,0.24-1.526,0.614c-1.481-0.965-3.455-1.594-5.647-1.69 l1.171-3.702l3.18,0.748c0.008,1.028,0.846,1.862,1.876,1.862c1.035,0,1.877-0.842,1.877-1.878c0-1.035-0.842-1.877-1.877-1.877 c-0.769,0-1.431,0.466-1.72,1.13l-3.508-0.826c-0.203-0.047-0.399,0.067-0.46,0.261l-1.35,4.268 c-2.316,0.038-4.411,0.67-5.97,1.671C5.368,9.765,4.853,9.539,4.277,9.539C3.021,9.539,2,10.56,2,11.816 c0,0.814,0.433,1.523,1.078,1.925c-0.037,0.221-0.061,0.444-0.061,0.672c0,3.292,4.011,5.97,8.941,5.97s8.941-2.678,8.941-5.97 c0-0.214-0.02-0.424-0.053-0.632C21.533,13.39,22,12.661,22,11.816z M18.776,4.394c0.606,0,1.1,0.493,1.1,1.1s-0.493,1.1-1.1,1.1 s-1.1-0.494-1.1-1.1S18.169,4.394,18.776,4.394z M2.777,11.816c0-0.827,0.672-1.5,1.499-1.5c0.313,0,0.598,0.103,0.838,0.269 c-0.851,0.676-1.477,1.479-1.812,2.36C2.983,12.672,2.777,12.27,2.777,11.816z M11.959,19.606c-4.501,0-8.164-2.329-8.164-5.193 S7.457,9.22,11.959,9.22s8.164,2.329,8.164,5.193S16.46,19.606,11.959,19.606z M20.636,13.001c-0.326-0.89-0.948-1.701-1.797-2.384 c0.248-0.186,0.55-0.301,0.883-0.301c0.827,0,1.5,0.673,1.5,1.5C21.223,12.299,20.992,12.727,20.636,13.001z M8.996,14.704 c-0.76,0-1.397-0.616-1.397-1.376c0-0.76,0.637-1.397,1.397-1.397c0.76,0,1.376,0.637,1.376,1.397 C10.372,14.088,9.756,14.704,8.996,14.704z M16.401,13.328c0,0.76-0.616,1.376-1.376,1.376c-0.76,0-1.399-0.616-1.399-1.376 c0-0.76,0.639-1.397,1.399-1.397C15.785,11.931,16.401,12.568,16.401,13.328z M15.229,16.708c0.152,0.152,0.152,0.398,0,0.55 c-0.674,0.674-1.727,1.002-3.219,1.002c-0.004,0-0.007-0.002-0.011-0.002c-0.004,0-0.007,0.002-0.011,0.002 c-1.492,0-2.544-0.328-3.218-1.002c-0.152-0.152-0.152-0.398,0-0.55c0.152-0.152,0.399-0.151,0.55,0 c0.521,0.521,1.394,0.775,2.669,0.775c0.004,0,0.007,0.002,0.011,0.002c0.004,0,0.007-0.002,0.011-0.002 c1.275,0,2.148-0.253,2.669-0.775C14.831,16.556,15.078,16.556,15.229,16.708z" />
</symbol>
<symbol id="icon-skype" viewBox="0 0 24 24">
<path d="M10.113,2.699c0.033-0.006,0.067-0.013,0.1-0.02c0.033,0.017,0.066,0.033,0.098,0.051L10.113,2.699z M2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223z M21.275,13.771 c0.007-0.035,0.011-0.071,0.018-0.106c-0.018-0.031-0.033-0.064-0.052-0.095L21.275,13.771z M13.563,21.199 c0.032,0.019,0.065,0.035,0.096,0.053c0.036-0.006,0.071-0.011,0.105-0.017L13.563,21.199z M22,16.386 c0,1.494-0.581,2.898-1.637,3.953c-1.056,1.057-2.459,1.637-3.953,1.637c-0.967,0-1.914-0.251-2.75-0.725 c0.036-0.006,0.071-0.011,0.105-0.017l-0.202-0.035c0.032,0.019,0.065,0.035,0.096,0.053c-0.543,0.096-1.099,0.147-1.654,0.147 c-1.275,0-2.512-0.25-3.676-0.743c-1.125-0.474-2.135-1.156-3.002-2.023c-0.867-0.867-1.548-1.877-2.023-3.002 c-0.493-1.164-0.743-2.401-0.743-3.676c0-0.546,0.049-1.093,0.142-1.628c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103C2.244,9.5,2,8.566,2,7.615c0-1.493,0.582-2.898,1.637-3.953 c1.056-1.056,2.46-1.638,3.953-1.638c0.915,0,1.818,0.228,2.622,0.655c-0.033,0.007-0.067,0.013-0.1,0.02l0.199,0.031 c-0.032-0.018-0.066-0.034-0.098-0.051c0.002,0,0.003-0.001,0.004-0.001c0.586-0.112,1.187-0.169,1.788-0.169 c1.275,0,2.512,0.249,3.676,0.742c1.124,0.476,2.135,1.156,3.002,2.024c0.868,0.867,1.548,1.877,2.024,3.002 c0.493,1.164,0.743,2.401,0.743,3.676c0,0.575-0.054,1.15-0.157,1.712c-0.018-0.031-0.033-0.064-0.052-0.095l0.034,0.201 c0.007-0.035,0.011-0.071,0.018-0.106C21.754,14.494,22,15.432,22,16.386z M16.817,14.138c0-1.331-0.613-2.743-3.033-3.282 l-2.209-0.49c-0.84-0.192-1.807-0.444-1.807-1.237c0-0.794,0.679-1.348,1.903-1.348c2.468,0,2.243,1.696,3.468,1.696 c0.645,0,1.209-0.379,1.209-1.031c0-1.521-2.435-2.663-4.5-2.663c-2.242,0-4.63,0.952-4.63,3.488c0,1.221,0.436,2.521,2.839,3.123 l2.984,0.745c0.903,0.223,1.129,0.731,1.129,1.189c0,0.762-0.758,1.507-2.129,1.507c-2.679,0-2.307-2.062-3.743-2.062 c-0.645,0-1.113,0.444-1.113,1.078c0,1.236,1.501,2.886,4.856,2.886C15.236,17.737,16.817,16.199,16.817,14.138z" />
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 24 24">
<path d="M11.738,10.232a2.142,2.142,0,0,1-.721,1.619,2.556,2.556,0,0,1-3.464,0,2.183,2.183,0,0,1,0-3.243,2.572,2.572,0,0,1,3.464,0A2.136,2.136,0,0,1,11.738,10.232Zm5.7,0a2.15,2.15,0,0,1-.715,1.619,2.563,2.563,0,0,1-3.469,0,2.183,2.183,0,0,1,0-3.243,2.58,2.58,0,0,1,3.469,0A2.144,2.144,0,0,1,17.439,10.232Zm2.555,2.045V4.7a2.128,2.128,0,0,0-.363-1.4,1.614,1.614,0,0,0-1.261-.415H5.742a1.656,1.656,0,0,0-1.278.386A2.246,2.246,0,0,0,4.129,4.7v7.643a8.212,8.212,0,0,0,1,.454q.516.193.92.318a6.847,6.847,0,0,0,.92.21q.516.085.806.125a6.615,6.615,0,0,0,.795.045l.665.006q.16,0,.642-.023t.506-.023a1.438,1.438,0,0,1,1.079.307,1.134,1.134,0,0,0,.114.1,7.215,7.215,0,0,0,.693.579q.079-1.033,1.34-.988.057,0,.415.017l.488.023q.13.006.517.011t.6-.011l.619-.051a5.419,5.419,0,0,0,.693-.1l.7-.153a5.353,5.353,0,0,0,.761-.221q.345-.131.766-.307a8.727,8.727,0,0,0,.818-.392Zm1.851-.057a10.4,10.4,0,0,1-4.225,2.862,6.5,6.5,0,0,1-.261,5.281,3.524,3.524,0,0,1-2.078,1.681,2.452,2.452,0,0,1-2.067-.17,1.915,1.915,0,0,1-.931-1.863l-.011-3.7V16.3l-.279-.068q-.188-.045-.267-.057l-.011,3.839a1.9,1.9,0,0,1-.943,1.863,2.481,2.481,0,0,1-2.078.17,3.519,3.519,0,0,1-2.067-1.7,6.546,6.546,0,0,1-.25-5.258A10.4,10.4,0,0,1,2.152,12.22a.56.56,0,0,1-.045-.715q.238-.3.681.011l.125.079a.767.767,0,0,1,.125.091V3.8a1.987,1.987,0,0,1,.534-1.4,1.7,1.7,0,0,1,1.295-.579H19.141a1.7,1.7,0,0,1,1.295.579,1.985,1.985,0,0,1,.534,1.4v7.882l.238-.17q.443-.307.681-.011a.56.56,0,0,1-.045.715Z" />
</symbol>
<symbol id="icon-snapchat" viewBox="0 0 24 24">
<path d="M12.065,2a5.526,5.526,0,0,1,3.132.892A5.854,5.854,0,0,1,17.326,5.4a5.821,5.821,0,0,1,.351,2.33q0,.612-.117,2.487a.809.809,0,0,0,.365.091,1.93,1.93,0,0,0,.664-.176,1.93,1.93,0,0,1,.664-.176,1.3,1.3,0,0,1,.729.234.7.7,0,0,1,.351.6.839.839,0,0,1-.41.7,2.732,2.732,0,0,1-.9.41,3.192,3.192,0,0,0-.9.378.728.728,0,0,0-.41.618,1.575,1.575,0,0,0,.156.56,6.9,6.9,0,0,0,1.334,1.953,5.6,5.6,0,0,0,1.881,1.315,5.875,5.875,0,0,0,1.042.3.42.42,0,0,1,.365.456q0,.911-2.852,1.341a1.379,1.379,0,0,0-.143.507,1.8,1.8,0,0,1-.182.605.451.451,0,0,1-.429.241,5.878,5.878,0,0,1-.807-.085,5.917,5.917,0,0,0-.833-.085,4.217,4.217,0,0,0-.807.065,2.42,2.42,0,0,0-.82.293,6.682,6.682,0,0,0-.755.5q-.351.267-.755.527a3.886,3.886,0,0,1-.989.436A4.471,4.471,0,0,1,11.831,22a4.307,4.307,0,0,1-1.256-.176,3.784,3.784,0,0,1-.976-.436q-.4-.26-.749-.527a6.682,6.682,0,0,0-.755-.5,2.422,2.422,0,0,0-.807-.293,4.432,4.432,0,0,0-.82-.065,5.089,5.089,0,0,0-.853.1,5,5,0,0,1-.762.1.474.474,0,0,1-.456-.241,1.819,1.819,0,0,1-.182-.618,1.411,1.411,0,0,0-.143-.521q-2.852-.429-2.852-1.341a.42.42,0,0,1,.365-.456,5.793,5.793,0,0,0,1.042-.3,5.524,5.524,0,0,0,1.881-1.315,6.789,6.789,0,0,0,1.334-1.953A1.575,1.575,0,0,0,6,12.9a.728.728,0,0,0-.41-.618,3.323,3.323,0,0,0-.9-.384,2.912,2.912,0,0,1-.9-.41.814.814,0,0,1-.41-.684.71.71,0,0,1,.338-.593,1.208,1.208,0,0,1,.716-.241,1.976,1.976,0,0,1,.625.169,2.008,2.008,0,0,0,.69.169.919.919,0,0,0,.416-.091q-.117-1.849-.117-2.474A5.861,5.861,0,0,1,6.385,5.4,5.516,5.516,0,0,1,8.625,2.819,7.075,7.075,0,0,1,12.062,2Z" />
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 24 24">
<path d="M8.9,16.1L9,14L8.9,9.5c0-0.1,0-0.1-0.1-0.1c0,0-0.1-0.1-0.1-0.1c-0.1,0-0.1,0-0.1,0.1c0,0-0.1,0.1-0.1,0.1L8.3,14l0.1,2.1 c0,0.1,0,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1C8.8,16.3,8.9,16.3,8.9,16.1z M11.4,15.9l0.1-1.8L11.4,9c0-0.1,0-0.2-0.1-0.2 c0,0-0.1,0-0.1,0s-0.1,0-0.1,0c-0.1,0-0.1,0.1-0.1,0.2l0,0.1l-0.1,5c0,0,0,0.7,0.1,2v0c0,0.1,0,0.1,0.1,0.1c0.1,0.1,0.1,0.1,0.2,0.1 c0.1,0,0.1,0,0.2-0.1c0.1,0,0.1-0.1,0.1-0.2L11.4,15.9z M2.4,12.9L2.5,14l-0.2,1.1c0,0.1,0,0.1-0.1,0.1c0,0-0.1,0-0.1-0.1L2.1,14 l0.1-1.1C2.2,12.9,2.3,12.9,2.4,12.9C2.3,12.9,2.4,12.9,2.4,12.9z M3.1,12.2L3.3,14l-0.2,1.8c0,0.1,0,0.1-0.1,0.1 c-0.1,0-0.1,0-0.1-0.1L2.8,14L3,12.2C3,12.2,3,12.2,3.1,12.2C3.1,12.2,3.1,12.2,3.1,12.2z M3.9,11.9L4.1,14l-0.2,2.1 c0,0.1,0,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L3.5,14l0.2-2.1c0-0.1,0-0.1,0.1-0.1C3.9,11.8,3.9,11.8,3.9,11.9z M4.7,11.9L4.9,14 l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L4.3,14l0.2-2.2c0-0.1,0-0.1,0.1-0.1C4.7,11.7,4.7,11.8,4.7,11.9z M5.6,12 l0.2,2l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c0,0-0.1,0-0.1,0c0,0,0-0.1,0-0.1L5.1,14l0.2-2c0,0,0-0.1,0-0.1s0.1,0,0.1,0 C5.5,11.9,5.5,11.9,5.6,12L5.6,12z M6.4,10.7L6.6,14l-0.2,2.1c0,0,0,0.1,0,0.1c0,0-0.1,0-0.1,0c-0.1,0-0.1-0.1-0.2-0.2L5.9,14 l0.2-3.3c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0C6.4,10.7,6.4,10.7,6.4,10.7z M7.2,10l0.2,4.1l-0.2,2.1c0,0,0,0.1,0,0.1 c0,0-0.1,0-0.1,0c-0.1,0-0.2-0.1-0.2-0.2l-0.1-2.1L6.8,10c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0S7.2,9.9,7.2,10z M8,9.6L8.2,14 L8,16.1c0,0.1-0.1,0.2-0.2,0.2c-0.1,0-0.2-0.1-0.2-0.2L7.5,14l0.1-4.4c0-0.1,0-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0.1,0,0.1,0,0.1,0.1 C8,9.6,8,9.6,8,9.6z M11.4,16.1L11.4,16.1L11.4,16.1z M9.7,9.6L9.8,14l-0.1,2.1c0,0.1,0,0.1-0.1,0.2s-0.1,0.1-0.2,0.1 c-0.1,0-0.1,0-0.1-0.1s-0.1-0.1-0.1-0.2L9.2,14l0.1-4.4c0-0.1,0-0.1,0.1-0.2s0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S9.7,9.5,9.7,9.6 L9.7,9.6z M10.6,9.8l0.1,4.3l-0.1,2c0,0.1,0,0.1-0.1,0.2c0,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c0,0-0.1-0.1-0.1-0.2L10,14 l0.1-4.3c0-0.1,0-0.1,0.1-0.2c0,0,0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S10.6,9.7,10.6,9.8z M12.4,14l-0.1,2c0,0.1,0,0.1-0.1,0.2 c-0.1,0.1-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2l-0.1-1l-0.1-1l0.1-5.5v0c0-0.1,0-0.2,0.1-0.2 c0.1,0,0.1-0.1,0.2-0.1c0,0,0.1,0,0.1,0c0.1,0,0.1,0.1,0.1,0.2L12.4,14z M22.1,13.9c0,0.7-0.2,1.3-0.7,1.7c-0.5,0.5-1.1,0.7-1.7,0.7 h-6.8c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2V8.2c0-0.1,0.1-0.2,0.2-0.3c0.5-0.2,1-0.3,1.6-0.3c1.1,0,2.1,0.4,2.9,1.1 c0.8,0.8,1.3,1.7,1.4,2.8c0.3-0.1,0.6-0.2,1-0.2c0.7,0,1.3,0.2,1.7,0.7C21.8,12.6,22.1,13.2,22.1,13.9L22.1,13.9z" />
</symbol>
<symbol id="icon-spotify" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,5.523,4.477,10,10,10c5.523,0,10-4.477,10-10C22,6.477,17.523,2,12,2 M16.586,16.424 c-0.18,0.295-0.563,0.387-0.857,0.207c-2.348-1.435-5.304-1.76-8.785-0.964c-0.335,0.077-0.67-0.133-0.746-0.469 c-0.077-0.335,0.132-0.67,0.469-0.746c3.809-0.871,7.077-0.496,9.713,1.115C16.673,15.746,16.766,16.13,16.586,16.424 M17.81,13.7 c-0.226,0.367-0.706,0.482-1.072,0.257c-2.687-1.652-6.785-2.131-9.965-1.166C6.36,12.917,5.925,12.684,5.8,12.273 C5.675,11.86,5.908,11.425,6.32,11.3c3.632-1.102,8.147-0.568,11.234,1.328C17.92,12.854,18.035,13.335,17.81,13.7 M17.915,10.865 c-3.223-1.914-8.54-2.09-11.618-1.156C5.804,9.859,5.281,9.58,5.131,9.086C4.982,8.591,5.26,8.069,5.755,7.919 c3.532-1.072,9.404-0.865,13.115,1.338c0.445,0.264,0.59,0.838,0.327,1.282C18.933,10.983,18.359,11.129,17.915,10.865" />
</symbol>
<symbol id="icon-stackoverflow" viewBox="0 0 24 24">
<path d="m 17.817128,20.228605 v -5.337217 h 1.771431 V 22 H 3.6 v -7.108612 h 1.771401 v 5.337217 z" />
<path d="m 7.3267845,14.385359 8.6959295,1.817316 0.368168,-1.748385 -8.6959318,-1.817319 z m 1.1503197,-4.140944 8.0517968,3.749872 0.73617,-1.610385 -8.0518344,-3.7728517 z m 2.2315078,-3.9569154 6.832405,5.6822664 1.12738,-1.357316 -6.832576,-5.6822636 z m 4.417,-4.2099019 -1.426448,1.0581864 5.291191,7.1316119 1.426412,-1.0582745 z M 7.1427296,18.434189 h 8.8799844 v -1.7713 H 7.1427296 Z" />
<path d="m 17.817128,20.228605 v -5.337217 h 1.771431 V 22 H 3.6 v -7.108612 h 1.771401 v 5.337217 z" />
<path d="m 7.3267845,14.385359 8.6959295,1.817316 0.368168,-1.748385 -8.6959318,-1.817319 z m 1.1503197,-4.140944 8.0517968,3.749872 0.73617,-1.610385 -8.0518344,-3.7728517 z m 2.2315078,-3.9569154 6.832405,5.6822664 1.12738,-1.357316 -6.832576,-5.6822636 z m 4.417,-4.2099019 -1.426448,1.0581864 5.291191,7.1316119 1.426412,-1.0582745 z M 7.1427296,18.434189 h 8.8799844 v -1.7713 H 7.1427296 Z" />
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 24 24">
<path d="M12,4.294c-2.469,0-4.471,2.002-4.471,4.471v6.353c0,0.585-0.474,1.059-1.059,1.059c-0.585,0-1.059-0.474-1.059-1.059 v-2.824H2v2.941c0,2.469,2.002,4.471,4.471,4.471c2.469,0,4.471-2.002,4.471-4.471V8.765c0-0.585,0.474-1.059,1.059-1.059 s1.059,0.474,1.059,1.059v1.294l1.412,0.647l2-0.647V8.765C16.471,6.296,14.469,4.294,12,4.294z M13.059,12.353v2.882 c0,2.469,2.002,4.471,4.471,4.471S22,17.704,22,15.235v-2.824h-3.412v2.824c0,0.585-0.474,1.059-1.059,1.059 c-0.585,0-1.059-0.474-1.059-1.059v-2.882l-2,0.647L13.059,12.353z" />
</symbol>
<symbol id="icon-telegram" viewBox="0 0 24 24">
<path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10S17.523 2 12 2zm3.08 14.757s-.25.625-.936.325l-2.541-1.949-1.63 1.486s-.127.096-.266.036c0 0-.12-.011-.27-.486-.15-.475-.911-2.972-.911-2.972L6 12.349s-.387-.137-.425-.438c-.037-.3.437-.462.437-.462l10.03-3.934s.824-.362.824.238l-1.786 9.004z" />
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 24 24">
<path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z" />
</symbol>
<symbol id="icon-twitch" viewBox="0 0 24 24">
<path d="M16.499,8.089h-1.636v4.91h1.636V8.089z M12,8.089h-1.637v4.91H12V8.089z M4.228,3.178L3,6.451v13.092h4.499V22h2.456 l2.454-2.456h3.681L21,14.636V3.178H4.228z M19.364,13.816l-2.864,2.865H12l-2.453,2.453V16.68H5.863V4.814h13.501V13.816z" />
</symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24">
<path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" />
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 24 24">
<path d="M22.396,7.164c-0.093,2.026-1.507,4.799-4.245,8.32C15.322,19.161,12.928,21,10.97,21c-1.214,0-2.24-1.119-3.079-3.359 c-0.56-2.053-1.119-4.106-1.68-6.159C5.588,9.243,4.921,8.122,4.206,8.122c-0.156,0-0.701,0.328-1.634,0.98L1.594,7.841 c1.027-0.902,2.04-1.805,3.037-2.708C6.001,3.95,7.03,3.327,7.715,3.264c1.619-0.156,2.616,0.951,2.99,3.321 c0.404,2.557,0.685,4.147,0.841,4.769c0.467,2.121,0.981,3.181,1.542,3.181c0.435,0,1.09-0.688,1.963-2.065 c0.871-1.376,1.338-2.422,1.401-3.142c0.125-1.187-0.343-1.782-1.401-1.782c-0.498,0-1.012,0.115-1.541,0.341 c1.023-3.35,2.977-4.977,5.862-4.884C21.511,3.066,22.52,4.453,22.396,7.164z" />
</symbol>
<symbol id="icon-vk" viewBox="0 0 24 24">
<path d="M22,7.1c0.2,0.4-0.4,1.5-1.6,3.1c-0.2,0.2-0.4,0.5-0.7,0.9c-0.5,0.7-0.9,1.1-0.9,1.4c-0.1,0.3-0.1,0.6,0.1,0.8 c0.1,0.1,0.4,0.4,0.8,0.9h0l0,0c1,0.9,1.6,1.7,2,2.3c0,0,0,0.1,0.1,0.1c0,0.1,0,0.1,0.1,0.3c0,0.1,0,0.2,0,0.4 c0,0.1-0.1,0.2-0.3,0.3c-0.1,0.1-0.4,0.1-0.6,0.1l-2.7,0c-0.2,0-0.4,0-0.6-0.1c-0.2-0.1-0.4-0.1-0.5-0.2l-0.2-0.1 c-0.2-0.1-0.5-0.4-0.7-0.7s-0.5-0.6-0.7-0.8c-0.2-0.2-0.4-0.4-0.6-0.6C14.8,15,14.6,15,14.4,15c0,0,0,0-0.1,0c0,0-0.1,0.1-0.2,0.2 c-0.1,0.1-0.2,0.2-0.2,0.3c-0.1,0.1-0.1,0.3-0.2,0.5c-0.1,0.2-0.1,0.5-0.1,0.8c0,0.1,0,0.2,0,0.3c0,0.1-0.1,0.2-0.1,0.2l0,0.1 c-0.1,0.1-0.3,0.2-0.6,0.2h-1.2c-0.5,0-1,0-1.5-0.2c-0.5-0.1-1-0.3-1.4-0.6s-0.7-0.5-1.1-0.7s-0.6-0.4-0.7-0.6l-0.3-0.3 c-0.1-0.1-0.2-0.2-0.3-0.3s-0.4-0.5-0.7-0.9s-0.7-1-1.1-1.6c-0.4-0.6-0.8-1.3-1.3-2.2C2.9,9.4,2.5,8.5,2.1,7.5C2,7.4,2,7.3,2,7.2 c0-0.1,0-0.1,0-0.2l0-0.1c0.1-0.1,0.3-0.2,0.6-0.2l2.9,0c0.1,0,0.2,0,0.2,0.1S5.9,6.9,5.9,7L6,7c0.1,0.1,0.2,0.2,0.3,0.3 C6.4,7.7,6.5,8,6.7,8.4C6.9,8.8,7,9,7.1,9.2l0.2,0.3c0.2,0.4,0.4,0.8,0.6,1.1c0.2,0.3,0.4,0.5,0.5,0.7s0.3,0.3,0.4,0.4 c0.1,0.1,0.3,0.1,0.4,0.1c0.1,0,0.2,0,0.3-0.1c0,0,0,0,0.1-0.1c0,0,0.1-0.1,0.1-0.2c0.1-0.1,0.1-0.3,0.1-0.5c0-0.2,0.1-0.5,0.1-0.8 c0-0.4,0-0.8,0-1.3c0-0.3,0-0.5-0.1-0.8c0-0.2-0.1-0.4-0.1-0.5L9.6,7.6C9.4,7.3,9.1,7.2,8.7,7.1C8.6,7.1,8.6,7,8.7,6.9 C8.9,6.7,9,6.6,9.1,6.5c0.4-0.2,1.2-0.3,2.5-0.3c0.6,0,1,0.1,1.4,0.1c0.1,0,0.3,0.1,0.3,0.1c0.1,0.1,0.2,0.1,0.2,0.3 c0,0.1,0.1,0.2,0.1,0.3s0,0.3,0,0.5c0,0.2,0,0.4,0,0.6c0,0.2,0,0.4,0,0.7c0,0.3,0,0.6,0,0.9c0,0.1,0,0.2,0,0.4c0,0.2,0,0.4,0,0.5 c0,0.1,0,0.3,0,0.4s0.1,0.3,0.1,0.4c0.1,0.1,0.1,0.2,0.2,0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3-0.1c0.1-0.1,0.2-0.2,0.4-0.4 s0.3-0.4,0.5-0.7c0.2-0.3,0.5-0.7,0.7-1.1c0.4-0.7,0.8-1.5,1.1-2.3c0-0.1,0.1-0.1,0.1-0.2c0-0.1,0.1-0.1,0.1-0.1l0,0l0.1,0 c0,0,0,0,0.1,0s0.2,0,0.2,0l3,0c0.3,0,0.5,0,0.7,0S21.9,7,21.9,7L22,7.1z" />
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 24 24">
<path d="M12.158,12.786L9.46,20.625c0.806,0.237,1.657,0.366,2.54,0.366c1.047,0,2.051-0.181,2.986-0.51 c-0.024-0.038-0.046-0.079-0.065-0.124L12.158,12.786z M3.009,12c0,3.559,2.068,6.634,5.067,8.092L3.788,8.341 C3.289,9.459,3.009,10.696,3.009,12z M18.069,11.546c0-1.112-0.399-1.881-0.741-2.48c-0.456-0.741-0.883-1.368-0.883-2.109 c0-0.826,0.627-1.596,1.51-1.596c0.04,0,0.078,0.005,0.116,0.007C16.472,3.904,14.34,3.009,12,3.009 c-3.141,0-5.904,1.612-7.512,4.052c0.211,0.007,0.41,0.011,0.579,0.011c0.94,0,2.396-0.114,2.396-0.114 C7.947,6.93,8.004,7.642,7.52,7.699c0,0-0.487,0.057-1.029,0.085l3.274,9.739l1.968-5.901l-1.401-3.838 C9.848,7.756,9.389,7.699,9.389,7.699C8.904,7.67,8.961,6.93,9.446,6.958c0,0,1.484,0.114,2.368,0.114 c0.94,0,2.397-0.114,2.397-0.114c0.485-0.028,0.542,0.684,0.057,0.741c0,0-0.488,0.057-1.029,0.085l3.249,9.665l0.897-2.996 C17.841,13.284,18.069,12.316,18.069,11.546z M19.889,7.686c0.039,0.286,0.06,0.593,0.06,0.924c0,0.912-0.171,1.938-0.684,3.22 l-2.746,7.94c2.673-1.558,4.47-4.454,4.47-7.771C20.991,10.436,20.591,8.967,19.889,7.686z M12,22C6.486,22,2,17.514,2,12 C2,6.486,6.486,2,12,2c5.514,0,10,4.486,10,10C22,17.514,17.514,22,12,22z" />
</symbol>
<symbol id="icon-yelp" viewBox="0 0 24 24">
<path d="M12.271,16.718v1.417q-.011,3.257-.067,3.4a.707.707,0,0,1-.569.446,4.637,4.637,0,0,1-2.024-.424A4.609,4.609,0,0,1,7.8,20.565a.844.844,0,0,1-.19-.4.692.692,0,0,1,.044-.29,3.181,3.181,0,0,1,.379-.524q.335-.412,2.019-2.409.011,0,.669-.781a.757.757,0,0,1,.44-.274.965.965,0,0,1,.552.039.945.945,0,0,1,.418.324.732.732,0,0,1,.139.468Zm-1.662-2.8a.783.783,0,0,1-.58.781l-1.339.435q-3.067.981-3.257.981a.711.711,0,0,1-.6-.4,2.636,2.636,0,0,1-.19-.836,9.134,9.134,0,0,1,.011-1.857,3.559,3.559,0,0,1,.335-1.389.659.659,0,0,1,.625-.357,22.629,22.629,0,0,1,2.253.859q.781.324,1.283.524l.937.379a.771.771,0,0,1,.4.34A.982.982,0,0,1,10.609,13.917Zm9.213,3.313a4.467,4.467,0,0,1-1.021,1.8,4.559,4.559,0,0,1-1.512,1.417.671.671,0,0,1-.7-.078q-.156-.112-2.052-3.2l-.524-.859a.761.761,0,0,1-.128-.513.957.957,0,0,1,.217-.513.774.774,0,0,1,.926-.29q.011.011,1.327.446,2.264.736,2.7.887a2.082,2.082,0,0,1,.524.229.673.673,0,0,1,.245.68Zm-7.5-7.049q.056,1.137-.6,1.361-.647.19-1.272-.792L6.237,4.08a.7.7,0,0,1,.212-.691,5.788,5.788,0,0,1,2.314-1,5.928,5.928,0,0,1,2.5-.352.681.681,0,0,1,.547.5q.034.2.245,3.407T12.327,10.181Zm7.384,1.2a.679.679,0,0,1-.29.658q-.167.112-3.67.959-.747.167-1.015.257l.011-.022a.769.769,0,0,1-.513-.044.914.914,0,0,1-.413-.357.786.786,0,0,1,0-.971q.011-.011.836-1.137,1.394-1.908,1.673-2.275a2.423,2.423,0,0,1,.379-.435A.7.7,0,0,1,17.435,8a4.482,4.482,0,0,1,1.372,1.489,4.81,4.81,0,0,1,.9,1.868v.034Z" />
</symbol>
<symbol id="icon-youtube" viewBox="0 0 24 24">
<path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" />
</symbol>
</defs>
</svg>
</body>
</html>
