<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="g416SDHrDegJaNgmgNWgsPC-o_akD7zy6C6FiQpdMK8" />

<title>2021: The year the weaponization of VAERS went mainstream - RESPECTFUL INSOLENCE</title>
<meta name="description" content="Misuse of the VAERS database to spread fear of vaccines has been a go-to technique of antivaxxers for decades. It was turbocharged in 2021." />
<link rel="canonical" href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2021: The year the weaponization of VAERS went mainstream" />
<meta property="og:description" content="Misuse of the VAERS database to spread fear of vaccines has been a go-to technique of antivaxxers for decades. It was turbocharged in 2021." />
<meta property="og:url" content="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/" />
<meta property="og:site_name" content="RESPECTFUL INSOLENCE" />
<meta property="article:publisher" content="https://www.facebook.com/dhgorski" />
<meta property="article:author" content="https://www.facebook.com/dhgorski" />
<meta property="article:published_time" content="2021-12-27T16:45:00+00:00" />
<meta property="article:modified_time" content="2021-12-27T16:38:09+00:00" />
<meta property="og:image" content="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2006/03/dumpsterdiving.jpg?fit=2048%2C1151&#038;ssl=1" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1151" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@gorskon" />
<meta name="twitter:site" content="@gorskon" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Orac" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="26 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Feed" href="https://respectfulinsolence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Comments Feed" href="https://respectfulinsolence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; 2021: The year the weaponization of VAERS went mainstream Comments Feed" href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-108461491-1" type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>

<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/respectfulinsolence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='twentytwenty-style-css' href='https://respectfulinsolence.com/wp-content/themes/twentytwenty/style.css?ver=1.8' media='all' />
<style id='twentytwenty-style-inline-css'>
.color-accent,.color-accent-hover:hover,.color-accent-hover:focus,:root .has-accent-color,.has-drop-cap:not(:focus):first-letter,.wp-block-button.is-style-outline,a { color: #e22658; }blockquote,.border-color-accent,.border-color-accent-hover:hover,.border-color-accent-hover:focus { border-color: #e22658; }button,.button,.faux-button,.wp-block-button__link,.wp-block-file .wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.bg-accent,.bg-accent-hover:hover,.bg-accent-hover:focus,:root .has-accent-background-color,.comment-reply-link { background-color: #e22658; }.fill-children-accent,.fill-children-accent * { fill: #e22658; }:root .has-background-color,button,.button,.faux-button,.wp-block-button__link,.wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.wp-block-button,.comment-reply-link,.has-background.has-primary-background-color:not(.has-text-color),.has-background.has-primary-background-color *:not(.has-text-color),.has-background.has-accent-background-color:not(.has-text-color),.has-background.has-accent-background-color *:not(.has-text-color) { color: #ffffff; }:root .has-background-background-color { background-color: #ffffff; }body,.entry-title a,:root .has-primary-color { color: #000000; }:root .has-primary-background-color { background-color: #000000; }cite,figcaption,.wp-caption-text,.post-meta,.entry-content .wp-block-archives li,.entry-content .wp-block-categories li,.entry-content .wp-block-latest-posts li,.wp-block-latest-comments__comment-date,.wp-block-latest-posts__post-date,.wp-block-embed figcaption,.wp-block-image figcaption,.wp-block-pullquote cite,.comment-metadata,.comment-respond .comment-notes,.comment-respond .logged-in-as,.pagination .dots,.entry-content hr:not(.has-background),hr.styled-separator,:root .has-secondary-color { color: #6d6d6d; }:root .has-secondary-background-color { background-color: #6d6d6d; }pre,fieldset,input,textarea,table,table *,hr { border-color: #dbdbdb; }caption,code,code,kbd,samp,.wp-block-table.is-style-stripes tbody tr:nth-child(odd),:root .has-subtle-background-background-color { background-color: #dbdbdb; }.wp-block-table.is-style-stripes { border-bottom-color: #dbdbdb; }.wp-block-latest-posts.is-grid li { border-top-color: #dbdbdb; }:root .has-subtle-background-color { color: #dbdbdb; }body:not(.overlay-header) .primary-menu > li > a,body:not(.overlay-header) .primary-menu > li > .icon,.modal-menu a,.footer-menu a, .footer-widgets a,#site-footer .wp-block-button.is-style-outline,.wp-block-pullquote:before,.singular:not(.overlay-header) .entry-header a,.archive-header a,.header-footer-group .color-accent,.header-footer-group .color-accent-hover:hover { color: #900d30; }.social-icons a,#site-footer button:not(.toggle),#site-footer .button,#site-footer .faux-button,#site-footer .wp-block-button__link,#site-footer .wp-block-file__button,#site-footer input[type="button"],#site-footer input[type="reset"],#site-footer input[type="submit"] { background-color: #900d30; }.social-icons a,body:not(.overlay-header) .primary-menu ul,.header-footer-group button,.header-footer-group .button,.header-footer-group .faux-button,.header-footer-group .wp-block-button:not(.is-style-outline) .wp-block-button__link,.header-footer-group .wp-block-file__button,.header-footer-group input[type="button"],.header-footer-group input[type="reset"],.header-footer-group input[type="submit"] { color: #afb7bf; }#site-header,.footer-nav-widgets-wrapper,#site-footer,.menu-modal,.menu-modal-inner,.search-modal-inner,.archive-header,.singular .entry-header,.singular .featured-media:before,.wp-block-pullquote:before { background-color: #afb7bf; }.header-footer-group,body:not(.overlay-header) #site-header .toggle,.menu-modal .toggle { color: #000000; }body:not(.overlay-header) .primary-menu ul { background-color: #000000; }body:not(.overlay-header) .primary-menu > li > ul:after { border-bottom-color: #000000; }body:not(.overlay-header) .primary-menu ul ul:after { border-left-color: #000000; }.site-description,body:not(.overlay-header) .toggle-inner .toggle-text,.widget .post-date,.widget .rss-date,.widget_archive li,.widget_categories li,.widget cite,.widget_pages li,.widget_meta li,.widget_nav_menu li,.powered-by-wordpress,.to-the-top,.singular .entry-header .post-meta,.singular:not(.overlay-header) .entry-header .post-meta a { color: #3c3f43; }.header-footer-group pre,.header-footer-group fieldset,.header-footer-group input,.header-footer-group textarea,.header-footer-group table,.header-footer-group table *,.footer-nav-widgets-wrapper,#site-footer,.menu-modal nav *,.footer-widgets-outer-wrapper,.footer-top { border-color: #929ca4; }.header-footer-group table caption,body:not(.overlay-header) .header-inner .toggle-wrapper::before { background-color: #929ca4; }
</style>
<link rel='stylesheet' id='twentytwenty-print-style-css' href='https://respectfulinsolence.com/wp-content/themes/twentytwenty/print.css?ver=1.8' media='print' />
<link rel='stylesheet' id='twentytwenty-jetpack-css' href='https://c0.wp.com/p/jetpack/10.4/modules/theme-tools/compat/twentytwenty.css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://c0.wp.com/p/jetpack/10.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script id='exactmetrics-frontend-script-js-extra'>
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/respectfulinsolence.com","hash_tracking":"true","ua":"UA-108461491-1","v4_id":""};
</script>
<script src='https://respectfulinsolence.com/wp-content/plugins/exactmetrics-premium/assets/js/frontend-gtag.min.js?ver=7.3.0' id='exactmetrics-frontend-script-js'></script>
<script src='https://respectfulinsolence.com/wp-content/themes/twentytwenty/assets/js/index.js?ver=1.8' id='twentytwenty-js-js' async></script>

<script src='https://www.googletagmanager.com/gtag/js?id=G-5B9LDTYTSK' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-5B9LDTYTSK");
</script>

<link rel="https://api.w.org/" href="https://respectfulinsolence.com/wp-json/" /><link rel="alternate" type="application/json" href="https://respectfulinsolence.com/wp-json/wp/v2/posts/29394" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://respectfulinsolence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://respectfulinsolence.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/p9g7Ua-7E6' />
<link rel="alternate" type="application/json+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2021%2F12%2F27%2F2021-the-year-the-weaponization-of-vaers-went-mainstream%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2021%2F12%2F27%2F2021-the-year-the-weaponization-of-vaers-went-mainstream%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.48.1" /><style type='text/css'>img#wpstats{display:none}</style>
<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1153404623979022" crossorigin="anonymous"></script>

<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=270%2C270&#038;ssl=1" />

<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-108461491-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

</head>
<body class="post-template-default single single-post postid-29394 single-format-standard custom-background wp-embed-responsive singular enable-search-modal has-post-thumbnail has-single-pagination showing-comments show-avatars footer-top-visible">
<a class="skip-link screen-reader-text" href="#site-content">Skip to the content</a>
<header id="site-header" class="header-footer-group" role="banner">
<div class="header-inner section-inner">
<div class="header-titles-wrapper">
<button class="toggle search-toggle mobile-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
<span class="toggle-inner">
<span class="toggle-icon">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg> </span>
<span class="toggle-text">Search</span>
</span>
</button>
<div class="header-titles">
<div class="site-title faux-heading"><a href="https://respectfulinsolence.com/">RESPECTFUL INSOLENCE</a></div><div class="site-description">&quot;A statement of fact cannot be insolent.&quot; The miscellaneous ramblings of a surgeon/scientist on medicine, quackery, science, and pseudoscience (and anything else that interests him).</div>
</div>
<button class="toggle nav-toggle mobile-nav-toggle" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".close-nav-toggle">
<span class="toggle-inner">
<span class="toggle-icon">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="26" height="7" viewBox="0 0 26 7"><path fill-rule="evenodd" d="M332.5,45 C330.567003,45 329,43.4329966 329,41.5 C329,39.5670034 330.567003,38 332.5,38 C334.432997,38 336,39.5670034 336,41.5 C336,43.4329966 334.432997,45 332.5,45 Z M342,45 C340.067003,45 338.5,43.4329966 338.5,41.5 C338.5,39.5670034 340.067003,38 342,38 C343.932997,38 345.5,39.5670034 345.5,41.5 C345.5,43.4329966 343.932997,45 342,45 Z M351.5,45 C349.567003,45 348,43.4329966 348,41.5 C348,39.5670034 349.567003,38 351.5,38 C353.432997,38 355,39.5670034 355,41.5 C355,43.4329966 353.432997,45 351.5,45 Z" transform="translate(-329 -38)" /></svg> </span>
<span class="toggle-text">Menu</span>
</span>
</button>
</div>
<div class="header-navigation-wrapper">
<nav class="primary-menu-wrapper" aria-label="Horizontal" role="navigation">
<ul class="primary-menu reset-list-style">
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li id="menu-item-16296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li id="menu-item-16323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Guest post policy</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact information &#038; email policy</a></li>
</ul>
</nav>
<div class="header-toggles hide-no-js">
<div class="toggle-wrapper search-toggle-wrapper">
<button class="toggle search-toggle desktop-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
<span class="toggle-inner">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg> <span class="toggle-text">Search</span>
</span>
</button>
</div>
</div>
</div>
</div>
<div class="search-modal cover-modal header-footer-group" data-modal-target-string=".search-modal">
<div class="search-modal-inner modal-inner">
<div class="section-inner">
<form role="search" aria-label="Search for:" method="get" class="search-form" action="https://respectfulinsolence.com/">
<label for="search-form-1">
<span class="screen-reader-text">Search for:</span>
<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
<button class="toggle search-untoggle close-search-toggle fill-children-current-color" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field">
<span class="screen-reader-text">Close search</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg> </button>
</div>
</div>
</div>
</header>
<div class="menu-modal cover-modal header-footer-group" data-modal-target-string=".menu-modal">
<div class="menu-modal-inner modal-inner">
<div class="menu-wrapper section-inner">
<div class="menu-top">
<button class="toggle close-nav-toggle fill-children-current-color" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".menu-modal">
<span class="toggle-text">Close Menu</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg> </button>
<nav class="mobile-menu" aria-label="Mobile" role="navigation">
<ul class="modal-menu reset-list-style">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><div class="ancestor-wrapper"><a href="https://www.respectfulinsolence.com/">Home</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><div class="ancestor-wrapper"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><div class="ancestor-wrapper"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><div class="ancestor-wrapper"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><div class="ancestor-wrapper"><a href="https://respectfulinsolence.com/guest-posts/">Guest post policy</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><div class="ancestor-wrapper"><a href="https://respectfulinsolence.com/contact/">Contact information &#038; email policy</a></div></li>
</ul>
</nav>
</div>
<div class="menu-bottom">
<nav aria-label="Expanded Social links" role="navigation">
<ul class="social-menu reset-list-style social-icons fill-children-current-color">
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener" href="https://twitter.com/gorskon"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#ec839e8d8f8782839b9fac8b818d8580c28f8381"><span class="screen-reader-text">Email</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg></a></li>
<li id="menu-item-16235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener" href="https://plus.google.com/u/1/+oracknows"><span class="screen-reader-text">Google+</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M6.70846497,10.3082552 C6.43780491,9.94641406 6.5117218,9.43367048 6.87356298,9.16301045 C7.23540415,8.89235035 7.74814771,8.96626726 8.01880776,9.32810842 C8.5875786,10.0884893 9.45856383,10.5643487 10.4057058,10.6321812 C11.3528479,10.7000136 12.2827563,10.3531306 12.9541853,9.68145807 L15.3987642,7.23705399 C16.6390369,5.9529049 16.6212992,3.91168563 15.3588977,2.6492841 C14.0964962,1.38688258 12.0552769,1.36914494 10.77958,2.60113525 L9.37230725,4.00022615 C9.05185726,4.31881314 8.53381538,4.31730281 8.21522839,3.99685275 C7.89664141,3.67640269 7.89815174,3.15836082 8.21860184,2.83977385 L9.63432671,1.43240056 C11.5605503,-0.42800847 14.6223793,-0.401402004 16.5159816,1.49220028 C18.4095838,3.38580256 18.4361903,6.44763148 16.5658147,8.38399647 L14.1113741,10.838437 C13.1043877,11.8457885 11.7095252,12.366113 10.2888121,12.2643643 C8.86809903,12.1626156 7.56162126,11.4488264 6.70846497,10.3082552 Z M11.291535,7.6917448 C11.5621951,8.05358597 11.4882782,8.56632952 11.126437,8.83698955 C10.7645959,9.10764965 10.2518523,9.03373274 9.98119227,8.67189158 C9.4124214,7.91151075 8.54143617,7.43565129 7.59429414,7.36781884 C6.6471521,7.29998638 5.71724372,7.64686937 5.04581464,8.31854193 L2.60123581,10.762946 C1.36096312,12.0470951 1.37870076,14.0883144 2.64110228,15.3507159 C3.90350381,16.6131174 5.94472309,16.630855 7.21873082,15.400549 L8.61782171,14.0014581 C8.93734159,13.6819382 9.45538568,13.6819382 9.77490556,14.0014581 C10.0944254,14.320978 10.0944254,14.839022 9.77490556,15.1585419 L8.36567329,16.5675994 C6.43944966,18.4280085 3.37762074,18.401402 1.48401846,16.5077998 C-0.409583822,14.6141975 -0.436190288,11.5523685 1.43418536,9.61600353 L3.88862594,7.16156298 C4.89561225,6.15421151 6.29047483,5.63388702 7.71118789,5.7356357 C9.13190097,5.83738438 10.4383788,6.55117356 11.291535,7.6917448 Z" /></svg></a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
<main id="site-content" role="main">
<article class="post-29394 post type-post status-publish format-standard has-post-thumbnail hentry category-antivaccination_lunacy category-bad-science category-computers category-medicine category-skepticismcritical_thinking tag-antivaccine tag-covid-denial tag-covid-19 tag-covid-19-denial tag-covid-19-quackery tag-covid-19-vaccine tag-institute-for-pure-and-applied-knowledge tag-ipak tag-james-lyons-weiler tag-jessica-rose tag-joseph-mercola tag-prism tag-vaccine-safety-datalink tag-vaccines tag-vaers tag-vsd" id="post-29394">
<header class="entry-header has-text-align-center header-footer-group">
<div class="entry-header-inner section-inner medium">
<div class="entry-categories">
<span class="screen-reader-text">Categories</span>
<div class="entry-categories-inner">
<a href="https://respectfulinsolence.com/category/antivaccination_lunacy/" rel="category tag">Antivaccine nonsense</a> <a href="https://respectfulinsolence.com/category/bad-science/" rel="category tag">Bad science</a> <a href="https://respectfulinsolence.com/category/computers/" rel="category tag">Computers and social media</a> <a href="https://respectfulinsolence.com/category/medicine/" rel="category tag">Medicine</a> <a href="https://respectfulinsolence.com/category/skepticismcritical_thinking/" rel="category tag">Skepticism/critical thinking</a> </div>
</div>
<h1 class="entry-title">2021: The year the weaponization of VAERS went mainstream</h1>
<div class="intro-text section-inner max-percentage small">
<p>Misuse of the VAERS database to spread fear, uncertainty, and doubt about vaccines has been a favorite technique of antivaxxers for decades. Unfortunately, 2021 was the year when this particular antivax trope was turbocharged. (Note: Orac will be taking a week off after this—see note in post.)</p>
</div>
<div class="post-meta-wrapper post-meta-single post-meta-single-top">
<ul class="post-meta">
<li class="post-author meta-wrapper">
<span class="meta-icon">
<span class="screen-reader-text">Post author</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="20" viewBox="0 0 18 20"><path fill="" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg> </span>
<span class="meta-text">
By <a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/">Orac</a> </span>
</li>
<li class="post-date meta-wrapper">
<span class="meta-icon">
<span class="screen-reader-text">Post date</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="19" viewBox="0 0 18 19"><path fill="" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg> </span>
<span class="meta-text">
<a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/">December 27, 2021</a>
</span>
</li>
<li class="post-comment-link meta-wrapper">
<span class="meta-icon">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="19" height="19" viewBox="0 0 19 19"><path d="M9.43016863,13.2235931 C9.58624731,13.094699 9.7823475,13.0241935 9.98476849,13.0241935 L15.0564516,13.0241935 C15.8581553,13.0241935 16.5080645,12.3742843 16.5080645,11.5725806 L16.5080645,3.44354839 C16.5080645,2.64184472 15.8581553,1.99193548 15.0564516,1.99193548 L3.44354839,1.99193548 C2.64184472,1.99193548 1.99193548,2.64184472 1.99193548,3.44354839 L1.99193548,11.5725806 C1.99193548,12.3742843 2.64184472,13.0241935 3.44354839,13.0241935 L5.76612903,13.0241935 C6.24715123,13.0241935 6.63709677,13.4141391 6.63709677,13.8951613 L6.63709677,15.5301903 L9.43016863,13.2235931 Z M3.44354839,14.766129 C1.67980032,14.766129 0.25,13.3363287 0.25,11.5725806 L0.25,3.44354839 C0.25,1.67980032 1.67980032,0.25 3.44354839,0.25 L15.0564516,0.25 C16.8201997,0.25 18.25,1.67980032 18.25,3.44354839 L18.25,11.5725806 C18.25,13.3363287 16.8201997,14.766129 15.0564516,14.766129 L10.2979143,14.766129 L6.32072889,18.0506004 C5.75274472,18.5196577 4.89516129,18.1156602 4.89516129,17.3790323 L4.89516129,14.766129 L3.44354839,14.766129 Z" /></svg> </span>
<span class="meta-text">
<a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/#comments">18 Comments<span class="screen-reader-text"> on 2021: The year the weaponization of VAERS went mainstream</span></a> </span>
</li>
</ul>
</div>
</div>
</header>
<figure class="featured-media">
<div class="featured-media-inner section-inner">
<img width="1200" height="674" src="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2006/03/dumpsterdiving.jpg?fit=1200%2C674&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="Dumpster diving in VAERS" loading="lazy" data-attachment-id="18140" data-permalink="https://respectfulinsolence.com/2006/03/06/the-geiers-go-dumpsterdiving-y-1/dumpsterdiving/" data-orig-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2006/03/dumpsterdiving.jpg?fit=2048%2C1151&amp;ssl=1" data-orig-size="2048,1151" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dumpster diving Dumpster diving in VAERS" data-image-description="&lt;p&gt;Dumpster diving&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2006/03/dumpsterdiving.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2006/03/dumpsterdiving.jpg?fit=580%2C326&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2006/03/dumpsterdiving.jpg?w=2048&amp;ssl=1 2048w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2006/03/dumpsterdiving.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2006/03/dumpsterdiving.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2006/03/dumpsterdiving.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2006/03/dumpsterdiving.jpg?resize=1500%2C843&amp;ssl=1 1500w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2006/03/dumpsterdiving.jpg?resize=425%2C239&amp;ssl=1 425w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2006/03/dumpsterdiving.jpg?resize=650%2C365&amp;ssl=1 650w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2006/03/dumpsterdiving.jpg?resize=1400%2C787&amp;ssl=1 1400w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2006/03/dumpsterdiving.jpg?w=1160&amp;ssl=1 1160w, https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2006/03/dumpsterdiving.jpg?w=1740&amp;ssl=1 1740w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i1.wp.com/respectfulinsolence.com/wp-content/uploads/2006/03/dumpsterdiving.jpg?fit=1200%2C674&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</div>
</figure>
<div class="post-inner thin ">
<div class="entry-content">
<p>About a year ago, I wrote about how 2020 had been a&nbsp;<a href="https://respectfulinsolence.com/2021/01/04/physicians-behaving-badly-2020/">year of physicians behaving badly</a>—or perhaps I should say more badly than even before the pandemic, when they behaved plenty bad. Of course, it&#8217;s been long documented on this blog and elsewhere how badly certain doctors and scientists have been behaving, be they quacks, antivaxxers, grifters, or cranks, but the arrival of the COVID-19 pandemic provided a&nbsp;<a href="https://sciencebasedmedicine.org/an-incomplete-list-of-covid-19-quackery/">golden opportunity for quackery</a>&nbsp;to the point that “<a href="https://respectfulinsolence.com/2021/12/13/black-oxygen-organics-a-k-a-boo-magic-dirt-quackery-to-treat-covid-19/">magic dirt</a>” and&nbsp;<a href="https://respectfulinsolence.com/2021/03/22/dr-david-brownstein-strikes-again/">nebulized hydrogen peroxide</a>&nbsp;(for example) have been peddled as cures for COVID-19 and&nbsp;<a href="https://respectfulinsolence.com/2021/06/21/covid-19-vaccines-as-part-of-a-depopulation-agenda/">turbocharged antiscience conspiracy theories</a>&nbsp;even&nbsp;<a href="https://sciencebasedmedicine.org/antivaxxers-are-targeting-orthodox-jews/">more than they had been</a>&nbsp;a year ago. As I sat down yesterday to consider what to write—too many possible topics, I fear!—I rapidly encountered a piece of misinformation about vaccines of the sort that has dominated 2021 and looks to continue to be a major antivaccine technique to spread fear, uncertainty, and doubt (a.k.a. FUD) about COVID-19 vaccines in 2022; so I thought I’d discuss it now. I had thought about saving this topic for a year-end post next week, but it’s on Joe Mercola’s website, which means that it will disappear by tomorrow. The reason is that a few months ago, in a pique about “censorship”, über-quack “Dr.” Mercola removed all the articles from his website and set all new articles to “expire” and disappear after 48 hours. (Mercola also set his robots.txt file to exclude all his articles from being archived by the almighty Wayback Machine over at Archive.org). So I thought I should write about Jessica Rose now, as she appears in an article from Sunday titled “<a href="https://articles.mercola.com/sites/articles/archive/2021/12/19/vaers-covid-data.aspx">What the&nbsp;<abbr title="Vaccine Adverse Event Reporting System">VAERS</abbr>&nbsp;Data Tell Us About COVID Jab Safety</a>“.</p>
<p>[<strong>Orac note:</strong> <em>Orac is taking a rare full week off to recharge his tarial cells (which all the antivaccine misinformation and COVID-19 quackery in2022 have seriously depleted) to prepare for next year, which, he fears, will be as bad or worse than 2021 and 2020 in terms of the tsunami of quackery and pseudoscience that will continue to need to be dealt with. Of course, Orac being Orac (and obsessive), whether or not he manages to restrain himself from commenting before January 3 rolls around is an open question, but he will make the attempt anyway. <strong>Happy New Year, everyone!</strong></em>]</p>
<p>VAERS, of course, stands for&nbsp;<a href="https://vaers.hhs.gov/">Vaccine Adverse Events Reporting System</a>.&nbsp;<a href="https://respectfulinsolence.com/tag/vaers/">Misuse of&nbsp;<abbr title="Vaccine Adverse Event Reporting System">VAERS</abbr>&nbsp;by antivaxxers</a>&nbsp;(and&nbsp;<a href="https://respectfulinsolence.com/2021/09/20/doctors-who-should-know-better-dumpster-dive-in-vaers/">those who claim not to be antivaccine</a>&nbsp;but frequently repeat the same sorts of tropes that antivaxxers do about COVID-19 vaccines) has been a frequent topic on this blog in 2021, and this interview with Jessica Rose illustrates the various techniques used by antivaxxers like Mercola (and Robert F. Kennedy, Jr., who has had a regular weekly “update” of&nbsp;VAERS&nbsp;reporting for several months now) and thus is worth writing about again, given that Jessica Rose appears to be a rising star in the antivaccine movement and a veritable font of antivaccine disinformation since she was mentioned in passing the first time in a post that I wrote a couple months ago about antivaxxers targeting Orthodox Jewish communities in Brooklyn with antivaccine disinformation and conspiracy theories.</p>
<h2 id="h-just-who-is-jessica-rose-anyway">Just who is Jessica Rose, anyway?</h2>
<p>Given that I haven’t taken the time to deconstruct disinformation peddled by Jessica Rose, I thought it would be worth briefly looking into her background before looking into the&nbsp;VAERS&nbsp;misuse and conspiracy theories that she’s peddling. In&nbsp;<a href="https://archive.fo/cLqrp">Mercola’s article</a>, he describes Rose thusly:</p>
<blockquote class="wp-block-quote"><p>Jessica Rose, Ph.D., a research fellow at the Institute for Pure and Applied Knowledge in Israel, has taken a deep-dive into the U.S. Vaccine Adverse Events Reporting System (VAERS), and in this interview she shares the details of what she’s finding.</p></blockquote>
<p>In the transcript of the interview, Mercola is even more effusive:</p>
<blockquote class="wp-block-quote"><p>And we’re going to be talking to Jessica Rose, who has an interesting panoply of amazing serendipities. And she has accumulated the skill set that is almost optimized for helping us understand what’s going on. She is a computational biologist. I don’t know what that means, but it sounds cool. And she has post-doc degrees in two of my absolute favorite fields. And if I had to get a Ph.D., I would get Ph.Ds. in these, is molecular biology and biochemistry. And then she also is a surfer. Even though she’s a native Canadian, she caught the bug and actually did her postgraduate training in Israel, where she was able to apply that bug to surfing and was going to go to Australia to surf, but we know what happened. The COVID hit, and she could not go. So now she had to come up with something else. And she decided, “Well, I’m going to be a programmer, I’m going to code.” So she picked an obscure program that actually I’ve never heard of until this. It’s called R, which I think is words for statistics and graphics. And so she used that. And she said, I’m going to work on the&nbsp;VAERS&nbsp;database, and boy oh boy, she’d been working at it. And she’s come up with the most amazing pieces of information that is out there. You are going to be deeply grateful for what she’s done the last two years if you’re listening this conversation. So with all that backstory, welcome, and thank you for joining us.</p></blockquote>
<p>Talk about a self-refuting introduction. No, as a computational biologist, Rose does not have a “skill set almost optimized for helping us to understand what’s going on”. Let’s put it this way.&nbsp;<a href="https://en.wikipedia.org/wiki/Computational_biology">Computational biology</a>&nbsp;alone does not provide one with a skillset “optimized” to deal with the&nbsp;VAERS&nbsp;database. That would also require training in epidemiology, infectious disease, pharmacosurveillance, and a deep knowledge of how&nbsp;VAERSworks, and not just the knowledge how to misuse the database to show what you want it to show about vaccines. Indeed, on her&nbsp;<a href="https://www.linkedin.com/in/jessica-rose-85702519/">LinkedIn profile</a>, Rose describes her skills thusly:</p>
<blockquote class="wp-block-quote"><p>Experienced Postdoctoral Researcher with a demonstrated history of working in the higher education industry. Strong research professional skilled in Protein Purification, Longboarding, DNA Extraction, Cell Culture, X-ray crystallography, PCR, technical writing, Structural Biology software and a lot more.</p></blockquote>
<p>That’s all well and good, but it’s as I expected. Her background is more in the sort of computational biology that looks at protein structures and bioinformatics related to DNA sequences than it is to the sort of mathematical and statistical skill set necessary to delve into&nbsp;VAERS&nbsp;with any credibility. A perusal of her curriculum vitae, which is included on the profile, confirms my assessment, particularly her publication record, which includes a lot of molecular biology and virology, but nothing in the way of epidemiology.</p>
<p>Even less auspicious still is that Rose now works for IPAK. You might recall IPAK as the Institute for Pure and Applied Knowledge, a cringeworthy name that immediately makes one suspicious of its science. IPAK is a dubious “institute” set up by an antivaxxer about whom I’ve written a&nbsp;<a href="https://respectfulinsolence.com/tag/james-lyons-weiler/">number of times here</a>, James Lyons-Weiler. Before the pandemic, Lyons-Weiler was&nbsp;<a href="https://respectfulinsolence.com/2019/07/29/autism-is-genetic/">attacking studies</a>&nbsp;showing that autism is primarily genetic, trying to&nbsp;<a href="https://respectfulinsolence.com/2019/03/06/mmr-does-not-cause-autism/">argue that the MMR vaccine causes autism</a>, and teaming up with antivaccine pediatrician Paul Thomas to publish&nbsp;<a href="https://respectfulinsolence.com/2019/12/20/demonizing-aluminum-adjuvants/">bad studies about aluminum adjuvants</a>. (Lyons-Weiler also&nbsp;<a href="https://respectfulinsolence.com/2019/01/25/ipak-running-dubious-study/">teamed up with Thomas</a>&nbsp;to do a typical “vaxxed/unvaxxed” study that purported to claim that unvaccinated children are healthier, which was—surprise! surprise!—<a href="https://respectfulinsolence.com/2021/07/26/james-lyons-weiler-whines-about-his-vaxxed-unvaxxed-study-retraction/">retracted</a>.) Since the pandemic, unsurprisingly Lyons-Weiler shifted quickly to COVID-19, claiming in January 2020 that the novel coronavirus that was raging through Wuhan at the time had been the result of a failed SARS vaccine, thus presaging the “lab leak” conspiracy theory by many months, and then, a few weeks later, claimed (mistakenly) hat he had “<a href="https://respectfulinsolence.com/2020/01/31/2019-ncov-wuhan-outbreakdue-to-failed-coronavirus-vaccine/">broken the coronavirus code</a>“. Let’s just say that if you’re a good scientist doing good work, you would be highly unlikely ever to work for an “institute” like IPAK.</p>
<p>Still, it’s not enough simply to show that Jessica Rose lacks the qualifications to undertake the analyses she’s done and that she works for a disinformation institute that’s been spreading FUD about vaccines for years now. Let’s look at her claims and activity, the most famous of which is that COVID-19 vaccines are killing tens of thousands of people without being detected and that the government is covering it up.</p>
<h2 id="h-antivaxxers-and-vaers">Antivaxxers and&nbsp;VAERS</h2>
<p>As antivaxxers always do, Mercola starts his article by talking up&nbsp;VAERS&nbsp;as the best vaccine safety monitoring system there is, as though it were the be-all and end-all of vaccine safety surveillance:</p>
<blockquote class="wp-block-quote"><p>VAERS, despite flaws and drawbacks, is one of the greatest tools we have to evaluate vaccine safety. It was implemented as a consequence of the 1986 National Childhood Vaccine Injury Act. While vaccine companies were given blanket immunity against liability for adverse reactions under this law,&nbsp;VAERS&nbsp;was created to collect injury reports in a centralized database so that the post-marketing safety of childhood vaccines could be monitored.</p><p>The system was actually launched in 1990, so we have three decades’ worth of data to compare trends against. Granted, vaccine injuries are notoriously underreported. Investigations have found only 10%<sup>1</sup>&nbsp;to as little as 1%<sup>2,3</sup>&nbsp;of injuries are reported.</p><p>When it comes to the COVID jab specifically, calculations<sup>4</sup>&nbsp;by Steve Kirsch, executive director of the COVID-19 Early Treatment Fund, suggest injuries are underreported by a factor of 41. But despite that and other shortcomings,&nbsp;VAERS&nbsp;can still provide valuable information about a given vaccine.</p></blockquote>
<p>I’ve discussed why the idea that&nbsp;VAERS&nbsp;is the be-all and end-all of vaccine safety monitoring is wrong on a number of occasions, but I always like to preface such remarks by simply noting something about discussions of&nbsp;VAERS&nbsp;by antivaxxers. Notice how antivaxxers always cite&nbsp;VAERS&nbsp;and only rarely, if ever, cite other, much better and more reliable, vaccine safety monitoring databases, such as the Vaccine Safety Datalink (<a href="https://www.cdc.gov/vaccinesafety/ensuringsafety/monitoring/vsd/index.html">VSD</a>), the Clinical Immunization Safety Assessment (<a href="https://www.cdc.gov/vaccinesafety/ensuringsafety/monitoring/cisa/">CISA</a>) project, or FDA’s Post-licensure Rapid Immunization Safety Monitoring System (<a href="https://web.archive.org/web/20180925230906/https://blogs.fda.gov/fdavoice/index.php/tag/post-licensure-rapid-immunization-safety-monitoring-system-prism/">PRISM</a>) Antivaxxers also seem to like to represent&nbsp;VAERS&nbsp;simultaneously as the best system to find adverse events (AEs) from vaccines, even while also claiming it’s awful due to underreporting (as above), which means (to them) that all the horrible things in&nbsp;VAERS&nbsp;are really a lot more common than “they” want you to think.</p>
<p>VAERS&nbsp;is, of course, what is known as a passive reporting system in that it relies on doctors, nurses, healthcare workers, and, yes, people receiving vaccines (or their families) to report AEs after vaccines. As a system, it was never intended to provide an accurate estimate of the frequency of AEs related to vaccines, but rather to serve as an early warning system, a “canary in the coal mine”, if you will, for possible new vaccine-related AEs. In other words,&nbsp;VAERS&nbsp;is a hypothesis-generating, not a hypothesis testing, system, and its hypotheses are tested using better systems, like VSD, CISA, and PRISM. In contrast to&nbsp;VAERS, these systems are active reporting systems in that electronic health records are actively monitored for AEs after vaccination in order to identify potential signals; there is a lot less bias that way and a lot less potential for misreporting.</p>
<p>But back to&nbsp;VAERS. The main problem with using&nbsp;VAERS&nbsp;to estimate the frequency of AEs after vaccination is that, in essence, anyone with access to the Internet, mail, or the telephone can report anything to&nbsp;VAERS, as was demonstrated by bloggers years and years ago when one autism advocate filed a report claiming that the flu vaccine had&nbsp;<a href="https://web.archive.org/web/20060427200248/http://neurodiversity.com/weblog/article/14/chelation-autism">turned him into The Incredible Hulk</a>&nbsp;and another claimed a vaccine had&nbsp;<a href="https://leftbrainrightbrain.co.uk/2006/03/14/on-using-vaers/">turned his daughter into Wonder Woman</a>. Both reports were accepted. In fairness, ultimately someone from&nbsp;VAERS&nbsp;did contact these people to ask about the reports, and the reports were removed. However, had they refused, reports that vaccines might turn one into the Hulk or Wonder Woman might still be in the database.</p>
<p>In any event, this particular criticism, that anyone can enter anything into&nbsp;VAERS, clearly rankles antivaxxers, as Mercola goes on to write:</p>
<blockquote class="wp-block-quote"><p>A common attempt to explain away the&nbsp;VAERS&nbsp;data by so-called fact checkers is to say that it’s unreliable because anyone can file a report. This is pure hogwash. Yes, anyone can file a report, but there are penalties for filing a false report, and the filing is time-consuming and exacting. We can be quite certain there’s no over-reporting going on.</p></blockquote>
<p>Note the implied straw man. No, no one is claims that&nbsp;VAERS&nbsp;is unreliable primarily because lots of people are reporting fake AEs such as being turned into fictional monsters and superheroes. Rather, we point out these examples merely as part of the discussion of how&nbsp;VAERS&nbsp;reports represent raw, unadjudicated data, with no ability to demonstrate causation. Antivaxxers leap to the assumption that any AE entered into&nbsp;VAERS&nbsp;must have been caused by the vaccine, but that is simply not the case. As I’ve discussed time and time again, raw&nbsp;VAERS&nbsp;data cannot establish causation, as, by its very nature, it cannot establish reliable estimates for the incidence of a given AE.</p>
<p>Moreover, contrary to Mercola’s claim that we can be “quite certain there’s no over-reporting going on”, we can actually be quite certain that&nbsp;VAERS&nbsp;has been gamed multiple times in its 30 year history. For instance, one of the earliest times I wrote about&nbsp;VAERS&nbsp;was in 2006, when I&nbsp;<a href="https://oracknows.blogspot.com/2006/02/how-vaccine-litigation-distorts.html">discussed</a>&nbsp;a&nbsp;<a href="https://publications.aap.org/pediatrics/article-abstract/117/2/387/68481/Vaccine-Adverse-Event-Reporting-System-Reporting">study</a>&nbsp;that examined how vaccine litigation could influence&nbsp;VAERS&nbsp;reports. Using&nbsp;VAERS&nbsp;reports from 1990 to 2003, the study found “most case reports to&nbsp;VAERS&nbsp;that were related to overdose, neuropathy, and thimerosal were related to litigation”, as were “many cases” that were related to “autism and mental retardation”. Since we now know with a great degree of certainty that vaccination is unrelated to autism, neuropathy, and mental retardation, we know with a great deal of confidence that these reports represented, if not overreporting, misreporting of AEs not related to vaccination as though they were. The study concluded, “This review shows a previously undisclosed rise in the number of reports to the&nbsp;VAERS&nbsp;related to pending litigation for vaccine injury.” In other words, this is not a new problem with&nbsp;VAERS.</p>
<p>In the discussion, the authors noted:</p>
<blockquote class="wp-block-quote"><p>The findings raise an important question about possible misuse of&nbsp;VAERS&nbsp;in the litigation process. When a study is being used to influence important public health decisions, it is important that reviewers and editors fully understand how the data were constructed and their source. Until now, no one has described the magnitude of litigation-related reporting and how these reports might potentially change the results of studies using&nbsp;VAERS&nbsp;data. Longitudinal studies using&nbsp;VAERS&nbsp;data should explicitly take into account changes in reporting sources like the one described in this article.</p><p>It is impossible to determine the effect of these reports on existing analyses because the existing literature does not describe carefully inclusion and exclusion criteria. For the conditions reviewed here, it is apparent that a large enough percentage of reports are being made related to litigation that failure to exclude these will seriously skew trends. This is important for vaccines that contain thimerosal, and specifically for the MMR vaccine because of the controversy surrounding its relationship to autism. It therefore is incumbent on the authors who use&nbsp;VAERS&nbsp;data to provide detailed methods sections that describe their inclusion and exclusion criteria. To that end, we are making our SAS code available to interested parties. It is not sufficient simply to reference extraction of the&nbsp;VAERS&nbsp;data set.</p></blockquote>
<p>In fact, the authors concluded that their estimates of how many&nbsp;VAERS&nbsp;reports were related to litigation were likely conservative and underestimates, because the keywords used in their analysis to identify litigation-related cases were insufficient to the task. In other words, the authors almost certainly underascertained the cases they were looking for. Let’s just put it this way. There’s a reason why I (and many other science advocates) used to call studies that used unadjudicated raw&nbsp;VAERS&nbsp;reports to estimate changes in prevalence of AEs after vaccination “dumpster diving”. More recently, another study showed changes in reports to the&nbsp;VAERS&nbsp;database from California that appeared to be due to the&nbsp;<a href="https://sciencebasedmedicine.org/california-sb-277-new-evidence-that-restricting-nonmedical-exemptions-to-school-vaccine-requirements-works/">passage of SB 277</a>, the law that eliminated nonmedical “personal belief exemptions” to school vaccine mandates,&nbsp;<a href="https://pubmed.ncbi.nlm.nih.gov/32176185/">concluding</a>&nbsp;that the “recent changes in reporting patterns coincident with the introduction of SB277 may indicate that more parents are using&nbsp;VAERSto assist in applying for a medical exemption for their child”. In other words,&nbsp;VAERS&nbsp;reports are not nearly as reliable as Mercola (and Rose) want you to believe.</p>
<p>Does any of this sound familiar? Relying on just raw&nbsp;VAERS&nbsp;reports from the database is exactly the mistake that Tracy Høeg, John Mandrola, and Allison Krug teamed up with COVID-19 antimasker and antivaxxer Josh Stevenson to&nbsp;<a href="https://respectfulinsolence.com/2021/09/20/doctors-who-should-know-better-dumpster-dive-in-vaers/">dumpster dive in&nbsp;<abbr title="Vaccine Adverse Event Reporting System">VAERS</abbr></a>&nbsp;to look for myocarditis cases and declared themselves to have been “<a href="https://sciencebasedmedicine.org/muzzled/">silenced</a>” when the torrent of criticism of their bad science rolled in.</p>
<p>Also, contrary to claims made by Jessica Rose, Steve Kirsch, Joe Mercola, and RFK Jr. (among many other antivaxxers), underreporting to&nbsp;VAERS&nbsp;is not rampant, at least not in the way they make it seem. It’s commonly claimed that only 1% of AEs are reported to&nbsp;VAERS, but that is a misleading statement. As Dr. Vincent Iannelli&nbsp;<a href="https://vaxopedia.org/2019/09/03/percentage-of-reports-to-vaers/">pointed out a couple of years ago</a>, there is major underreporting for minor AEs, such as fever and pain at the injection site. Of course there is! If your child, for instance, has a fever for a day after a vaccine, are you going to bother to report it to&nbsp;VAERS? Probably not. However, if someone dies soon after a vaccine, you can be damned sure that it will very likely be reported, particularly given the government’s implementation of V-Safe, its text messaging system that follows up COVID-19 vaccination with text messages asking if you’ve had any symptoms since vaccination and reminding you to report them to&nbsp;VAERS&nbsp;if you did. In other words, the more serious the AE, the more likely it is to be reported to&nbsp;VAERS, particularly with the reminders people who opted into V-Safe have been receiving.</p>
<p>This doesn’t even take into consideration the innumeracy and sheer lack of plausibility behind Mercola and Rose’s claims. Mercola’s article states that underreporting of deaths due to COVID-19 vaccines ranges from between 31- and 100-fold, leading him to estimate in his article that the “actual death toll in the US could be anywhere from 278,500 to 898,600.”</p>
<p>On to Jessica Rose’s claims…</p>
<h2 id="h-just-play-with-vaers-in-excel-and-r">Just “play with&nbsp;VAERS” in Excel and R!</h2>
<p>During the interview, Mercola discusses&nbsp;VAERS&nbsp;with Rose, asking her what she found. In response, she urges people to “do their own research” by, well, I’ll just quote her:</p>
<blockquote class="wp-block-quote"><p>I implore everybody to do this … [VAERS] is very accessible. Just go to their website and download the CSV files. You can play with it in Excel, or use whatever is compatible with the CSV file. The OpenVAERS system is even easier to use.</p><p>There are three separate files that you can download for the domestic data set, which includes the individual’s data, the symptoms or adverse events that they reported (and it can be up to 15 different types), and the injection data …</p><p>You can merge them so that, as per [each]&nbsp;VAERS&nbsp;ID, you have a lot more information … That’s what I did. All you have to do is count the number of adverse events that have occurred in 2021. In the context of the COVID-19 products, exclude all the other vaccines to isolate the signal, and compare the number of adverse events to the total number of adverse events reported in every single year going back 30 years.</p><p>There’s absolutely zero comparison. The average number of adverse event reports for the past 10 years is ~39,000, and that includes the adverse event report data for all of the vaccines combined. There are a lot of them …</p><p>So we’re looking at about 39,000 total adverse events per year [on average for all vaccines], as opposed to 675,942 [adverse events post COVID jab] in the domestic dataset alone [Editor’s note: Please note that all data are as of the day of the interview and have not been updated prior to publication]. And this does not include the underreporting factor …</p><p>We see the same trend when we isolate standalone adverse events like death. There are over 10,000 [post COVID jab] deaths reported now in the domestic dataset alone, not including the underreporting factor, and in the previous 10 years, the average was 155 deaths for the entire year for all the products combined. This is over 6,000% increase in reporting for deaths.</p></blockquote>
<p>This is exactly what you want: A whole bunch of people with no knowledge of epidemiology or, even more importantly, the limitations of&nbsp;VAERS&nbsp;“playing” with the whole&nbsp;VAERS&nbsp;dataset in Excel or, if they’re more sophisticated at computer programming, R.&nbsp;<a href="https://en.wikipedia.org/wiki/R_(programming_language)">R</a>, for those of you not familiar with it, is a programming language and free software environment for statistical computing and graphing the results. As you might imagine, learning to use R involves a bit of a learning curve, certainly more than Excel does.</p>
<p>Whatever one’s skill level, without knowledge of how&nbsp;VAERS&nbsp;works and what its raw data can be used for, you will fall victim to GIGO or “garbage in, garbage out” no matter how good you are with Excel or at statistical analysis using R. That is, of course, exactly what happened to Rose.</p>
<h2 id="h-weaponizing-vaers">Weaponizing&nbsp;VAERS</h2>
<p>At this point, let me just point out that before any of the COVID-19 vaccines started rolling out in the US under an emergency use authorization (EUA) a little over a year ago, those of us with long experience deconstructing antivaccine disinformation were warning that&nbsp;VAERS&nbsp;would be weaponized to portray COVID-19 vaccines as deadly. It was entirely to be expected based on the previous misuse of&nbsp;VAERS&nbsp;to falsely link vaccines to autism, premature ovarian insufficiency and infertility, death (including sudden infant death syndrome), and many other health outcomes that we know not to be related to vaccines. So why wouldn’t they do it with COVID-19 vaccines? They did, of course, and in terms of antivaccine disinformation 2021 has certainly been the year when the public, news media, and public health officials had their faces rubbed in what we had been describing before the pandemic and warning about as the vaccines rolled out.</p>
<p>The first time I noted the misuse of&nbsp;VAERS&nbsp;reports to portray COVID-19 vaccines as deadly. Before the Pfizer vaccine was issued an EUA, I was&nbsp;<a href="https://respectfulinsolence.com/2020/11/02/covid-19-vaccine-safety/">pointing out</a>&nbsp;how lawyers game&nbsp;VAERS&nbsp;for their litigation and noted the bad “scientific studies” published by antivaccine physicians and scientists that use&nbsp;VAERS&nbsp;as their data source. By one year ago tomorrow, I was&nbsp;<a href="https://respectfulinsolence.com/2020/12/31/bells-palsy-and-fake-covid-19-vaccine-aes/">discussing reports of Bell’s palsy</a>&nbsp;and syncope from the Moderna clinical trial and how&nbsp;VAERS&nbsp;would likely be used to amplify claims that these AEs were caused by the vaccine, sarcastically Tweeting at one point:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">It clearly must be the microchip😏</p>&mdash; David Gorski, MD, PhD (@gorskon) <a href="https://twitter.com/gorskon/status/1339691830959632386?ref_src=twsrc%5Etfw">December 17, 2020</a></blockquote><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>By February 1, 2021 the first serious efforts by antivaxxers to misrepresent&nbsp;VAERS&nbsp;reports as showing that COVID-19 vaccines are deadly were manifesting themselves, and I&nbsp;<a href="https://sciencebasedmedicine.org/covid-19-vaccines-as-dangerous-continue-apace-vaers-edition/">discussed why they did not show this</a>&nbsp;and&nbsp;<a href="https://respectfulinsolence.com/2021/02/17/misuse-of-the-vaers-database-by-antivaxxers-continues-cardiac-edition/">were not evidence</a>&nbsp;that COVID-19 vaccines were causing heart attacks and sudden death. At that point, there had been “only” 323 deaths and 9,845 AEs reported to&nbsp;VAERS. By May 2021, conspiracy theorists Michael Yeadon and Peter McCullough were&nbsp;<a href="https://sciencebasedmedicine.org/depopulation-by-covid-19-vaccines/">helping Mercola use&nbsp;<abbr title="Vaccine Adverse Event Reporting System">VAERS</abbr></a>&nbsp;to spread the conspiracy theory that the vaccines were part of the “global depopulation” agenda, and by July a “holistic cardiologist” from my part of the country was&nbsp;<a href="https://sciencebasedmedicine.org/vegan-cardiologist-dr-joel-kahn-is-amplifying-misinformation-and-conspiracy-theories-about-covid-19-vaccines-and-vaers/">joining in</a>&nbsp;amplifying misinformation based on&nbsp;VAERS&nbsp;reports.</p>
<h2>Enter the conspiracy theories…</h2>
<p>As I’ve said many times, all science denial, especially antivaccine pseudoscience, is&nbsp;<a href="https://respectfulinsolence.com/2021/02/01/science-denial-a-form-of-conspiracy-theory/">rooted in conspiracy theory</a>. The&nbsp;<a href="https://respectfulinsolence.com/2014/08/25/the-central-conspiracy-theory-of-the-antivaccine-movement/">central conspiracy theory of the antivaccine movement</a>&nbsp;consists of a claim that “they” are trying to hide the “truth” about vaccines, the “they” usually being the CDC, FDA, the medical establishment, and, of course, big pharma. So, of course, there must be a conspiracy theory to claim why “they” are not taking the dire warnings of people like Jessica Rose seriously, and, of course, there is. The CDC is covering it up, obviously!</p>
<p>And:</p>
<p>While the U.S. Food and Drug Administration and Centers for Disease Control and Prevention outrageously deny that a single death can be attributed to the COVID jabs, it’s simply impossible to discount 19,532 deaths<sup>5</sup>&nbsp;(8,986 in the U.S. territories alone<sup>6</sup>) reported as of November 26, 2021. As noted by Rose:</p>
<blockquote class="wp-block-quote"><p>It’s not even statistically plausible to say that not one death out of 10,000 was caused [by the shot]. It’s not scientific to say that … Those people, not 100% of them would have died anyway? That’s not how life works.</p></blockquote>
<p>Actually, it is. I’ve discussed on many occasions now the baseline rate of e.g. deaths, which Rose either doesn’t understand or refuses to accept. Let’s go all the way back to January to see what I mean, where I will, as I am wont to do, quote Mark Hoofnagle:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">My rough math (and this will underestimate because we’re vaccinating elderly first) 3.3 million deaths/year, about 275k/month. About 1.6% vaccinated this month so I actually get about 4.4k perivaccination deaths by chance alone.</p>&mdash; Mark Hoofnagle (@MarkHoofnagle) <a href="https://twitter.com/MarkHoofnagle/status/1355563287841288200?ref_src=twsrc%5Etfw">January 30, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Remember, this was January, and Mark was estimating over 4K deaths near the time of COVID-19 vaccination by random chance alone.</p>
<p>Now that it’s been over a year since COVID-19 vaccines have rolled out, we can redo the estimates that I&nbsp;<a href="https://respectfulinsolence.com/2021/07/09/celebrity-vegan-cardiologist-dr-joel-kahn-has-become-an-antivaccine-covid-19-crank/">last did in July</a>.&nbsp;<a href="https://ourworldindata.org/covid-vaccinations?country=USA">Our World In Data</a>&nbsp;estimates that in the US as of last week, 203 million people having been “fully vaccinated,” or 61% of the population. (I realize that the question of boosters complicates the definition of “fully vaccinated” now, but this is a back-of-the-envelope calculation designed to give a rough estimate.) The estimate for the baseline death rate that I used back then was roughly 2.4/100,000 per day, which means that for a population of 202 million we’d expect to see an average of ~4,848 deaths per day by random chance alone. Using one year as a rough number, we’d therefore expect to have seen around ~1.77 million deaths in this time period by random chance alone, and that doesn’t even count the increase in the baseline death rate due to deaths from actual COVID-19 that has occurred.</p>
<p>The sheer size of those numbers makes Rose’s appeal to incredulity sound really rather silly:</p>
<blockquote class="wp-block-quote"><p><strong>Jessica Rose:</strong>&nbsp;Nope. They are holding fast to their claim that not one of the adverse event reports of death in&nbsp;VAERS&nbsp;is because of the products. They’re holding fast. There are GPs and medical doctors and nurse practitioners who are also spouting this garbage. It’s not even statistically plausible to say that. Not one death out of the 10,000 something something were caused, it’s not scientific to say that. So actually, I’m happy when people say that because it’s really it’s going to be really easy to disprove. I think I already have. But showing causation with epidemiological or biological data, data is notoriously difficult, you can do it.</p><p><strong>Dr. Mercola:</strong>&nbsp;Oh, right. I didn’t realize it was statistically possible. But well, you know it, probably do.</p><p><strong>Jessica Rose:</strong>&nbsp;Yeah, you can use something called the Bradford Hill criteria, which is a set of 10 criteria that you should satisfy in order to show very strong evidence of causal relationship. And one of the most important of these is temporality, of course, because one thing has to come before the other. And the shorter the duration between those two, the higher the likelihood that there’s a causative effect. So when you’re talking about people, like percentages of people who died, having died within 24 hours of one of their jabs, let’s say you’re talking 50%. That’s kind of suspicious to me. Yeah. I’m glad you laughed, because it is funny, and they completely deny the causal effect. And I mean, yeah, it’s, it’s-</p><p><strong>Dr. Mercola:</strong>&nbsp;Just a coincidence.</p></blockquote>
<p>Actually, it almost certainly is “just a coincidence,” just as so many of the problems attributed to vaccines by antivaxxers misusing VAERs were long before the pandemic. My favorite example is a calculation once done over at&nbsp;<a href="https://thelogicofscience.com/2016/06/28/why-are-there-so-many-reports-of-autism-following-vaccination-a-mathematical-assessment/">The Logic of Science</a>&nbsp;five years ago to estimate how many new diagnoses of autism would occur after certain periods of time after vaccination by random chance alone assuming no causation or correlation between vaccines and autism, concluding that, even if there is no relationship between vaccines and autism (and there isn’t such a relationship), every year we would expect to see 154 children showing the first signs of autism within a day of vaccination, 1,079 within a week, and 4,623 within a month. The same principle works here, but the numbers are much larger.</p>
<p>Basically, in a population this large receiving vaccines, due to the large baseline rate of deaths that occur every day, day in and day out, just because a certain small percentage of a large population will die of multiple causes every day one expects large numbers of deaths to occur after vaccination by random chance alone. One also does not expect underreporting of deaths, given V-Safe and long term findings that serious AEs after vaccination, of which death is obviously the most serious, are&nbsp;<em><strong>not</strong></em>&nbsp;underreported to VAERs by a factor of 20 or 100, as Mercola, Kirsch, and Rose claim.</p>
<p>It’s also rather hilarious how Mercola and Rose completely ignore the&nbsp;<a href="https://en.wikipedia.org/wiki/Bradford_Hill_criteria">other Bradford-Hill criteria</a>, such as plausibility, consistency, coherence between epidemiological and laboratory findings, biological gradient, and others, and cite temporality&nbsp;<em>über alles</em>. That is, of course, why raw&nbsp;VAERS&nbsp;reports are investigated and adjudicated before the CDC uses them in analyses, and even then the CDC then uses other databases, such as VSD, to test whether the safety signals identified in&nbsp;VAERS&nbsp;are reproducible using an active surveillance system.</p>
<p>Rose gets even worse, though. She cites an estimate by&nbsp;<a href="https://www.technologyreview.com/2021/10/05/1036408/silicon-valley-millionaire-steve-kirsch-covid-vaccine-misinformation/">tech millionaire turned ivermectin pusher</a>&nbsp;Steve Kirsch, a man who’s been&nbsp;<a href="https://www.reuters.com/article/factcheck-coronavirus-usa/fact-check-covid-19-vaccines-do-not-kill-more-people-than-they-save-fda-experts-did-not-make-this-false-claim-idUSL1N2QP18K">falsely claiming</a>&nbsp;that COVID-19 vaccines kill twice as many people as they save (<a href="https://www.covid-datascience.com/post/do-pfizer-vaccines-kill-2-people-for-every-1-saved-evaluating-viral-social-media-reports">wronger</a>&nbsp;than&nbsp;<a href="https://medium.com/microbial-instincts/debunking-steve-kirschs-latest-claims-97e1c40f5d74">wrong</a>). Jeffrey Morris demolished (in&nbsp;<a href="https://www.covid-datascience.com/post/do-pfizer-vaccines-kill-2-people-for-every-1-saved-evaluating-viral-social-media-reports">extreme detail</a>) Kirsch’s methodology used to arrive at his estimate of a 41-fold underreporting rate in detail so that I don’t have to. Let’s just say that Kirsch cherry picked studies and used inappropriate analyses, analogies, and comparisons to come up with this estimate, concluding about Kirsch’s underreporting rate (URR):</p>
<blockquote class="wp-block-quote"><p>It is difficult to see the plausibility of Kirsch’s URR estimate of 41x given results from these 3 studies on myocarditis/pericarditis showing URR from 2.0x-2.7x, and the estimate of 41x from the selected anaphylaxis study contrasts with a study done in November 2020 for other vaccines showing UR of just 1.3x-8x, especially problematic for him based on his claim that reporting rates are similar now as pre-pandemic. To justify the high 41x level, he would need more compelling evidence beyond his current speculative statements on why the URR would be much higher, not lower, for deaths, and why the underreporting in 2021 would be so much higher than previous years.</p></blockquote>
<p>If anything, given the institution of the V-Safe system and the huge publicity surrounding AEs after COVID-19 vaccination, we would expect the URR to be&nbsp;<em>lower</em>&nbsp;for COVID-19 vaccines than for vaccines in previous years,&nbsp;<em>not</em>&nbsp;higher, especially for the most severe AEs, such as death.</p>
<p>Rose then goes on to claim—of course!—that the nefarious CDC is “deleting”&nbsp;VAERS&nbsp;reports, particularly for children. This is a more difficult conspiracy theory to look at because there could be any of a number of reasons why&nbsp;VAERS&nbsp;ID entries are deleted. Even Rose admits that it could be because more than one report was filed for the same vaccine recipient (e.g., by the doctor and the parents) or for other reasons. A version of this conspiracy theory was going around a few months ago, and the CDC responded by explaining that some 6,000&nbsp;VAERS&nbsp;reports had&nbsp;<a href="https://www.reuters.com/article/factcheck-vaers-deleted/fact-check-6000-vaers-reports-were-deleted-for-being-foreign-entries-cdc-says-idUSL1N2P91JS">been removed from the database</a>&nbsp;because they came from outside the US:</p>
<blockquote class="wp-block-quote"><p>Curtis Gill, a CDC representative, told Reuters via email that the CDC is aware of an error which took place while data was being uploaded to the page.</p><p>“The error resulted in what appeared to be a large spike in the number of deaths reported to the Vaccine Adverse Event Reporting System (VAERS) after COVID-19 vaccination,” Gill said. “It happened, accidentally, because of combining foreign and domestic reports, and has been corrected.”</p></blockquote>
<p>I really wish that the CDC would be more proactive about such incidents. Instead of waiting until questions are asked about such anomalies in&nbsp;VAERS&nbsp;data, the CDC should announce when it corrects the data. That wouldn’t stop conspiracy theories like the ones Mercola and Rose are spreading, but it could help. Likely there are other legitimate reasons for reports to be removed, but if the CDC isn’t painfully aware that antivaxxers are monitoring&nbsp;VAERS&nbsp;for the purposes of anomaly hunting by now, I don’t know what else would nudge them to do more. Such removals, which before COVID-19 were just part of the normal maintenance of&nbsp;VAERS&nbsp;and rarely noticed or commented on, even by antivaxxers, are now grist for the conspiracy mill. No doubt Rose will deny that this is what she was looking at, but there’s also no doubt that the CDC can no longer do routine quality control of the&nbsp;VAERS&nbsp;database without a lot more transparency, as conspiracy mongers like her are watching for any anomaly that they can weaponize against COVID-19 vaccines.</p>
<h2>VAERS: The best and worst system</h2>
<p>It’s not at all surprising that Jessica Rose would be engaging in dumpster diving of the&nbsp;VAERS&nbsp;database. What was once a common, albeit rather niche, tactic of the antivaccine movement has in the age of the pandemic been weaponized to the point that I’ve spent considerable time and effort in 2021 dealing with antivaccine propaganda and conspiracy mongering related to&nbsp;VAERS&nbsp;in a way that I had never had to do before for previous vaccines, even if I have been writing about the antivaccine misuse of&nbsp;VAERS&nbsp;<a href="https://oracknows.blogspot.com/2005/07/on-uselessness-of-chelation-therapy.html">since 2005</a>. In the age of COVID-19,&nbsp;VAERS&nbsp;has become a weapon because of its very nature that makes it perfect for this purpose to antivaxxers. It is a completely open database. Anyone can submit a report of an AE after vaccination to it. The complete&nbsp;VAERS&nbsp;dataset (scrubbed of personally identifiable information, such as names) can be downloaded and analyzed by anyone, even without a protocol approved by an institutional review board.</p>
<p>Let’s just say that there’s a reason that you almost never see antivaxxers like Jessica Rose and Joe Mercola citing the VSD, PRISM, and CISA results to promote their conspiracy theories. They’re active surveillance systems, and, far more often than not, analysis of their data fail to support the hypotheses generated by analyses of&nbsp;VAERS&nbsp;with respect to causation.</p>
<p>I frequently repeat the refrains that there is nothing new under the sun when it comes to the antivaccine movement, nor are there any truly new antivaccine arguments or techniques of disinformation. Sure, the same old tropes have been tweaked a bit for COVID-19, but at their core they are no different than the same old tropes that antivaxxers have been using for years. I’m hard pressed to think of any better example than how the&nbsp;VAERS&nbsp;database has been misused and weaponized during 2021 to spread FUD about COVID-19 vaccines. Sadly, I don’t see the media or public health officials being all that much better at addressing this technique of disinformation than they were a year ago.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/" data-text="2021: The year the weaponization of VAERS went mainstream" data-via="gorskon">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="2021: The year the weaponization of VAERS went mainstream" data-content="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Frespectfulinsolence.com%2F2021%2F12%2F27%2F2021-the-year-the-weaponization-of-vaers-went-mainstream%2F&#038;media=https%3A%2F%2Fi1.wp.com%2Frespectfulinsolence.com%2Fwp-content%2Fuploads%2F2006%2F03%2Fdumpsterdiving.jpg%3Ffit%3D1200%252C674%26ssl%3D1&#038;description=2021%3A%20The%20year%20the%20weaponization%20of%20VAERS%20went%20mainstream" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=580" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=580&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=580" data-recalc-dims="1" /></noscript></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Frespectfulinsolence.com%2F2021%2F12%2F27%2F2021-the-year-the-weaponization-of-vaers-went-mainstream%2F&amp;title=2021%3A%20The%20year%20the%20weaponization%20of%20VAERS%20went%20mainstream" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-136830662-29394-61cbcc2a72fe3' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;post_id=29394&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-29394-61cbcc2a72fe3' data-name='like-post-frame-136830662-29394-61cbcc2a72fe3' data-title='Like or Reblog'><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</div>
</div>
<div class="section-inner">
<div class="post-meta-wrapper post-meta-single post-meta-single-bottom">
<ul class="post-meta">
<li class="post-tags meta-wrapper">
<span class="meta-icon">
<span class="screen-reader-text">Tags</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path fill="" d="M15.4496399,8.42490555 L8.66109799,1.63636364 L1.63636364,1.63636364 L1.63636364,8.66081885 L8.42522727,15.44178 C8.57869221,15.5954158 8.78693789,15.6817418 9.00409091,15.6817418 C9.22124393,15.6817418 9.42948961,15.5954158 9.58327627,15.4414581 L15.4486339,9.57610048 C15.7651495,9.25692435 15.7649133,8.74206554 15.4496399,8.42490555 Z M16.6084423,10.7304545 L10.7406818,16.59822 C10.280287,17.0591273 9.65554997,17.3181054 9.00409091,17.3181054 C8.35263185,17.3181054 7.72789481,17.0591273 7.26815877,16.5988788 L0.239976954,9.57887876 C0.0863319284,9.4254126 0,9.21716044 0,9 L0,0.818181818 C0,0.366312477 0.366312477,0 0.818181818,0 L9,0 C9.21699531,0 9.42510306,0.0862010512 9.57854191,0.239639906 L16.6084423,7.26954545 C17.5601275,8.22691012 17.5601275,9.77308988 16.6084423,10.7304545 Z M5,6 C4.44771525,6 4,5.55228475 4,5 C4,4.44771525 4.44771525,4 5,4 C5.55228475,4 6,4.44771525 6,5 C6,5.55228475 5.55228475,6 5,6 Z" /></svg> </span>
<span class="meta-text">
<a href="https://respectfulinsolence.com/tag/antivaccine/" rel="tag">antivaccine</a>, <a href="https://respectfulinsolence.com/tag/covid-denial/" rel="tag">COVID denial</a>, <a href="https://respectfulinsolence.com/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://respectfulinsolence.com/tag/covid-19-denial/" rel="tag">COVID-19 denial</a>, <a href="https://respectfulinsolence.com/tag/covid-19-quackery/" rel="tag">COVID-19 quackery</a>, <a href="https://respectfulinsolence.com/tag/covid-19-vaccine/" rel="tag">COVID-19 vaccine</a>, <a href="https://respectfulinsolence.com/tag/institute-for-pure-and-applied-knowledge/" rel="tag">Institute for Pure and Applied Knowledge</a>, <a href="https://respectfulinsolence.com/tag/ipak/" rel="tag">IPAK</a>, <a href="https://respectfulinsolence.com/tag/james-lyons-weiler/" rel="tag">James Lyons-Weiler</a>, <a href="https://respectfulinsolence.com/tag/jessica-rose/" rel="tag">Jessica Rose</a>, <a href="https://respectfulinsolence.com/tag/joseph-mercola/" rel="tag">Joseph Mercola</a>, <a href="https://respectfulinsolence.com/tag/prism/" rel="tag">PRISM</a>, <a href="https://respectfulinsolence.com/tag/vaccine-safety-datalink/" rel="tag">Vaccine Safety Datalink</a>, <a href="https://respectfulinsolence.com/tag/vaccines/" rel="tag">vaccines</a>, <a href="https://respectfulinsolence.com/tag/vaers/" rel="tag">VAERS</a>, <a href="https://respectfulinsolence.com/tag/vsd/" rel="tag">VSD</a> </span>
</li>
</ul>
</div>
<div class="author-bio">
<div class="author-title-wrapper">
<div class="author-avatar vcard">
<img alt src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=160&#038;r=pg" class="avatar avatar-160 photo jetpack-lazy-image" height="160" width="160" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=320&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=160&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=160&#038;r=pg' srcset='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=320&#038;r=pg 2x' class='avatar avatar-160 photo' height='160' width='160' loading='lazy'/></noscript> </div>
<h2 class="author-title heading-size-4">
By Orac </h2>
</div>
<div class="author-description">
<p>Orac is the nom de blog of a humble surgeon/scientist who has an ego just big enough to delude himself that someone, somewhere might actually give a rodent's posterior about his copious verbal meanderings, but just barely small enough to admit to himself that few probably will. That surgeon is otherwise known as <a href="https://www.sciencebasedmedicine.org/editorial-staff/david-h-gorski-md-phd-managing-editor/">David Gorski</a>.</p>
<p>That this particular surgeon has chosen his nom de blog based on a rather cranky and arrogant computer shaped like a clear box of blinking lights that he originally encountered when he became a fan of a 35 year old British SF television show whose special effects were renowned for their BBC/Doctor Who-style low budget look, but whose stories nonetheless resulted in some of the best, most innovative science fiction ever televised, should tell you nearly all that you need to know about Orac. (That, and the length of the preceding sentence.)</p>
<p><strong>DISCLAIMER:</strong>: The various written meanderings here are the opinions of Orac and Orac alone, written on his own time. They should never be construed as representing the opinions of any other person or entity, especially Orac's cancer center, department of surgery, medical school, or university. Also note that Orac is nonpartisan; he is more than willing to criticize the statements of anyone, regardless of of political leanings, if that anyone advocates pseudoscience or quackery. Finally, medical commentary is not to be construed in any way as medical advice.</p>
<p>To contact Orac: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="600f1201030b0e0f171320070d01090c4e030f0d">[email&#160;protected]</a></p>
<a class="author-link" href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" rel="author">
View Archive <span aria-hidden="true">&rarr;</span> </a>
</div>
</div>
</div>
<nav class="pagination-single section-inner only-one only-prev" aria-label="Post" role="navigation">
<hr class="styled-separator is-style-wide" aria-hidden="true" />
<div class="pagination-single-inner">
<a class="previous-post" href="https://respectfulinsolence.com/2021/12/22/the-bmj-editors-strike-back-against-mark-zuckerberg-and-facebook/">
<span class="arrow" aria-hidden="true">&larr;</span>
<span class="title"><span class="title-inner">The BMJ editors strike back against Mark Zuckerberg and Facebook</span></span>
</a>
</div>
<hr class="styled-separator is-style-wide" aria-hidden="true" />
</nav>
<div class="comments-wrapper section-inner">
<div class="comments" id="comments">
<div class="comments-header section-inner small max-percentage">
<h2 class="comment-reply-title">
18 replies on &ldquo;2021: The year the weaponization of VAERS went mainstream&rdquo; </h2>
</div>
<div class="comments-inner section-inner thin max-percentage">
<div id="comment-455806" class="comment even thread-even depth-1">
<article id="div-comment-455806" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<a href="https://autismjungle.wordpress.com" rel="external nofollow" class="url"><img alt src="https://secure.gravatar.com/avatar/1bea15af98ac5a625a7615b635c502f1?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/1bea15af98ac5a625a7615b635c502f1?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/1bea15af98ac5a625a7615b635c502f1?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/1bea15af98ac5a625a7615b635c502f1?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Julian Frost</span><span class="screen-reader-text says">says:</span></a> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/#comment-455806"><time datetime="2021-12-27T13:28:04-05:00" title="December 27, 2021 at 1:28 pm">December 27, 2021 at 1:28 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<blockquote><p>A common attempt to explain away the VAERS data by so-called fact checkers is to say that it’s unreliable because anyone can file a report. This is pure hogwash. Yes, anyone can file a report, but there are penalties for filing a false report</p></blockquote>
<p>Mercola lies like a rug. There are no penaties for that.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-455806-61cbcc2a78cab' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=455806&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-455806-61cbcc2a78cab' data-name='like-comment-frame-136830662-455806-61cbcc2a78cab'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-455806' data-commentid="455806" data-postid="29394" data-belowelement="div-comment-455806" data-respondelement="respond" data-replyto="Reply to Julian Frost" aria-label='Reply to Julian Frost'>Reply</a></span>
</footer>
</article>
</div>
<div id="comment-455808" class="comment odd alt thread-odd thread-alt depth-1 parent">
<article id="div-comment-455808" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Denice Walter</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/#comment-455808"><time datetime="2021-12-27T13:50:23-05:00" title="December 27, 2021 at 1:50 pm">December 27, 2021 at 1:50 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>I was about to write concerning her and what I just heard from the usual suspect ( PRN.Live / last few minutes of today&#8217;s noontime woo-fest) that she confided to him that her conservative estimate for Covid vaccine deaths is now 660K! She&#8217;ll be a guest on his Progressive Commentary Hour Tuesday. I&#8217;ve been hearing lots about her from the other charlatans. Reuters has a nice Fact Check on her Oct 2021 about 150K deaths.<br />
Those numbers keep growing. How do they fit into the <em>SBM kills hundreds of thousands a year</em> scenario?</p>
<p>I must go as my cat demands a game of fetch the bottle cap,</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-455808-61cbcc2a79678' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=455808&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-455808-61cbcc2a79678' data-name='like-comment-frame-136830662-455808-61cbcc2a79678'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-455808' data-commentid="455808" data-postid="29394" data-belowelement="div-comment-455808" data-respondelement="respond" data-replyto="Reply to Denice Walter" aria-label='Reply to Denice Walter'>Reply</a></span>
</footer>
</article>
<div id="comment-455884" class="comment even depth-2">
<article id="div-comment-455884" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/25943c93d33479512874939809ee8e51?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/25943c93d33479512874939809ee8e51?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/25943c93d33479512874939809ee8e51?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/25943c93d33479512874939809ee8e51?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">John Kane</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/#comment-455884"><time datetime="2021-12-28T08:36:27-05:00" title="December 28, 2021 at 8:36 am">December 28, 2021 at 8:36 am</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>I had a quick look at the paper &#8220;Jessica Rose, Mathew Crawford. (no date) Estimating the number of COVID vaccine deaths in America that Reuters references.</p>
<p>No indication of what the data &#8220;analysed&#8221; actually was. No idea of how the analyses were done. I am sure respectable researchers would be happy to supply data links and code.</p>
<p>I am also reminded of a comment by a slightly cynical friend back at the height of the Satanic child abuse frenzy back in the 1990&#8217;s, &#8220;Where are all the bodies&#8221;?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-455884-61cbcc2a7a021' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=455884&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-455884-61cbcc2a7a021' data-name='like-comment-frame-136830662-455884-61cbcc2a7a021'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-455884' data-commentid="455884" data-postid="29394" data-belowelement="div-comment-455884" data-respondelement="respond" data-replyto="Reply to John Kane" aria-label='Reply to John Kane'>Reply</a></span>
</footer>
</article>
</div>
</div>
<div id="comment-455810" class="comment odd alt thread-even depth-1">
<article id="div-comment-455810" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/93a370c7412a1e3dafe6012d149d370d?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/93a370c7412a1e3dafe6012d149d370d?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/93a370c7412a1e3dafe6012d149d370d?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/93a370c7412a1e3dafe6012d149d370d?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">sirhcton</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/#comment-455810"><time datetime="2021-12-27T14:21:36-05:00" title="December 27, 2021 at 2:21 pm">December 27, 2021 at 2:21 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Pardon me for displaying my ignorance, if it has been explained before, but do real, qualified science researches use and cite VAERS as the basis for published material, or is that reserved for such as Jessica Rose, R.F.K. jr., et alia?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-455810-61cbcc2a7a923' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=455810&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-455810-61cbcc2a7a923' data-name='like-comment-frame-136830662-455810-61cbcc2a7a923'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-455810' data-commentid="455810" data-postid="29394" data-belowelement="div-comment-455810" data-respondelement="respond" data-replyto="Reply to sirhcton" aria-label='Reply to sirhcton'>Reply</a></span>
</footer>
</article>
</div>
<div id="comment-455824" class="comment even thread-odd thread-alt depth-1 parent">
<article id="div-comment-455824" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<a href="https://gravatar.com/estelleabanes" rel="external nofollow" class="url"><img alt src="https://secure.gravatar.com/avatar/8d72121b5d3f2c0bd0b8fae13e475e60?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8d72121b5d3f2c0bd0b8fae13e475e60?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/8d72121b5d3f2c0bd0b8fae13e475e60?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/8d72121b5d3f2c0bd0b8fae13e475e60?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Science Mom</span><span class="screen-reader-text says">says:</span></a> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/#comment-455824"><time datetime="2021-12-27T16:35:24-05:00" title="December 27, 2021 at 4:35 pm">December 27, 2021 at 4:35 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<blockquote><p>And she has post-doc degrees in two of my absolute favorite fields.</p></blockquote>
<p>Ignorance over how terminal degrees work or just the same old, &#8220;inflate one&#8217;s credentials&#8221; game?</p>
<p>I can&#8217;t be arsed to verify Rose&#8217;s credentials but even if they are bona fide, she&#8217;s tanked any viable career she may have had slithering around with the likes of Mercola and Lyons-Weiler.</p>
<blockquote><p>All you have to do is count the number of adverse events that have occurred in 2021. In the context of the COVID-19 products, exclude all the other vaccines to isolate the signal, and compare the number of adverse events to the total number of adverse events reported in every single year going back 30 years.</p></blockquote>
<p>Rose makes this mistake repeatedly, either lying by calling them adverse events or ignorant that they are <i>reported</i> adverse events and not verified. Neither gives her any credibility other than with true-believers.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-455824-61cbcc2a7b182' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=455824&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-455824-61cbcc2a7b182' data-name='like-comment-frame-136830662-455824-61cbcc2a7b182'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-455824' data-commentid="455824" data-postid="29394" data-belowelement="div-comment-455824" data-respondelement="respond" data-replyto="Reply to Science Mom" aria-label='Reply to Science Mom'>Reply</a></span>
</footer>
</article>
<div id="comment-455867" class="comment odd alt depth-2">
<article id="div-comment-455867" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/086f36e660064b20124a8b832babdf17?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/086f36e660064b20124a8b832babdf17?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/086f36e660064b20124a8b832babdf17?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/086f36e660064b20124a8b832babdf17?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Beth</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/#comment-455867"><time datetime="2021-12-28T00:05:59-05:00" title="December 28, 2021 at 12:05 am">December 28, 2021 at 12:05 am</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>&#8220;There is private subject information contained within the VSD, do you really want it open to the public? &#8221; No, but that could be redacted and the rest of the data made public.<br />
Such transparency would really improve the trust situation with regard to the risk of adverse effects. &#8220;Investigators with an approved protocol may gain access.&#8221; That&#8217;s what they claim anyway. Orac doesn&#8217;t think it&#8217;s such a high bar, but I don&#8217;t see any independent researchers since the Geiers getting access. &#8220;You should be asking Ms. Rose or Lyons-Weiler et al. why they aren’t applying for access to that database.&#8221; I agree.<br />
It would be good question to ask them.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-455867-61cbcc2a7babb' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=455867&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-455867-61cbcc2a7babb' data-name='like-comment-frame-136830662-455867-61cbcc2a7babb'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-455867' data-commentid="455867" data-postid="29394" data-belowelement="div-comment-455867" data-respondelement="respond" data-replyto="Reply to Beth" aria-label='Reply to Beth'>Reply</a></span>
</footer>
</article>
</div>
</div>
<div id="comment-455825" class="comment even thread-even depth-1 parent">
<article id="div-comment-455825" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/086f36e660064b20124a8b832babdf17?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/086f36e660064b20124a8b832babdf17?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/086f36e660064b20124a8b832babdf17?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/086f36e660064b20124a8b832babdf17?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Beth</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/#comment-455825"><time datetime="2021-12-27T17:21:57-05:00" title="December 27, 2021 at 5:21 pm">December 27, 2021 at 5:21 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>&#8220;Notice how antivaxxers always cite VAERS and only rarely, if ever, cite other, much better and more reliable, vaccine safety monitoring databases, such as the Vaccine Safety Datalink (VSD), the Clinical Immunization Safety Assessment (CISA) project, or FDA’s Post-licensure Rapid Immunization Safety Monitoring System (PRISM) &#8221; My assumption is that they don&#8217;t mention those other databases because they don&#8217;t have access to them. VAERS is the only PUBLIC vaccine safety monitoring database in the US. I don&#8217;t think it&#8217;s reasonable to complain that they don&#8217;t mention databases they aren&#8217;t allowed to access.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-455825-61cbcc2a7c34e' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=455825&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-455825-61cbcc2a7c34e' data-name='like-comment-frame-136830662-455825-61cbcc2a7c34e'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-455825' data-commentid="455825" data-postid="29394" data-belowelement="div-comment-455825" data-respondelement="respond" data-replyto="Reply to Beth" aria-label='Reply to Beth'>Reply</a></span>
</footer>
</article>
<div id="comment-455829" class="comment odd alt depth-2 parent">
<article id="div-comment-455829" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<a href="https://gravatar.com/estelleabanes" rel="external nofollow" class="url"><img alt src="https://secure.gravatar.com/avatar/8d72121b5d3f2c0bd0b8fae13e475e60?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8d72121b5d3f2c0bd0b8fae13e475e60?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/8d72121b5d3f2c0bd0b8fae13e475e60?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/8d72121b5d3f2c0bd0b8fae13e475e60?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Science Mom</span><span class="screen-reader-text says">says:</span></a> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/#comment-455829"><time datetime="2021-12-27T17:53:40-05:00" title="December 27, 2021 at 5:53 pm">December 27, 2021 at 5:53 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Beth, the VSD is absolutely accessible to researchers with valid credentials and research objectives along with ethics. I suppose that&#8217;s why they don&#8217;t get access and instead torture the VAERS database.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-455829-61cbcc2a7cb82' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=455829&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-455829-61cbcc2a7cb82' data-name='like-comment-frame-136830662-455829-61cbcc2a7cb82'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-455829' data-commentid="455829" data-postid="29394" data-belowelement="div-comment-455829" data-respondelement="respond" data-replyto="Reply to Science Mom" aria-label='Reply to Science Mom'>Reply</a></span>
</footer>
</article>
<div id="comment-455838" class="comment even depth-3">
<article id="div-comment-455838" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/086f36e660064b20124a8b832babdf17?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/086f36e660064b20124a8b832babdf17?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/086f36e660064b20124a8b832babdf17?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/086f36e660064b20124a8b832babdf17?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Beth</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/#comment-455838"><time datetime="2021-12-27T19:27:10-05:00" title="December 27, 2021 at 7:27 pm">December 27, 2021 at 7:27 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>@Science Mom</p>
<p>If only &#8220;researchers with valid credentials and research objectives&#8221; are allowed access, that means it is NOT publicly accessible. Neither you nor I can go and pull out information to verify something we read about elsewhere. With VAERS, anyone who wants can check the numbers that someone else supplied from that database. Further, valid credentials and the other requirements you mention are not sufficient. It&#8217;s not available to private individuals without thousands of $ or institutional backing to cover the costs. While I have valid credentials and work for an world class research institution, my research is not in the health care field. My own attempts to obtain access ended with the requirement for IRB approval. That&#8217;s expensive and not in my personal budget. While Dr. Gorski is right that there isn&#8217;t much information that can be gleaned from that database, complaining that people aren&#8217;t using better databases that aren&#8217;t available to them is an empty complaint IMO.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-455838-61cbcc2a7d3e1' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=455838&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-455838-61cbcc2a7d3e1' data-name='like-comment-frame-136830662-455838-61cbcc2a7d3e1'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
</article>
</div>
<div id="comment-455839" class="comment byuser comment-author-respectfulinsolence_ip5frq bypostauthor odd alt depth-3">
<article id="div-comment-455839" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<a href="https://www.respectfulinsolence.com" rel="external nofollow" class="url"><img alt src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Orac</span><span class="screen-reader-text says">says:</span></a> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/#comment-455839"><time datetime="2021-12-27T19:38:08-05:00" title="December 27, 2021 at 7:38 pm">December 27, 2021 at 7:38 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Actually, credentials aren&#8217;t even that important. (After all, the Geiers got access.) All you really need is a written protocol and approval from a duly constituted IRB. Given that there are companies that provide IRB services to pharma and independent researchers, the bar isn&#8217;t really that high.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-455839-61cbcc2a7de6f' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=455839&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-455839-61cbcc2a7de6f' data-name='like-comment-frame-136830662-455839-61cbcc2a7de6f'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="by-post-author">By Post Author</span>
</footer>
</article>
</div>
<div id="comment-455859" class="comment even depth-3">
<article id="div-comment-455859" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<a href="https://gravatar.com/estelleabanes" rel="external nofollow" class="url"><img alt src="https://secure.gravatar.com/avatar/8d72121b5d3f2c0bd0b8fae13e475e60?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8d72121b5d3f2c0bd0b8fae13e475e60?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/8d72121b5d3f2c0bd0b8fae13e475e60?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/8d72121b5d3f2c0bd0b8fae13e475e60?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Science Mom</span><span class="screen-reader-text says">says:</span></a> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/#comment-455859"><time datetime="2021-12-27T22:36:55-05:00" title="December 27, 2021 at 10:36 pm">December 27, 2021 at 10:36 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<blockquote><p>Neither you nor I can go and pull out information to verify something we read about elsewhere.</p></blockquote>
<p>There is private subject information contained within the VSD, do you really want it open to the public? Investigators with an approved protocol may gain access. You should be asking Ms. Rose or Lyons-Weiler et al. why they aren&#8217;t applying for access to that database. Right?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-455859-61cbcc2a7e695' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=455859&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-455859-61cbcc2a7e695' data-name='like-comment-frame-136830662-455859-61cbcc2a7e695'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
</article>
</div>
</div>
<div id="comment-455895" class="comment odd alt depth-2 parent">
<article id="div-comment-455895" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/6f7c7905cb035a2620ed70c28dacd7cf?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/6f7c7905cb035a2620ed70c28dacd7cf?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/6f7c7905cb035a2620ed70c28dacd7cf?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/6f7c7905cb035a2620ed70c28dacd7cf?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">David</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/#comment-455895"><time datetime="2021-12-28T12:02:40-05:00" title="December 28, 2021 at 12:02 pm">December 28, 2021 at 12:02 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>It is a very lazy assumption, implying that you don&#8217;t think much of the researchers. It&#8217;s true that you use the tools you have, but if the tools are problematic, that you probably shouldn&#8217;t be publishing.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-455895-61cbcc2a7ef1f' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=455895&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-455895-61cbcc2a7ef1f' data-name='like-comment-frame-136830662-455895-61cbcc2a7ef1f'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-455895' data-commentid="455895" data-postid="29394" data-belowelement="div-comment-455895" data-respondelement="respond" data-replyto="Reply to David" aria-label='Reply to David'>Reply</a></span>
</footer>
</article>
<div id="comment-455899" class="comment even depth-3">
<article id="div-comment-455899" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/ecfe1c7e4f679dd1b32a1ad6a2e97f2d?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/ecfe1c7e4f679dd1b32a1ad6a2e97f2d?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/ecfe1c7e4f679dd1b32a1ad6a2e97f2d?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/ecfe1c7e4f679dd1b32a1ad6a2e97f2d?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Christopher Hickie</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/#comment-455899"><time datetime="2021-12-28T13:01:42-05:00" title="December 28, 2021 at 1:01 pm">December 28, 2021 at 1:01 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>An IRB can&#8217;t be all that expensive if someone like Lying-Wailer can afford it. I mean he apparently can&#8217;t even afford to bring his hideously built IPAK web site into a post-year-2000 design standard, yet he can afford IRBs.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-455899-61cbcc2a7f79c' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=455899&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-455899-61cbcc2a7f79c' data-name='like-comment-frame-136830662-455899-61cbcc2a7f79c'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
</article>
</div>
</div>
<div id="comment-455915" class="comment odd alt depth-2">
<article id="div-comment-455915" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/8728cd7e2293d58daee2d9a05b97b62a?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8728cd7e2293d58daee2d9a05b97b62a?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/8728cd7e2293d58daee2d9a05b97b62a?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/8728cd7e2293d58daee2d9a05b97b62a?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Dangerous Bacon</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/#comment-455915"><time datetime="2021-12-28T17:56:09-05:00" title="December 28, 2021 at 5:56 pm">December 28, 2021 at 5:56 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Beth: &#8220;My assumption is that (antivaxers) don’t mention those other databases because they don’t have access to them.&#8221;</p>
<p>&#8220;&#8230;complaining that people aren’t using better databases that aren’t available to them is an empty complaint IMO.&#8221;</p>
<p>Strawman anyone?</p>
<p>Pro-immunization advocates don&#8217;t cite the failure of antivaxers to use those systems, but rather <em>their failure to acknowledge that they exist</em> and have value in assuring vaccine safety. Antivaxers don&#8217;t mention surveillance systems other than VAERS because 1) they like to pretend that no one other than them is paying attention to vaccine safety, and 2) raw VAERS data allows them to falsely hype vaccine reactions.</p>
<p>Have you considered making the avoidance of fallacious arguments one of your New Year&#8217;s resolutions, Beth?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-455915-61cbcc2a8000e' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=455915&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-455915-61cbcc2a8000e' data-name='like-comment-frame-136830662-455915-61cbcc2a8000e'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-455915' data-commentid="455915" data-postid="29394" data-belowelement="div-comment-455915" data-respondelement="respond" data-replyto="Reply to Dangerous Bacon" aria-label='Reply to Dangerous Bacon'>Reply</a></span>
</footer>
</article>
</div>
</div>
<div id="comment-455844" class="comment even thread-odd thread-alt depth-1 parent">
<article id="div-comment-455844" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/0ec4454e9d70303e697651a7300eb1e3?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/0ec4454e9d70303e697651a7300eb1e3?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/0ec4454e9d70303e697651a7300eb1e3?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/0ec4454e9d70303e697651a7300eb1e3?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Clint</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/#comment-455844"><time datetime="2021-12-27T19:51:15-05:00" title="December 27, 2021 at 7:51 pm">December 27, 2021 at 7:51 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>I have attempted to link to the sites that you use as vaccine safety monitoring databases (VSD, CISE, and PRISM) all of the links either direct the reader to a “wayback” website (PRISM) which is basically a 2017, FDA press release with no link to “PRISM”.</p>
<p>Or to the CDC (limited) collection sites (VSD), and do I really need to “Request a COVID-19 Clinical Consultation, or “When possible, CDC tries to accommodate these requests. Depending on the study, interested researchers may be able to access VSD data and data from VSD publications through public use datasets, the VSD data sharing program, and collaboration with current VSD investigators.” to obtain the information.</p>
<p>And your (CISA) which contains one case (in 2021) to a single study (pubmed.ncbi.nlm.nih.gov/34011502/) is really lacking as to COVID.</p>
<p>nbcnews.com/health/health-news/covid-vaccine-safety-system-has-gaps-may-miss-unexpected-side-n1265986</p>
<p>“No question, the nation’s vaccine surveillance system performed as expected this spring when it identified unusual cases of blood clots combined with low platelet counts in 15 people who had received Johnson &amp; Johnson’s one-shot Covid-19 vaccine, said Dr. Jesse Goodman, a former chief scientist with the FDA. Three people died.<br />
“The good news for a very rare event is it will pop up on VAERS,” Goodman said on a call with reporters, referring to the Vaccine Adverse Event Reporting System jointly run by the FDA and CDC since 1990.”<br />
“But other potentially dangerous, unanticipated reactions to vaccines may not be so obvious in VAERS, a system that is believed to miss many potential side effects — or in the nation’s additional monitoring systems, including the Vaccine Safety Datalink and the CDC’s new phone-based tracking program, v-safe.&#8221;</p>
<p>Even the CDC refers to the VAERS system as ‘good news” I am trying to follow your thinking/logic but your website/blog makes it difficult.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-455844-61cbcc2a809d4' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=455844&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-455844-61cbcc2a809d4' data-name='like-comment-frame-136830662-455844-61cbcc2a809d4'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-455844' data-commentid="455844" data-postid="29394" data-belowelement="div-comment-455844" data-respondelement="respond" data-replyto="Reply to Clint" aria-label='Reply to Clint'>Reply</a></span>
</footer>
</article>
<div id="comment-455888" class="comment odd alt depth-2">
<article id="div-comment-455888" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/f7943b2994291ad0d9bb540e511b5e2c?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/f7943b2994291ad0d9bb540e511b5e2c?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/f7943b2994291ad0d9bb540e511b5e2c?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/f7943b2994291ad0d9bb540e511b5e2c?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Aarno Syvänen</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/#comment-455888"><time datetime="2021-12-28T09:17:57-05:00" title="December 28, 2021 at 9:17 am">December 28, 2021 at 9:17 am</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>This is not from Wayback Machine, but CDC<br />
<a href="https://www.cdc.gov/vaccinesafety/ensuringsafety/monitoring/vsd/index.html" rel="nofollow ugc">https://www.cdc.gov/vaccinesafety/ensuringsafety/monitoring/vsd/index.html</a><br />
Just keep trying</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-455888-61cbcc2a81218' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=455888&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-455888-61cbcc2a81218' data-name='like-comment-frame-136830662-455888-61cbcc2a81218'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-455888' data-commentid="455888" data-postid="29394" data-belowelement="div-comment-455888" data-respondelement="respond" data-replyto="Reply to Aarno Syvänen" aria-label='Reply to Aarno Syvänen'>Reply</a></span>
</footer>
</article>
</div>
</div>
<div id="comment-455903" class="comment even thread-even depth-1">
<article id="div-comment-455903" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Denice Walter</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/#comment-455903"><time datetime="2021-12-28T14:16:02-05:00" title="December 28, 2021 at 2:16 pm">December 28, 2021 at 2:16 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Orac says, &#8221; ..all science denial, especially antivaccine pseudoscience, is rooted in conspiracy theory.&#8221;</p>
<p>Potential CT purveyors, whatever their level of education or expertise, know that people in general seek answers to difficult current problems and simultaneously feel rather small and ineffectual in an environment of massive national interests, corporations, governments, media, power and wealth, populated with billions of other small creatures like themselves and a few very outstanding personae, be they celebrities, political leaders, experts or authorities, whom can be targeted as having control over what happens to them personally.</p>
<p>An accomplished conspiracy monger will direct the fears and anger of the populace towards an extremely visible target who can be easily demonised: right now, Fauci and Gates are their boys. Confabulated stories mix with tall tales and a smattering of facts, all difficult to source and to ground in reality. When the subject matter involves recent arcane advances in science, it becomes easier to dream up killer scenarios with which to entrance the unwary masses by <em>providing answers</em> to difficult questions and inspiring righteous indignation at the &#8220;criminality&#8221; of the powers-that-be. In other words, there is a ready audience for CTs that amplify the heroism of the Truth Teller and make the underlings feel more informed than the average person, &#8216;in&#8217; on the the secrets of the cabals, not a victim and justified in their rage..</p>
<p>So how does a sceptic alert readers to these activities?<br />
&#8211;First of all, if it sounds like a screenplay, perhaps it is fictional as well.<br />
&#8211;Being lauded as &#8220;exclusive&#8221; or &#8220;groundbreaking&#8221; is another clue. Science is rarely achieved through press agentry. Real advances are the work of many, globally, over decades.<br />
&#8211;Looking at the past history of the light bringer ( woo-meister, CT monger) is also illustrative: have they &#8220;revealed&#8221; other stories before that went against the grain of reality? Is this their main career? Do they quote other similar &#8220;journalists&#8221;? Do they tell you to disregard Wikipedia, universities and the media?<br />
&#8211;Do they spend most of their time denying the validity of experts or institutions? Can ALL of them be so corrupt and entangled in a web of monetised deceit? All experts in all places, even ones with axes to grind against other corporations or institutions or nations? As if the whole world is in synch?</p>
<p>By closely observing a few career prevaricators, I&#8217;ve noticed that they tend to quote each other, present nearly the same material and &#8220;experts&#8221; and not resemble more reality-oriented news sites/ periodicals in the least.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-455903-61cbcc2a81ced' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=455903&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-455903-61cbcc2a81ced' data-name='like-comment-frame-136830662-455903-61cbcc2a81ced'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-455903' data-commentid="455903" data-postid="29394" data-belowelement="div-comment-455903" data-respondelement="respond" data-replyto="Reply to Denice Walter" aria-label='Reply to Denice Walter'>Reply</a></span>
</footer>
</article>
</div>
<div id="comment-455928" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-455928" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
 <a href="https://vaccineadvicatesnetwork.wordpress.com" rel="external nofollow" class="url"><img alt src="https://secure.gravatar.com/avatar/ca71db20cc722fa7f47af52ac1e4219f?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/ca71db20cc722fa7f47af52ac1e4219f?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/ca71db20cc722fa7f47af52ac1e4219f?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/ca71db20cc722fa7f47af52ac1e4219f?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">thevaccinationstation3405</span><span class="screen-reader-text says">says:</span></a> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/#comment-455928"><time datetime="2021-12-28T21:46:57-05:00" title="December 28, 2021 at 9:46 pm">December 28, 2021 at 9:46 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Orac, I love your articles, but you really need to start breaking up some of these sentences. 142 words before a single full stop is simply outlandish. Makes it awful for sharing, because people are turned off by the huge chunks of text.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-455928-61cbcc2a826d5' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=455928&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-455928-61cbcc2a826d5' data-name='like-comment-frame-136830662-455928-61cbcc2a826d5'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-455928' data-commentid="455928" data-postid="29394" data-belowelement="div-comment-455928" data-respondelement="respond" data-replyto="Reply to thevaccinationstation3405" aria-label='Reply to thevaccinationstation3405'>Reply</a></span>
</footer>
</article>
</div>
</div>
</div>
<hr class="styled-separator is-style-wide" aria-hidden="true" />
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Want to respond to Orac? Here&#039;s your chance. Leave a reply! Just make sure that you&#039;ve read the Comment Policy (link located in the main menu in the upper right hand corner of the page) first if you&#039;re new here! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&#038;postid=29394&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21+Just+make+sure+that+you%27ve+read+the+Comment+Policy+%28link+located+in+the+main+menu+in+the+upper+right+hand+corner+of+the+page%29+first+if+you%27re+new+here%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=10.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d7b1ee822c9459525d006cff174ea6ff63f08458#parent=https%3A%2F%2Frespectfulinsolence.com%2F2021%2F12%2F27%2F2021-the-year-the-weaponization-of-vaers-went-mainstream%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</article>
</main>
<div class="footer-nav-widgets-wrapper header-footer-group">
<div class="footer-inner section-inner">
<div class="footer-top has-footer-menu has-social-menu">
<nav aria-label="Footer" role="navigation" class="footer-menu-wrapper">
<ul class="footer-menu reset-list-style">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#78170a191b1316170f0b381f15191114561b1715">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul>
</nav>
<nav aria-label="Social links" class="footer-social-wrapper">
<ul class="social-menu footer-social reset-list-style social-icons fill-children-current-color">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener" href="https://twitter.com/gorskon"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#452a3724262e2b2a3236052228242c296b262a28"><span class="screen-reader-text">Email</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener" href="https://plus.google.com/u/1/+oracknows"><span class="screen-reader-text">Google+</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M6.70846497,10.3082552 C6.43780491,9.94641406 6.5117218,9.43367048 6.87356298,9.16301045 C7.23540415,8.89235035 7.74814771,8.96626726 8.01880776,9.32810842 C8.5875786,10.0884893 9.45856383,10.5643487 10.4057058,10.6321812 C11.3528479,10.7000136 12.2827563,10.3531306 12.9541853,9.68145807 L15.3987642,7.23705399 C16.6390369,5.9529049 16.6212992,3.91168563 15.3588977,2.6492841 C14.0964962,1.38688258 12.0552769,1.36914494 10.77958,2.60113525 L9.37230725,4.00022615 C9.05185726,4.31881314 8.53381538,4.31730281 8.21522839,3.99685275 C7.89664141,3.67640269 7.89815174,3.15836082 8.21860184,2.83977385 L9.63432671,1.43240056 C11.5605503,-0.42800847 14.6223793,-0.401402004 16.5159816,1.49220028 C18.4095838,3.38580256 18.4361903,6.44763148 16.5658147,8.38399647 L14.1113741,10.838437 C13.1043877,11.8457885 11.7095252,12.366113 10.2888121,12.2643643 C8.86809903,12.1626156 7.56162126,11.4488264 6.70846497,10.3082552 Z M11.291535,7.6917448 C11.5621951,8.05358597 11.4882782,8.56632952 11.126437,8.83698955 C10.7645959,9.10764965 10.2518523,9.03373274 9.98119227,8.67189158 C9.4124214,7.91151075 8.54143617,7.43565129 7.59429414,7.36781884 C6.6471521,7.29998638 5.71724372,7.64686937 5.04581464,8.31854193 L2.60123581,10.762946 C1.36096312,12.0470951 1.37870076,14.0883144 2.64110228,15.3507159 C3.90350381,16.6131174 5.94472309,16.630855 7.21873082,15.400549 L8.61782171,14.0014581 C8.93734159,13.6819382 9.45538568,13.6819382 9.77490556,14.0014581 C10.0944254,14.320978 10.0944254,14.839022 9.77490556,15.1585419 L8.36567329,16.5675994 C6.43944966,18.4280085 3.37762074,18.401402 1.48401846,16.5077998 C-0.409583822,14.6141975 -0.436190288,11.5523685 1.43418536,9.61600353 L3.88862594,7.16156298 C4.89561225,6.15421151 6.29047483,5.63388702 7.71118789,5.7356357 C9.13190097,5.83738438 10.4383788,6.55117356 11.291535,7.6917448 Z" /></svg></a></li>
</ul>
</nav>
</div>
<aside class="footer-widgets-outer-wrapper" role="complementary">
<div class="footer-widgets-wrapper">
<div class="footer-widgets column-one grid-item">
<div class="widget widget_search"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Search</h2><form role="search" method="get" class="search-form" action="https://respectfulinsolence.com/">
<label for="search-form-2">
<span class="screen-reader-text">Search for:</span>
<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
</div></div>
<div class="widget widget_recent_entries"><div class="widget-content">
<h2 class="widget-title subheading heading-size-3">Recent Insolence</h2><nav role="navigation" aria-label="Recent Insolence">
<ul>
<li>
<a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/" aria-current="page">2021: The year the weaponization of VAERS went mainstream</a>
<span class="post-date">December 27, 2021</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2021/12/22/the-bmj-editors-strike-back-against-mark-zuckerberg-and-facebook/">The BMJ editors strike back against Mark Zuckerberg and Facebook</a>
<span class="post-date">December 22, 2021</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2021/12/20/wtf-happened-to-john-ioannidis-revisited-the-carl-sagan-effect/">WTF happened to John Ioannidis revisited: The Carl Sagan effect</a>
<span class="post-date">December 20, 2021</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2021/12/17/dr-robert-malone-goes-full-antivaccine-conspiracist/">Dr. Robert Malone goes full antivaccine conspiracist</a>
<span class="post-date">December 17, 2021</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2021/12/15/rfk-jr-then-vs-rfk-jr-now-still-antivaccine-but-turned-up-to-11/">RFK Jr. then vs. RFK Jr. now: Still fiercely antivaccine after all these years</a>
<span class="post-date">December 15, 2021</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2021/12/13/black-oxygen-organics-a-k-a-boo-magic-dirt-quackery-to-treat-covid-19/">Black Oxygen Organics (a.k.a. BOO): Magic dirt quackery to treat COVID-19</a>
<span class="post-date">December 13, 2021</span>
</li>
</ul>
</nav></div></div><div class="widget widget_recent_comments"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Recent Comments</h2><nav role="navigation" aria-label="Recent Comments"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href="https://vaccineadvicatesnetwork.wordpress.com" rel='external nofollow ugc' class='url'>thevaccinationstation3405</a></span> on <a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/#comment-455928">2021: The year the weaponization of VAERS went mainstream</a></li><li class="recentcomments"><span class="comment-author-link">Indie Rebel</span> on <a href="https://respectfulinsolence.com/2021/12/15/rfk-jr-then-vs-rfk-jr-now-still-antivaccine-but-turned-up-to-11/#comment-455927">RFK Jr. then vs. RFK Jr. now: Still fiercely antivaccine after all these years</a></li><li class="recentcomments"><span class="comment-author-link">Joel A. Harrison, PhD, MPH</span> on <a href="https://respectfulinsolence.com/2021/12/15/rfk-jr-then-vs-rfk-jr-now-still-antivaccine-but-turned-up-to-11/#comment-455926">RFK Jr. then vs. RFK Jr. now: Still fiercely antivaccine after all these years</a></li><li class="recentcomments"><span class="comment-author-link">Lucas</span> on <a href="https://respectfulinsolence.com/2021/12/17/dr-robert-malone-goes-full-antivaccine-conspiracist/#comment-455924">Dr. Robert Malone goes full antivaccine conspiracist</a></li><li class="recentcomments"><span class="comment-author-link">prl</span> on <a href="https://respectfulinsolence.com/2021/12/22/the-bmj-editors-strike-back-against-mark-zuckerberg-and-facebook/#comment-455923">The BMJ editors strike back against Mark Zuckerberg and Facebook</a></li><li class="recentcomments"><span class="comment-author-link">F68.10</span> on <a href="https://respectfulinsolence.com/2021/12/15/rfk-jr-then-vs-rfk-jr-now-still-antivaccine-but-turned-up-to-11/#comment-455922">RFK Jr. then vs. RFK Jr. now: Still fiercely antivaccine after all these years</a></li><li class="recentcomments"><span class="comment-author-link">F68.10</span> on <a href="https://respectfulinsolence.com/2021/12/15/rfk-jr-then-vs-rfk-jr-now-still-antivaccine-but-turned-up-to-11/#comment-455921">RFK Jr. then vs. RFK Jr. now: Still fiercely antivaccine after all these years</a></li><li class="recentcomments"><span class="comment-author-link">Joel A. Harrison, PhD, MPH</span> on <a href="https://respectfulinsolence.com/2021/12/15/rfk-jr-then-vs-rfk-jr-now-still-antivaccine-but-turned-up-to-11/#comment-455920">RFK Jr. then vs. RFK Jr. now: Still fiercely antivaccine after all these years</a></li><li class="recentcomments"><span class="comment-author-link">F68.10</span> on <a href="https://respectfulinsolence.com/2021/12/17/dr-robert-malone-goes-full-antivaccine-conspiracist/#comment-455919">Dr. Robert Malone goes full antivaccine conspiracist</a></li><li class="recentcomments"><span class="comment-author-link">F68.10</span> on <a href="https://respectfulinsolence.com/2021/12/17/dr-robert-malone-goes-full-antivaccine-conspiracist/#comment-455918">Dr. Robert Malone goes full antivaccine conspiracist</a></li><li class="recentcomments"><span class="comment-author-link">F68.10</span> on <a href="https://respectfulinsolence.com/2021/12/17/dr-robert-malone-goes-full-antivaccine-conspiracist/#comment-455917">Dr. Robert Malone goes full antivaccine conspiracist</a></li><li class="recentcomments"><span class="comment-author-link">Dangerous Bacon</span> on <a href="https://respectfulinsolence.com/2021/12/15/rfk-jr-then-vs-rfk-jr-now-still-antivaccine-but-turned-up-to-11/#comment-455916">RFK Jr. then vs. RFK Jr. now: Still fiercely antivaccine after all these years</a></li></ul></nav></div></div><div class="widget widget_categories"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Categories</h2><form action="https://respectfulinsolence.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="290">Announcements</option>
<option class="level-0" value="1920">Anti-Semitism</option>
<option class="level-0" value="52">Antivaccine nonsense</option>
<option class="level-0" value="23">Autism</option>
<option class="level-0" value="4684">Bad science</option>
<option class="level-0" value="38">Bioethics</option>
<option class="level-0" value="65">Biology</option>
<option class="level-0" value="291">Blog housekeeping</option>
<option class="level-0" value="292">Blogging</option>
<option class="level-0" value="29">Cancer</option>
<option class="level-0" value="30">Clinical trials</option>
<option class="level-0" value="14">Complementary and alternative medicine</option>
<option class="level-0" value="66">Computers and social media</option>
<option class="level-0" value="3006">EneMan</option>
<option class="level-0" value="752">Entertainment/culture</option>
<option class="level-0" value="419">Evolution</option>
<option class="level-0" value="83">Friday Woo</option>
<option class="level-0" value="190">History</option>
<option class="level-0" value="1163">Hitler Zombie</option>
<option class="level-0" value="191">Holocaust</option>
<option class="level-0" value="192">Holocaust denial</option>
<option class="level-0" value="70">Homeopathy</option>
<option class="level-0" value="541">Humor</option>
<option class="level-0" value="4">Integrative medicine</option>
<option class="level-0" value="420">Intelligent design/creationism</option>
<option class="level-0" value="8">Medicine</option>
<option class="level-0" value="567">Movies</option>
<option class="level-0" value="684">Music</option>
<option class="level-0" value="18">Naturopathy</option>
<option class="level-0" value="134">News of the Weird</option>
<option class="level-0" value="86">Paranormal</option>
<option class="level-0" value="233">Pareidolia</option>
<option class="level-0" value="301">Personal</option>
<option class="level-0" value="105">Physics</option>
<option class="level-0" value="129">Politics</option>
<option class="level-0" value="41">Popular culture</option>
<option class="level-0" value="48">Pseudoscience</option>
<option class="level-0" value="20">Quackery</option>
<option class="level-0" value="307">Religion</option>
<option class="level-0" value="49">Science</option>
<option class="level-0" value="1291">Science fiction/fantasy</option>
<option class="level-0" value="43">Skepticism/critical thinking</option>
<option class="level-0" value="852">Sports</option>
<option class="level-0" value="309">Surgery</option>
<option class="level-0" value="303">Tales from the helicopter</option>
<option class="level-0" value="1005">Television</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="196">World War II</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div></div><div class="widget widget_archive"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Archives</h2> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://respectfulinsolence.com/2021/12/'> December 2021 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2021/11/'> November 2021 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2021/10/'> October 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2021/09/'> September 2021 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2021/08/'> August 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2021/07/'> July 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2021/06/'> June 2021 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2021/05/'> May 2021 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2021/04/'> April 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2021/03/'> March 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2021/02/'> February 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2021/01/'> January 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2020/12/'> December 2020 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2020/11/'> November 2020 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2020/10/'> October 2020 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2020/09/'> September 2020 &nbsp;(7)</option>
<option value='https://respectfulinsolence.com/2020/08/'> August 2020 &nbsp;(9)</option>
<option value='https://respectfulinsolence.com/2020/07/'> July 2020 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2020/06/'> June 2020 &nbsp;(9)</option>
<option value='https://respectfulinsolence.com/2020/05/'> May 2020 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2020/04/'> April 2020 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2020/03/'> March 2020 &nbsp;(9)</option>
<option value='https://respectfulinsolence.com/2020/02/'> February 2020 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2020/01/'> January 2020 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2019/12/'> December 2019 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2019/11/'> November 2019 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2019/10/'> October 2019 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2019/09/'> September 2019 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2019/08/'> August 2019 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2019/07/'> July 2019 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2019/06/'> June 2019 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2019/05/'> May 2019 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2019/04/'> April 2019 &nbsp;(8)</option>
<option value='https://respectfulinsolence.com/2019/03/'> March 2019 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2019/02/'> February 2019 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2019/01/'> January 2019 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/12/'> December 2018 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2018/11/'> November 2018 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2018/10/'> October 2018 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/09/'> September 2018 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2018/08/'> August 2018 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2018/07/'> July 2018 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2018/06/'> June 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/05/'> May 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2018/04/'> April 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/03/'> March 2018 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/02/'> February 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/01/'> January 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/12/'> December 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/11/'> November 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/10/'> October 2017 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2017/09/'> September 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/08/'> August 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/07/'> July 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/06/'> June 2017 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2017/05/'> May 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/04/'> April 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/03/'> March 2017 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2017/02/'> February 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/01/'> January 2017 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/12/'> December 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/11/'> November 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/10/'> October 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/09/'> September 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/08/'> August 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/07/'> July 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/06/'> June 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/05/'> May 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/04/'> April 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/03/'> March 2016 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2016/02/'> February 2016 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2016/01/'> January 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/12/'> December 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/11/'> November 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/10/'> October 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/09/'> September 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/08/'> August 2015 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2015/07/'> July 2015 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2015/06/'> June 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/05/'> May 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/04/'> April 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/03/'> March 2015 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2015/02/'> February 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/01/'> January 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/12/'> December 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/11/'> November 2014 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2014/10/'> October 2014 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2014/09/'> September 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/08/'> August 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/07/'> July 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/06/'> June 2014 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2014/05/'> May 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/04/'> April 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2014/03/'> March 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/02/'> February 2014 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2014/01/'> January 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/12/'> December 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/11/'> November 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/10/'> October 2013 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2013/09/'> September 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/08/'> August 2013 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2013/07/'> July 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/06/'> June 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/05/'> May 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/04/'> April 2013 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2013/03/'> March 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/02/'> February 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/01/'> January 2013 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2012/12/'> December 2012 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2012/11/'> November 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/10/'> October 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/09/'> September 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/08/'> August 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/07/'> July 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/06/'> June 2012 &nbsp;(27)</option>
<option value='https://respectfulinsolence.com/2012/05/'> May 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/04/'> April 2012 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2012/03/'> March 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/02/'> February 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/01/'> January 2012 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/12/'> December 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/11/'> November 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/10/'> October 2011 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2011/09/'> September 2011 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2011/08/'> August 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/07/'> July 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/06/'> June 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/05/'> May 2011 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2011/04/'> April 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2011/03/'> March 2011 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2011/02/'> February 2011 &nbsp;(32)</option>
<option value='https://respectfulinsolence.com/2011/01/'> January 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2010/12/'> December 2010 &nbsp;(31)</option>
<option value='https://respectfulinsolence.com/2010/11/'> November 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/10/'> October 2010 &nbsp;(38)</option>
<option value='https://respectfulinsolence.com/2010/09/'> September 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/08/'> August 2010 &nbsp;(35)</option>
<option value='https://respectfulinsolence.com/2010/07/'> July 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/06/'> June 2010 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2010/05/'> May 2010 &nbsp;(41)</option>
<option value='https://respectfulinsolence.com/2010/04/'> April 2010 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2010/03/'> March 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/02/'> February 2010 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2010/01/'> January 2010 &nbsp;(45)</option>
<option value='https://respectfulinsolence.com/2009/12/'> December 2009 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2009/11/'> November 2009 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2009/10/'> October 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/09/'> September 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/08/'> August 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/07/'> July 2009 &nbsp;(56)</option>
<option value='https://respectfulinsolence.com/2009/06/'> June 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/05/'> May 2009 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2009/04/'> April 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/03/'> March 2009 &nbsp;(53)</option>
<option value='https://respectfulinsolence.com/2009/02/'> February 2009 &nbsp;(47)</option>
<option value='https://respectfulinsolence.com/2009/01/'> January 2009 &nbsp;(58)</option>
<option value='https://respectfulinsolence.com/2008/12/'> December 2008 &nbsp;(54)</option>
<option value='https://respectfulinsolence.com/2008/11/'> November 2008 &nbsp;(51)</option>
<option value='https://respectfulinsolence.com/2008/10/'> October 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/09/'> September 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/08/'> August 2008 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2008/07/'> July 2008 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2008/06/'> June 2008 &nbsp;(63)</option>
<option value='https://respectfulinsolence.com/2008/05/'> May 2008 &nbsp;(66)</option>
<option value='https://respectfulinsolence.com/2008/04/'> April 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/03/'> March 2008 &nbsp;(60)</option>
<option value='https://respectfulinsolence.com/2008/02/'> February 2008 &nbsp;(57)</option>
<option value='https://respectfulinsolence.com/2008/01/'> January 2008 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/12/'> December 2007 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/11/'> November 2007 &nbsp;(70)</option>
<option value='https://respectfulinsolence.com/2007/10/'> October 2007 &nbsp;(76)</option>
<option value='https://respectfulinsolence.com/2007/09/'> September 2007 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2007/08/'> August 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/07/'> July 2007 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2007/06/'> June 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/05/'> May 2007 &nbsp;(89)</option>
<option value='https://respectfulinsolence.com/2007/04/'> April 2007 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2007/03/'> March 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2007/02/'> February 2007 &nbsp;(64)</option>
<option value='https://respectfulinsolence.com/2007/01/'> January 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2006/12/'> December 2006 &nbsp;(96)</option>
<option value='https://respectfulinsolence.com/2006/11/'> November 2006 &nbsp;(87)</option>
<option value='https://respectfulinsolence.com/2006/10/'> October 2006 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2006/09/'> September 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/08/'> August 2006 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2006/07/'> July 2006 &nbsp;(82)</option>
<option value='https://respectfulinsolence.com/2006/06/'> June 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/05/'> May 2006 &nbsp;(81)</option>
<option value='https://respectfulinsolence.com/2006/04/'> April 2006 &nbsp;(73)</option>
<option value='https://respectfulinsolence.com/2006/03/'> March 2006 &nbsp;(98)</option>
<option value='https://respectfulinsolence.com/2006/02/'> February 2006 &nbsp;(55)</option>
</select>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div></div> </div>
</div>
</aside>
</div>
</div>
<footer id="site-footer" role="contentinfo" class="header-footer-group">
<div class="section-inner">
<div class="footer-credits">
<p class="footer-copyright">&copy;
2021 <a href="https://respectfulinsolence.com/">RESPECTFUL INSOLENCE</a>
</p>
<p class="powered-by-wordpress">
<a href="https://wordpress.org/">
Powered by WordPress </a>
</p>
</div>
<a class="to-the-top" href="#site-header">
<span class="to-the-top-long">
To the top <span class="arrow" aria-hidden="true">&uarr;</span> </span>
<span class="to-the-top-short">
Up <span class="arrow" aria-hidden="true">&uarr;</span> </span>
</a>
</div>
</footer>
<div style="display:none">
<div class="grofile-hash-map-94a30c6e32fa97e55e516b61f9a9bec7">
</div>
<div class="grofile-hash-map-1bea15af98ac5a625a7615b635c502f1">
</div>
<div class="grofile-hash-map-469b2e0245af69acf878d7c5bca70c04">
</div>
<div class="grofile-hash-map-25943c93d33479512874939809ee8e51">
</div>
<div class="grofile-hash-map-93a370c7412a1e3dafe6012d149d370d">
</div>
<div class="grofile-hash-map-8d72121b5d3f2c0bd0b8fae13e475e60">
</div>
<div class="grofile-hash-map-086f36e660064b20124a8b832babdf17">
</div>
<div class="grofile-hash-map-6f7c7905cb035a2620ed70c28dacd7cf">
</div>
<div class="grofile-hash-map-ecfe1c7e4f679dd1b32a1ad6a2e97f2d">
</div>
<div class="grofile-hash-map-8728cd7e2293d58daee2d9a05b97b62a">
</div>
<div class="grofile-hash-map-1e317a2cc4b471401c0e6a2266dade5d">
</div>
<div class="grofile-hash-map-f7943b2994291ad0d9bb540e511b5e2c">
</div>
<div class="grofile-hash-map-ca71db20cc722fa7f47af52ac1e4219f">
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/respectfulinsolence.com\/2021\/12\/27\/2021-the-year-the-weaponization-of-vaers-went-mainstream\/":29394};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script> <script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
<script src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202152' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script src='https://c0.wp.com/p/jetpack/10.4/modules/wpgroho.js' id='wpgroho-js'></script>
<script src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://respectfulinsolence.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://respectfulinsolence.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script src='https://c0.wp.com/p/jetpack/10.4/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://c0.wp.com/p/jetpack/10.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script id='jquery-js-after'>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</script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202152#ver=202152' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=29394&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21+Just+make+sure+that+you%27ve+read+the+Comment+Policy+%28link+located+in+the+main+menu+in+the+upper+right+hand+corner+of+the+page%29+first+if+you%27re+new+here%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d7b1ee822c9459525d006cff174ea6ff63f08458#parent=https%3A%2F%2Frespectfulinsolence.com%2F2021%2F12%2F27%2F2021-the-year-the-weaponization-of-vaers-went-mainstream%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=29394&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21+Just+make+sure+that+you%27ve+read+the+Comment+Policy+%28link+located+in+the+main+menu+in+the+upper+right+hand+corner+of+the+page%29+first+if+you%27re+new+here%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d7b1ee822c9459525d006cff174ea6ff63f08458#parent=https%3A%2F%2Frespectfulinsolence.com%2F2021%2F12%2F27%2F2021-the-year-the-weaponization-of-vaers-went-mainstream%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202152.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'136830662',post:'29394',tz:'-5',srv:'respectfulinsolence.com'} ]);
	_stq.push([ 'clickTrackerInit', '136830662', '29394' ]);
</script>
</body>
</html>
