<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="g416SDHrDegJaNgmgNWgsPC-o_akD7zy6C6FiQpdMK8" />

<title>Under the microscope: Antivaxxers find &quot;impurities&quot; in COVID-19 vaccines - RESPECTFUL INSOLENCE</title>
<meta name="description" content="Antivaxxers are looking at COVID-19 vaccines under the microscope and finding &quot;horrifying&quot; impurities. Same as it ever was." />
<link rel="canonical" href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Under the microscope: Antivaxxers find &quot;impurities&quot; in COVID-19 vaccines" />
<meta property="og:description" content="Antivaxxers are looking at COVID-19 vaccines under the microscope and finding &quot;horrifying&quot; impurities. Same as it ever was." />
<meta property="og:url" content="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/" />
<meta property="og:site_name" content="RESPECTFUL INSOLENCE" />
<meta property="article:publisher" content="https://www.facebook.com/dhgorski" />
<meta property="article:author" content="https://www.facebook.com/dhgorski" />
<meta property="article:published_time" content="2022-01-14T16:59:00+00:00" />
<meta property="article:modified_time" content="2022-01-14T19:01:54+00:00" />
<meta property="og:image" content="https://respectfulinsolence.com/wp-content/uploads/2022/01/Microscope.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@gorskon" />
<meta name="twitter:site" content="@gorskon" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Orac" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="14 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Feed" href="https://respectfulinsolence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Comments Feed" href="https://respectfulinsolence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Under the microscope: Antivaxxers find &#8220;impurities&#8221; in COVID-19 vaccines Comments Feed" href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-108461491-1" type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>

<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/respectfulinsolence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='twentytwenty-style-css' href='https://respectfulinsolence.com/wp-content/themes/twentytwenty/style.css?ver=1.8' media='all' />
<style id='twentytwenty-style-inline-css'>
.color-accent,.color-accent-hover:hover,.color-accent-hover:focus,:root .has-accent-color,.has-drop-cap:not(:focus):first-letter,.wp-block-button.is-style-outline,a { color: #e22658; }blockquote,.border-color-accent,.border-color-accent-hover:hover,.border-color-accent-hover:focus { border-color: #e22658; }button,.button,.faux-button,.wp-block-button__link,.wp-block-file .wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.bg-accent,.bg-accent-hover:hover,.bg-accent-hover:focus,:root .has-accent-background-color,.comment-reply-link { background-color: #e22658; }.fill-children-accent,.fill-children-accent * { fill: #e22658; }:root .has-background-color,button,.button,.faux-button,.wp-block-button__link,.wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.wp-block-button,.comment-reply-link,.has-background.has-primary-background-color:not(.has-text-color),.has-background.has-primary-background-color *:not(.has-text-color),.has-background.has-accent-background-color:not(.has-text-color),.has-background.has-accent-background-color *:not(.has-text-color) { color: #ffffff; }:root .has-background-background-color { background-color: #ffffff; }body,.entry-title a,:root .has-primary-color { color: #000000; }:root .has-primary-background-color { background-color: #000000; }cite,figcaption,.wp-caption-text,.post-meta,.entry-content .wp-block-archives li,.entry-content .wp-block-categories li,.entry-content .wp-block-latest-posts li,.wp-block-latest-comments__comment-date,.wp-block-latest-posts__post-date,.wp-block-embed figcaption,.wp-block-image figcaption,.wp-block-pullquote cite,.comment-metadata,.comment-respond .comment-notes,.comment-respond .logged-in-as,.pagination .dots,.entry-content hr:not(.has-background),hr.styled-separator,:root .has-secondary-color { color: #6d6d6d; }:root .has-secondary-background-color { background-color: #6d6d6d; }pre,fieldset,input,textarea,table,table *,hr { border-color: #dbdbdb; }caption,code,code,kbd,samp,.wp-block-table.is-style-stripes tbody tr:nth-child(odd),:root .has-subtle-background-background-color { background-color: #dbdbdb; }.wp-block-table.is-style-stripes { border-bottom-color: #dbdbdb; }.wp-block-latest-posts.is-grid li { border-top-color: #dbdbdb; }:root .has-subtle-background-color { color: #dbdbdb; }body:not(.overlay-header) .primary-menu > li > a,body:not(.overlay-header) .primary-menu > li > .icon,.modal-menu a,.footer-menu a, .footer-widgets a,#site-footer .wp-block-button.is-style-outline,.wp-block-pullquote:before,.singular:not(.overlay-header) .entry-header a,.archive-header a,.header-footer-group .color-accent,.header-footer-group .color-accent-hover:hover { color: #900d30; }.social-icons a,#site-footer button:not(.toggle),#site-footer .button,#site-footer .faux-button,#site-footer .wp-block-button__link,#site-footer .wp-block-file__button,#site-footer input[type="button"],#site-footer input[type="reset"],#site-footer input[type="submit"] { background-color: #900d30; }.social-icons a,body:not(.overlay-header) .primary-menu ul,.header-footer-group button,.header-footer-group .button,.header-footer-group .faux-button,.header-footer-group .wp-block-button:not(.is-style-outline) .wp-block-button__link,.header-footer-group .wp-block-file__button,.header-footer-group input[type="button"],.header-footer-group input[type="reset"],.header-footer-group input[type="submit"] { color: #afb7bf; }#site-header,.footer-nav-widgets-wrapper,#site-footer,.menu-modal,.menu-modal-inner,.search-modal-inner,.archive-header,.singular .entry-header,.singular .featured-media:before,.wp-block-pullquote:before { background-color: #afb7bf; }.header-footer-group,body:not(.overlay-header) #site-header .toggle,.menu-modal .toggle { color: #000000; }body:not(.overlay-header) .primary-menu ul { background-color: #000000; }body:not(.overlay-header) .primary-menu > li > ul:after { border-bottom-color: #000000; }body:not(.overlay-header) .primary-menu ul ul:after { border-left-color: #000000; }.site-description,body:not(.overlay-header) .toggle-inner .toggle-text,.widget .post-date,.widget .rss-date,.widget_archive li,.widget_categories li,.widget cite,.widget_pages li,.widget_meta li,.widget_nav_menu li,.powered-by-wordpress,.to-the-top,.singular .entry-header .post-meta,.singular:not(.overlay-header) .entry-header .post-meta a { color: #3c3f43; }.header-footer-group pre,.header-footer-group fieldset,.header-footer-group input,.header-footer-group textarea,.header-footer-group table,.header-footer-group table *,.footer-nav-widgets-wrapper,#site-footer,.menu-modal nav *,.footer-widgets-outer-wrapper,.footer-top { border-color: #929ca4; }.header-footer-group table caption,body:not(.overlay-header) .header-inner .toggle-wrapper::before { background-color: #929ca4; }
</style>
<link rel='stylesheet' id='twentytwenty-print-style-css' href='https://respectfulinsolence.com/wp-content/themes/twentytwenty/print.css?ver=1.8' media='print' />
<link rel='stylesheet' id='twentytwenty-jetpack-css' href='https://c0.wp.com/p/jetpack/10.5/modules/theme-tools/compat/twentytwenty.css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.5/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.5/css/jetpack.css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://c0.wp.com/p/jetpack/10.5/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script id='exactmetrics-frontend-script-js-extra'>
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/respectfulinsolence.com","hash_tracking":"true","ua":"UA-108461491-1","v4_id":""};
</script>
<script src='https://respectfulinsolence.com/wp-content/plugins/exactmetrics-premium/assets/js/frontend-gtag.min.js?ver=7.3.0' id='exactmetrics-frontend-script-js'></script>
<script src='https://respectfulinsolence.com/wp-content/themes/twentytwenty/assets/js/index.js?ver=1.8' id='twentytwenty-js-js' async></script>

<script src='https://www.googletagmanager.com/gtag/js?id=G-5B9LDTYTSK' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-5B9LDTYTSK");
</script>

<link rel="https://api.w.org/" href="https://respectfulinsolence.com/wp-json/" /><link rel="alternate" type="application/json" href="https://respectfulinsolence.com/wp-json/wp/v2/posts/29624" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://respectfulinsolence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://respectfulinsolence.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://wp.me/p9g7Ua-7HO' />
<link rel="alternate" type="application/json+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2022%2F01%2F14%2Funder-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2022%2F01%2F14%2Funder-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.48.1" /><style type='text/css'>img#wpstats{display:none}</style>
<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1153404623979022" crossorigin="anonymous"></script>

<link rel="icon" href="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=270%2C270&#038;ssl=1" />

<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-108461491-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

</head>
<body class="post-template-default single single-post postid-29624 single-format-standard custom-background wp-embed-responsive singular enable-search-modal has-post-thumbnail has-single-pagination showing-comments show-avatars footer-top-visible">
<a class="skip-link screen-reader-text" href="#site-content">Skip to the content</a>
<header id="site-header" class="header-footer-group" role="banner">
<div class="header-inner section-inner">
<div class="header-titles-wrapper">
<button class="toggle search-toggle mobile-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
<span class="toggle-inner">
<span class="toggle-icon">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg> </span>
<span class="toggle-text">Search</span>
</span>
</button>
<div class="header-titles">
<div class="site-title faux-heading"><a href="https://respectfulinsolence.com/">RESPECTFUL INSOLENCE</a></div><div class="site-description">&quot;A statement of fact cannot be insolent.&quot; The miscellaneous ramblings of a surgeon/scientist on medicine, quackery, science, and pseudoscience (and anything else that interests him).</div>
</div>
<button class="toggle nav-toggle mobile-nav-toggle" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".close-nav-toggle">
<span class="toggle-inner">
<span class="toggle-icon">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="26" height="7" viewBox="0 0 26 7"><path fill-rule="evenodd" d="M332.5,45 C330.567003,45 329,43.4329966 329,41.5 C329,39.5670034 330.567003,38 332.5,38 C334.432997,38 336,39.5670034 336,41.5 C336,43.4329966 334.432997,45 332.5,45 Z M342,45 C340.067003,45 338.5,43.4329966 338.5,41.5 C338.5,39.5670034 340.067003,38 342,38 C343.932997,38 345.5,39.5670034 345.5,41.5 C345.5,43.4329966 343.932997,45 342,45 Z M351.5,45 C349.567003,45 348,43.4329966 348,41.5 C348,39.5670034 349.567003,38 351.5,38 C353.432997,38 355,39.5670034 355,41.5 C355,43.4329966 353.432997,45 351.5,45 Z" transform="translate(-329 -38)" /></svg> </span>
<span class="toggle-text">Menu</span>
</span>
</button>
</div>
<div class="header-navigation-wrapper">
<nav class="primary-menu-wrapper" aria-label="Horizontal" role="navigation">
<ul class="primary-menu reset-list-style">
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li id="menu-item-16296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li id="menu-item-16323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Guest post policy</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact information &#038; email policy</a></li>
</ul>
</nav>
<div class="header-toggles hide-no-js">
<div class="toggle-wrapper search-toggle-wrapper">
<button class="toggle search-toggle desktop-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
<span class="toggle-inner">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg> <span class="toggle-text">Search</span>
</span>
</button>
</div>
</div>
</div>
</div>
<div class="search-modal cover-modal header-footer-group" data-modal-target-string=".search-modal">
<div class="search-modal-inner modal-inner">
<div class="section-inner">
<form role="search" aria-label="Search for:" method="get" class="search-form" action="https://respectfulinsolence.com/">
<label for="search-form-1">
<span class="screen-reader-text">Search for:</span>
<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
<button class="toggle search-untoggle close-search-toggle fill-children-current-color" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field">
<span class="screen-reader-text">Close search</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg> </button>
</div>
</div>
</div>
</header>
<div class="menu-modal cover-modal header-footer-group" data-modal-target-string=".menu-modal">
<div class="menu-modal-inner modal-inner">
<div class="menu-wrapper section-inner">
<div class="menu-top">
<button class="toggle close-nav-toggle fill-children-current-color" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".menu-modal">
<span class="toggle-text">Close Menu</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg> </button>
<nav class="mobile-menu" aria-label="Mobile" role="navigation">
<ul class="modal-menu reset-list-style">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><div class="ancestor-wrapper"><a href="https://www.respectfulinsolence.com/">Home</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><div class="ancestor-wrapper"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><div class="ancestor-wrapper"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><div class="ancestor-wrapper"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><div class="ancestor-wrapper"><a href="https://respectfulinsolence.com/guest-posts/">Guest post policy</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><div class="ancestor-wrapper"><a href="https://respectfulinsolence.com/contact/">Contact information &#038; email policy</a></div></li>
</ul>
</nav>
</div>
<div class="menu-bottom">
<nav aria-label="Expanded Social links" role="navigation">
<ul class="social-menu reset-list-style social-icons fill-children-current-color">
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener" href="https://twitter.com/gorskon"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#1e716c7f7d757071696d5e79737f7772307d7173"><span class="screen-reader-text">Email</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg></a></li>
<li id="menu-item-16235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener" href="https://plus.google.com/u/1/+oracknows"><span class="screen-reader-text">Google+</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M6.70846497,10.3082552 C6.43780491,9.94641406 6.5117218,9.43367048 6.87356298,9.16301045 C7.23540415,8.89235035 7.74814771,8.96626726 8.01880776,9.32810842 C8.5875786,10.0884893 9.45856383,10.5643487 10.4057058,10.6321812 C11.3528479,10.7000136 12.2827563,10.3531306 12.9541853,9.68145807 L15.3987642,7.23705399 C16.6390369,5.9529049 16.6212992,3.91168563 15.3588977,2.6492841 C14.0964962,1.38688258 12.0552769,1.36914494 10.77958,2.60113525 L9.37230725,4.00022615 C9.05185726,4.31881314 8.53381538,4.31730281 8.21522839,3.99685275 C7.89664141,3.67640269 7.89815174,3.15836082 8.21860184,2.83977385 L9.63432671,1.43240056 C11.5605503,-0.42800847 14.6223793,-0.401402004 16.5159816,1.49220028 C18.4095838,3.38580256 18.4361903,6.44763148 16.5658147,8.38399647 L14.1113741,10.838437 C13.1043877,11.8457885 11.7095252,12.366113 10.2888121,12.2643643 C8.86809903,12.1626156 7.56162126,11.4488264 6.70846497,10.3082552 Z M11.291535,7.6917448 C11.5621951,8.05358597 11.4882782,8.56632952 11.126437,8.83698955 C10.7645959,9.10764965 10.2518523,9.03373274 9.98119227,8.67189158 C9.4124214,7.91151075 8.54143617,7.43565129 7.59429414,7.36781884 C6.6471521,7.29998638 5.71724372,7.64686937 5.04581464,8.31854193 L2.60123581,10.762946 C1.36096312,12.0470951 1.37870076,14.0883144 2.64110228,15.3507159 C3.90350381,16.6131174 5.94472309,16.630855 7.21873082,15.400549 L8.61782171,14.0014581 C8.93734159,13.6819382 9.45538568,13.6819382 9.77490556,14.0014581 C10.0944254,14.320978 10.0944254,14.839022 9.77490556,15.1585419 L8.36567329,16.5675994 C6.43944966,18.4280085 3.37762074,18.401402 1.48401846,16.5077998 C-0.409583822,14.6141975 -0.436190288,11.5523685 1.43418536,9.61600353 L3.88862594,7.16156298 C4.89561225,6.15421151 6.29047483,5.63388702 7.71118789,5.7356357 C9.13190097,5.83738438 10.4383788,6.55117356 11.291535,7.6917448 Z" /></svg></a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
<main id="site-content" role="main">
<article class="post-29624 post type-post status-publish format-standard has-post-thumbnail hentry category-antivaccination_lunacy category-bad-science category-medicine category-skepticismcritical_thinking tag-antivaccine tag-antonietta-gatti tag-arne-burkhardt tag-carrie-madej tag-chicken-mcnuggets tag-christopher-exley tag-covid tag-covid-vaccine tag-covid-19 tag-covid-19-vaccine tag-graphene tag-hydra-vulgaris tag-mcdonalds tag-mike-adams tag-mrna tag-pareidolia-2 tag-rair tag-richard-deshazo tag-rise-align-ignite-reclaim tag-stefano-montanari tag-steve-kirsch tag-stiftung-corona-ausschuss tag-transhumanism tag-ute-langer tag-vaccines tag-walter-lang tag-werner-birkholz" id="post-29624">
<header class="entry-header has-text-align-center header-footer-group">
<div class="entry-header-inner section-inner medium">
<div class="entry-categories">
<span class="screen-reader-text">Categories</span>
<div class="entry-categories-inner">
<a href="https://respectfulinsolence.com/category/antivaccination_lunacy/" rel="category tag">Antivaccine nonsense</a> <a href="https://respectfulinsolence.com/category/bad-science/" rel="category tag">Bad science</a> <a href="https://respectfulinsolence.com/category/medicine/" rel="category tag">Medicine</a> <a href="https://respectfulinsolence.com/category/skepticismcritical_thinking/" rel="category tag">Skepticism/critical thinking</a> </div>
</div>
<h1 class="entry-title">Under the microscope: Antivaxxers find &#8220;impurities&#8221; in COVID-19 vaccines</h1>
<div class="intro-text section-inner max-percentage small">
<p>Antivaxxers are looking at COVID-19 vaccines under the microscope and finding &#8220;horrifying&#8221; things. This is an old antivax and quack technique that has long produced hilariously ridiculous results.</p>
</div>
<div class="post-meta-wrapper post-meta-single post-meta-single-top">
<ul class="post-meta">
<li class="post-author meta-wrapper">
<span class="meta-icon">
<span class="screen-reader-text">Post author</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="20" viewBox="0 0 18 20"><path fill="" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg> </span>
<span class="meta-text">
By <a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/">Orac</a> </span>
</li>
<li class="post-date meta-wrapper">
<span class="meta-icon">
<span class="screen-reader-text">Post date</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="19" viewBox="0 0 18 19"><path fill="" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg> </span>
<span class="meta-text">
<a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/">January 14, 2022</a>
</span>
</li>
<li class="post-comment-link meta-wrapper">
<span class="meta-icon">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="19" height="19" viewBox="0 0 19 19"><path d="M9.43016863,13.2235931 C9.58624731,13.094699 9.7823475,13.0241935 9.98476849,13.0241935 L15.0564516,13.0241935 C15.8581553,13.0241935 16.5080645,12.3742843 16.5080645,11.5725806 L16.5080645,3.44354839 C16.5080645,2.64184472 15.8581553,1.99193548 15.0564516,1.99193548 L3.44354839,1.99193548 C2.64184472,1.99193548 1.99193548,2.64184472 1.99193548,3.44354839 L1.99193548,11.5725806 C1.99193548,12.3742843 2.64184472,13.0241935 3.44354839,13.0241935 L5.76612903,13.0241935 C6.24715123,13.0241935 6.63709677,13.4141391 6.63709677,13.8951613 L6.63709677,15.5301903 L9.43016863,13.2235931 Z M3.44354839,14.766129 C1.67980032,14.766129 0.25,13.3363287 0.25,11.5725806 L0.25,3.44354839 C0.25,1.67980032 1.67980032,0.25 3.44354839,0.25 L15.0564516,0.25 C16.8201997,0.25 18.25,1.67980032 18.25,3.44354839 L18.25,11.5725806 C18.25,13.3363287 16.8201997,14.766129 15.0564516,14.766129 L10.2979143,14.766129 L6.32072889,18.0506004 C5.75274472,18.5196577 4.89516129,18.1156602 4.89516129,17.3790323 L4.89516129,14.766129 L3.44354839,14.766129 Z" /></svg> </span>
<span class="meta-text">
<a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comments">18 Comments<span class="screen-reader-text"> on Under the microscope: Antivaxxers find &#8220;impurities&#8221; in COVID-19 vaccines</span></a> </span>
</li>
</ul>
</div>
</div>
</header>
<figure class="featured-media">
<div class="featured-media-inner section-inner">
<img width="1200" height="1200" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Microscope.jpg?fit=1200%2C1200&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="Microscope" loading="lazy" data-attachment-id="29675" data-permalink="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/microscope/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Microscope.jpg?fit=1500%2C1500&amp;ssl=1" data-orig-size="1500,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Microscope" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Microscope.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Microscope.jpg?fit=580%2C580&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Microscope.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Microscope.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Microscope.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Microscope.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Microscope.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Microscope.jpg?resize=1200%2C1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Microscope.jpg?fit=1200%2C1200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</div>
</figure>
<div class="post-inner thin ">
<div class="entry-content">
<p>Every thing old is new again. I know that my readers probably get tired of my saying this, but it&#8217;s true. Since the pandemic began, there is not a single piece of misinformation about COVID-19 vaccines or single technique of portraying them as horrifically dangerous that is new. Be they <a href="https://respectfulinsolence.com/2021/12/27/2021-the-year-the-weaponization-of-vaers-went-mainstream/">weaponizing VAERS</a> to blame vaccines for <a href="https://respectfulinsolence.com/2021/05/17/latest-antivax-lie-covid-19-vaccines-are-killing-people/">death</a> and <a href="https://respectfulinsolence.com/2021/07/09/celebrity-vegan-cardiologist-dr-joel-kahn-has-become-an-antivaccine-covid-19-crank/">destruction</a>, claiming that vaccines are &#8220;<a href="https://respectfulinsolence.com/2021/06/14/covid-19-vaccines-and-female-infertility-a-lie-that-never-dies/">sterilizing our women</a>,&#8221; portraying them as laden with frighteningly awful &#8220;<a href="https://respectfulinsolence.com/2021/02/22/lipid-nanoparticles-the-antivax-toxins-gambit-reborn-for-covid-19-vaccines/">toxins</a>,&#8221; or many others, the antivax tropes reborn for COVID-19 vaccines that are shocking those previously oblivious to them are simply repackagings, tweaks, and reinventions of old antivax tropes that I&#8217;ve been writing about for nearly two decades. There is, however, one that I hadn&#8217;t seen yet (or at least hadn&#8217;t written about yet), and that&#8217;s when antivaxxers start looking at vaccines under the microscope. That changed when I saw this doozy of an article on that center of all quackery, antivaccine nonsense, and conspiracy theories on the Internet, Mike Adam&#8217;s website Natural News, in the form of a story entitled, <a href="https://www.naturalnews.com/2022-01-12-german-physicians-find-impurities-in-covid-vaccine.html#" rel="nofollow">SHOCK: German physicians discover “astonishing” impurities in COVID “vaccine.”</a> Predictably (at least to those of us who&#8217;ve been following the antivaccine movement, it involves antivax &#8220;scientists&#8221; looking at COVID-19 vaccines under a microscope and finding&#8230;things, horrifying things&#8230;although I will give them credit for going on step beyond what antivaxxers used to do and finding &#8220;impurities&#8221; in the blood of the vaccinated as well:</p>
<blockquote class="wp-block-quote"><p>A group of German doctors and researchers have become the latest to find substantial impurities in COVID-19 vaccines as well as the blood of vaccinated individuals.</p><p>As reported by the RAIR Foundation, the pathologists presented an analysis complete with video and photos of the vaccine during a shocking but little-publicized press conference in September, a clip of which has been translated for the organization.</p><p>According to the video and presentation, foreign objects were discovered in the vaccines along with the blood of some people who were given the jabs.</p><p>“Some of the foreign objects were described as ‘accurately constructed’ and also — shockingly — worms that were hatched from eggs,”&nbsp;<a href="https://rairfoundation.com/bombshell-german-doctors-find-astonishing-impurities-in-covid-vaccine-video/" rel="nofollow">the foundation said in a report</a>.</p></blockquote>
<p><a href="https://rairfoundation.com/bombshell-german-doctors-find-astonishing-impurities-in-covid-vaccine-video/" rel="nofollow">Unsurprisingly</a>:</p>
<blockquote class="wp-block-quote"><p>The live-streamed press&nbsp;<a href="https://pathologie--konferenz-de.translate.goog/?_x_tr_sl=de&amp;_x_tr_tl=en&amp;_x_tr_hl=en-US">conference</a>&nbsp;was organized by the&nbsp;<a href="https://corona-ausschuss.de/">Stiftung Corona-Ausschuss</a>, which can be loosely described as Germany’s equivalent of&nbsp;<a href="https://americasfrontlinedoctors.org/">America’s Frontline Doctors</a>. As expected, their remarkable presentation was slammed by the German legacy media.</p></blockquote>
<p>America&#8217;s Frontline Doctors, you might recall, is a group of quacks who came to prominence during the summer of 2020 for promoting the use of hydroxychloroquine as a <a href="https://respectfulinsolence.com/2020/07/29/hydroxychloroquine-the-black-knight-of-treatments-for-covid-19/">&#8220;miracle cure&#8221; for COVID-19</a>, moved on to promoting the anthelminthic drug ivermectin as—you guessed it!—a <a href="https://respectfulinsolence.com/2021/09/29/grift-and-covid/">miracle cure for COVID-19</a>, and are now <a href="https://respectfulinsolence.com/2021/04/08/real-world-evidence-vs-covid-19/">promoting</a> a cocktail of drugs for the &#8220;early treatment of COVID-19.&#8221; So seeing the German version of America&#8217;s Frontline Doctors pull a stunt like this definitely tracks.</p>
<p>I&#8217;ll get to the German report in a moment, but first I&#8217;d like to take a little time to briefly recount a some history of quacks and antivaxxers misusing microscopes. The first example that really caught my attention wasn&#8217;t about vaccines, though. Rather, it occurred in 2013, when Mike Adams decided that he&#8217;d take a microscope and look at Chicken McNuggets. <a href="https://respectfulinsolence.com/2013/09/03/mike-adams-puts-chicken-mcnuggets-under-the-microscope-hilarity-ensues/">Hilarity definitely ensued</a>. Adams posted breathless announcements that I will not link to here—you can find the links in my <a href="https://respectfulinsolence.com/2013/09/03/mike-adams-puts-chicken-mcnuggets-under-the-microscope-hilarity-ensues/">post about it</a> from back then if you really must see them—and inadvertently provided a treasure trove of unintentional humor for anyone who was the least bit knowledgeable about science or microscopy, although unfortunately the science-challenged thought Adams&#8217; &#8220;science&#8221; was slam-dunk evidence of how evil McDonalds was. Adams was so very, very alarmed, saying that “microscopic photos reveal an alien-like landscape with weird shapes and fibers.” To me he sounded like someone who’d never looked at common every day objects under a microscope before. After all, pretty much every object, if you magnify it enough, will reveal an “alien-like landscape with weird shapes” and, possibly, depending on what you’re looking at, fibers. When I looked at the images published by Adams, the &#8220;hair-like&#8221; objects that he found looked like dust to me, while the black dots looked like pepper and the red and green dots that he showed could easily have been seasoning of some sort. Some of the &#8220;fibers&#8221; looked like nothing more than muscle fibers, given that meat is muscle. At the time, I characterized Adams as Inspector Clouseau with a microscope.</p>
<p>Adams wasn&#8217;t alone in such silliness. A physician named Dr. Richard deShazo actually got a study <a href="https://www.amjmed.com/article/S0002-9343(13)00396-3/fulltext">published in the <em>American Journal of Medicine</em></a> in which he formalin-fixed Chicken McNuggets and then looked at them under the microscope. He was then amazed to find that there was skin, connective tissue, nerves, fat, bone spicules, and blood vessels in the McNuggets. Seriously, everyone knows that McNuggets are made of the &#8220;leftover&#8221; parts of the chicken. Why was anyone surprised? But Dr. deShazo managed to get a brief flurry of media attention back in the day. As I like to say, though, this technique of misidentifying common things under the microscope has to be a key reason for the whole concept of Morgellon&#8217;s disease, in which what are almost certainly common fibers found on almost everything that comes into contact with human clothes and hair are <a href="https://respectfulinsolence.com/2011/05/18/still-more-evidence-that-morgellons-dise/">misidentified as &#8220;parasites&#8221; or &#8220;worms&#8221;</a> causing the symptoms.</p>
<p>Given that people like Adams like to look at things under the microscope and misidentify what they see as something disgusting and horrible, all to try to frighten people, it shouldn&#8217;t be surprising that antivaxxers have done the same thing with vaccines. The most notable example I can recall occurred in 2017, when two Italian antivaccine &#8220;scientists,&#8221; Antonietta Gatti and Stefano Montanari, looked at various vaccines under an electron microscope and reported <a href="https://respectfulinsolence.com/2017/02/02/antivaccinationists-try-to-show-vaccines-are-dirty-but-really-show-that-they-are-amazingly-free-from-contamination/">finding all sorts of horrible things</a>, like aluminum crystals from the aluminum-containing adjuvant that must have formed under the vacuum necessary to do electron microscopy. The authors included a series of photomicrographs of all sorts of particles that they found after evaporating 44 vaccines from four different countries, touting how they had found 1,821 particles in the vaccines. As I <a href="https://respectfulinsolence.com/2017/02/02/antivaccinationists-try-to-show-vaccines-are-dirty-but-really-show-that-they-are-amazingly-free-from-contamination/">put it at the time</a> (<a href="https://www.skepticalraptor.com/skepticalraptorblog.php/another-anti-vaccine-article-bad-journal-bad-data/">Skeptical Raptor as well</a>), the investigators thought that what they had found was that vaccines were contaminated with all sorts of inorganic metals. What they really found was that the amount of inorganic contamination was so low as to be biologically irrelevant. In fact, what they found was that vaccines were incredibly pure products.</p>
<p>The saga of Antonietta Gatti and Stefano Montanari is a fairly amusing one, too, because after that paper was published, they <a href="https://respectfulinsolence.com/2017/02/07/a-co-author-of-an-antivax-study-attacks-orac-for-criticizing-it-hilarity-ensues/">lashed out at critics</a>. Unsurprisingly, they soon <a href="https://respectfulinsolence.com/2018/03/13/antonietta-gatti-stefano-montanari-strange-antivaccine-conspiracy-theory/">descended deeper and deeper</a> into <a href="https://respectfulinsolence.com/2018/06/26/conspiracy-theory-surrounding-antivaccine-scientist-stefano-montanari-deepens/">conspiracy theories</a> after Italian authorities started investigating them for financial chicanery. In any case, they provided yet further evidence of a new quack idea about vaccines and &#8220;contaminants,&#8221; namely that nanoparticles in vaccines, medicines, food, and water are <a href="https://respectfulinsolence.com/2017/02/08/nanoparticles-the-new-one-true-cause-of-all-disease/">the &#8220;one true cause&#8221; of disease</a>. In that context, it shouldn&#8217;t be surprising that antivaxxers have been trying to portray the <a href="https://respectfulinsolence.com/tag/lipid-nanoparticles/">lipid nanoparticles</a> used in the Pfizer and Moderna mRNA-base COVID-19 vaccines as horrific &#8220;<a href="https://respectfulinsolence.com/2021/02/22/lipid-nanoparticles-the-antivax-toxins-gambit-reborn-for-covid-19-vaccines/">toxins</a>.&#8221;</p>
<p>Gatti and Montanari aren&#8217;t along among antivaxxers misusing microscopes. Does anyone remember <a href="https://respectfulinsolence.com/tag/christopher-exley/">Christopher Exley</a>? For a while, he was a fairly frequent topic here at the ol&#8217; blog, given his penchant for demonizing aluminum adjuvants in vaccines. I&#8217;ll give it to him, though. He went beyond just looking at vaccines under a microscope and <a href="https://respectfulinsolence.com/2017/11/29/christopher-exley-using-bad-science-to-demonize-aluminum-adjuvants-in-vaccines/">fired up his fluorescence microscope</a> to look at the brains of autistic people and produce pretty pictures designed to terrify, by claiming that the aluminum from vaccines was depositing in the brain and causing autism.</p>
<p>Which brings us back to the German group.</p>
<p>First, I must point out here that I had never heard of the RAIR Foundation before; so I had to go to its <a href="https://rairfoundation.com/about/" rel="nofollow">website</a> and see for myself what the group was:</p>
<blockquote class="wp-block-quote"><p>RAIR Foundation USA (<strong>R</strong>ise&nbsp;<strong>A</strong>lign&nbsp;<strong>I</strong>gnite&nbsp;<strong>R</strong>eclaim) is a grassroots activist organization comprised of everyday Americans leading a movement to reclaim our Republic from the network of individuals and organizations waging war on Americans, our Constitution, our borders and our Judeo-Christian values.</p><p>RAIR is an integrated media platform amplifying the voices of the silent majority, while informing the citizenry of the daily assaults on freedom and fostering grassroots leaders and activists in order to combat the threats from Islamic supremacists, radical leftists and their allies.&nbsp;</p><p>Using RAIR’s “Four Pillar” strategy of Education, Community, Action and Coalition; RAIR’s grassroots-based approach empowers citizens to neutralize these attacks on their communities.</p><p>RAIR’s bottom-up approach to neutralizing the attacks on our liberties has the potential to shift the power back to the citizens. RAIR will document the activities of key subversive players that currently enjoy little scrutiny in the current media landscape, exposing their activities and creating strategies to counter them. RAIR will unleash unprecedented citizen activism and cultivate community leaders, filling a gaping void in the movement for liberty.</p></blockquote>
<p>Oddly enough, I didn&#8217;t see anything about the RAIR Foundation being a scientific enterprise. I did rapidly find from its news stories about &#8220;heroes&#8221; that it is virulently anti-(vaccine) mandate, antimask, and anti-anything that requires collective action to slow the spread of COVID-19 and that it is very credulous when it comes to bad science. (For example, it <a href="https://rairfoundation.com/pathologist-tackles-taboo-covid-topics-are-vaccinated-people-dangerous-is-magnet-phenomenon-real-video/" rel="nofollow">promoted the ridiculous idea</a> that COVID-19 vaccines make you magnetic.) Given that the articles in Natural News and on the RAIR Foundation website were so ridiculous, I went to the source, the actual <a href="https://freedomstrike.org/2021/09/22/german-pathologists-call-for-covid-vaxx-suspension-english-transcript/" rel="nofollow">press conference held in September</a> led by Prof. Dr. Arne Burkhardt, who reportedly&nbsp;<a href="https://freedomstrike.org/2021/09/22/german-pathologists-call-for-covid-vaxx-suspension-english-transcript/">served</a>&nbsp;as “head of the Institute of Pathology in Reutlingen for 18 years and then worked as a pathologist in private practice”, Prof. Dr. Walter Lang, who reportedly “worked as a pathologist at the Hannover Medical School from 1968 to 1985” before founding a private institute for pathology in Hanover, and Prof. Dr. Werner Birkholz, a former professor of electrical engineering with a focus on quality and risk management at Jacobs University in Bremen. They were introduced by Dr. Ute Langer, a physician, and a surgeon (because of course there had to be a surgeon in there to embarrass me as a fellow surgeon). </p>
<p>It&#8217;s hard not to point out that Burkhardt has recently published a preprint that is being <a href="https://stevekirsch.substack.com/p/bhakdiburkhardt-pathology-results" rel="nofollow">promoted by Steve Kirsch</a> (<a href="https://respectfulinsolence.com/tag/steve-kirsch/">remember him</a>?) claiming to show that 93% of those who died after COVID-19 vaccination were killed by the vaccine. (So much misinformation, so little of me, but I might have to go over that study at some point, given that it appears to be gaining traction.) Let&#8217;s just say that the study is&#8230;<a href="https://www.reuters.com/article/factcheck-coronavirus-vaccines/fact-check-a-four-page-yet-to-be-peer-reviewed-paper-is-not-proof-that-covid-19-vaccines-cause-93-of-deaths-that-occur-after-inoculation-idUSL1N2TN1PP">not good</a>.</p>
<p>But what about the images? There are two that have been commonly shared, starting with this one:</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="29655" data-permalink="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/drops/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/drops.png?fit=1366%2C768&amp;ssl=1" data-orig-size="1366,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Microscope image vaccine" data-image-description data-image-caption data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/drops.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/drops.png?fit=580%2C326&amp;ssl=1" loading="lazy" width="580" height="326" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/drops.png?resize=580%2C326&#038;ssl=1" alt="COVID vaccine under the microscope" class="wp-image-29655 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/drops.png?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/drops.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/drops.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/drops.png?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/drops.png?w=1366&amp;ssl=1 1366w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/drops.png?resize=580%2C326&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="29655" data-permalink="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/drops/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/drops.png?fit=1366%2C768&amp;ssl=1" data-orig-size="1366,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Microscope image vaccine" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/drops.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/drops.png?fit=580%2C326&amp;ssl=1" loading="lazy" width="580" height="326" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/drops.png?resize=580%2C326&#038;ssl=1" alt="COVID vaccine under the microscope" class="wp-image-29655" srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/drops.png?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/drops.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/drops.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/drops.png?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/drops.png?w=1366&amp;ssl=1 1366w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1" /></noscript><figcaption>All I see are bubbles, maybe lipid nanoparticles too, and&#8230;something&#8230;that could be a salt crystal of some kind.</figcaption></figure></div>
<p>I&#8217;m rather underwhelmed. For one thing, not a lot of detail was given regarding how this study was done. You can, if you want, go to the video at around the 2:01 mark. (Yes, the video is over three hours long, and, no, I didn&#8217;t watch the whole thing, as it&#8217;s an inefficient use of my time and the video is mind-meltingly dumb.) <a href="https://freedomstrike.org/2021/09/22/german-pathologists-call-for-covid-vaxx-suspension/">Here it is</a>, and, if you note the translation below, these doctors were speculating that it could be &#8220;chips&#8221;:</p>
<iframe loading="lazy" width="560" height="315" sandbox="allow-same-origin allow-scripts allow-popups" title="German Press conference: Death from vaccination/Undeclared components of COVID-19 vaccines (Sep. 20, 2021)" src="https://videos.freedomstrike.org/videos/embed/694c4393-77d6-424a-a2e3-5ab9ba601ea8" frameborder="0" allowfullscreen=""></iframe>
<p>To me it looks like it&#8217;s a tiny crystal or fragment that could easily have come from the slides, the coverslips, or from any of the handling of the &#8220;leftover&#8221; Pfizer/BioNTech vaccines that were supposedly examined. Personally, as was the case with Gatti and Montanarri, I marveled at how hard these antivaxxers had to search to find even just two examples of these crystal-like contaminants. Here&#8217;s the thing. We have the tools to figure out exactly what these things are, external contaminants from the environment or something in the vaccine itself, and exactly what. Why do these &#8220;scientists&#8221; not use these tools and pursue a line of investigation that could tell us what they are? The reason is simple: It&#8217;s easier to scare the rubes this way, and further investigation could easily reveal that these &#8220;contaminants&#8221; are air bubbles, salt crystals, hair, or textile fibers. Seriously, to the pathologists out there: Look at the video, starting around the 2 hour mark, and tell me what you see in the videos shown! I realize that many of these images are darkfield microscopy, which is known to produce much more dramatic-looking images of things, but geez.</p>
<p>Next up:</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="29656" data-permalink="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/hair/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/hair.png?fit=1077%2C619&amp;ssl=1" data-orig-size="1077,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="COVID-19 vaccine under microscope" data-image-description data-image-caption data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/hair.png?fit=300%2C172&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/hair.png?fit=580%2C334&amp;ssl=1" loading="lazy" width="580" height="334" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/hair.png?resize=580%2C334&#038;ssl=1" alt="COVID-19 vaccine under microscope" class="wp-image-29656 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/hair.png?resize=1024%2C589&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/hair.png?resize=300%2C172&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/hair.png?resize=768%2C441&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/hair.png?w=1077&amp;ssl=1 1077w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/hair.png?resize=580%2C334&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="29656" data-permalink="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/hair/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/hair.png?fit=1077%2C619&amp;ssl=1" data-orig-size="1077,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="COVID-19 vaccine under microscope" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/hair.png?fit=300%2C172&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/hair.png?fit=580%2C334&amp;ssl=1" loading="lazy" width="580" height="334" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/hair.png?resize=580%2C334&#038;ssl=1" alt="COVID-19 vaccine under microscope" class="wp-image-29656" srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/hair.png?resize=1024%2C589&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/hair.png?resize=300%2C172&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/hair.png?resize=768%2C441&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/hair.png?w=1077&amp;ssl=1 1077w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1" /></noscript><figcaption>This looks like hair or a fiber to me.</figcaption></figure></div>
<p>Worms? Do even laypeople think these are &#8220;worms&#8221;? They are not. They are likely fibers from the sorts of cleaning cloths or papers used to wipe slides.</p>
<p>Then there&#8217;s this, which they claim to look like a &#8220;SIM card&#8221; from a phone, the implication being that this is one of the dreaded &#8220;chips&#8221; being put into the vaccines to track us:</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="29658" data-permalink="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/vaxsim/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?fit=1892%2C1434&amp;ssl=1" data-orig-size="1892,1434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A SIM card in the vaccine under the microscope?" data-image-description data-image-caption data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?fit=300%2C227&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?fit=580%2C440&amp;ssl=1" loading="lazy" width="580" height="440" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?resize=580%2C440&#038;ssl=1" alt="A SIM card in the vaccine under the microscope?" class="wp-image-29658 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?resize=1024%2C776&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?resize=300%2C227&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?resize=768%2C582&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?resize=1536%2C1164&amp;ssl=1 1536w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?resize=1200%2C910&amp;ssl=1 1200w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?w=1892&amp;ssl=1 1892w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?w=1740&amp;ssl=1 1740w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?resize=580%2C440&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="29658" data-permalink="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/vaxsim/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?fit=1892%2C1434&amp;ssl=1" data-orig-size="1892,1434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A SIM card in the vaccine under the microscope?" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?fit=300%2C227&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?fit=580%2C440&amp;ssl=1" loading="lazy" width="580" height="440" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?resize=580%2C440&#038;ssl=1" alt="A SIM card in the vaccine under the microscope?" class="wp-image-29658" srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?resize=1024%2C776&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?resize=300%2C227&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?resize=768%2C582&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?resize=1536%2C1164&amp;ssl=1 1536w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?resize=1200%2C910&amp;ssl=1 1200w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?w=1892&amp;ssl=1 1892w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/VaxSIM.png?w=1740&amp;ssl=1 1740w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1" /></noscript><figcaption>No, this is not a SIM card. It is most likely a salt crystal.</figcaption></figure></div>
<p>I had to stop here. I couldn&#8217;t take the ridiculousness any more.</p>
<p>Unfortunately, this group of German antivaxxers is hardly the only group doing this sort of thing. An anonymous doctor on Twitter who claims to have &#8220;published over 100 peer-reviewed papers (e.g. NEJM, <em>The Lancet</em>, PNAS)&#8221; but won&#8217;t reveal his name. I&#8217;m embedding the Tweets so that you can see his photos, or you can look at the thread <a href="https://threadreaderapp.com/thread/1444639912880443396.html" rel="nofollow">here as well</a>:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">(2/n) Particles and structures of different size and light refraction properties are visible in the vaccine when focusing on the border of the drop (yellow asterisk). <a href="https://t.co/zn97l76H02">pic.twitter.com/zn97l76H02</a></p>&mdash; Dr John B. (@DrJohnB2) <a href="https://twitter.com/DrJohnB2/status/1447639574608584713?ref_src=twsrc%5Etfw">October 11, 2021</a></blockquote><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">(4/n) The smallest particles visible under the microscope have a diameter of around 300 nm. <a href="https://t.co/p50PSH5A2p">pic.twitter.com/p50PSH5A2p</a></p>&mdash; Dr John B. (@DrJohnB2) <a href="https://twitter.com/DrJohnB2/status/1447639588252626945?ref_src=twsrc%5Etfw">October 11, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">(6/n) Rod-shaped structures with and without particles attached were found (yellow arrows). <a href="https://t.co/7zS0e0Lx5y">pic.twitter.com/7zS0e0Lx5y</a></p>&mdash; Dr John B. (@DrJohnB2) <a href="https://twitter.com/DrJohnB2/status/1447639601498185734?ref_src=twsrc%5Etfw">October 11, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">(8/n) Conclusions: <a href="https://t.co/Fce8aLPIEb">pic.twitter.com/Fce8aLPIEb</a></p>&mdash; Dr John B. (@DrJohnB2) <a href="https://twitter.com/DrJohnB2/status/1447639613254905860?ref_src=twsrc%5Etfw">October 11, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>This led to some thoughts that I shared that are applicable to all of these dubious &#8220;analyses&#8221;:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">That would undermine his wild conjecture so naturally he didn&#39;t do it.</p>&mdash; K-State Turk (@KStateTurk) <a href="https://twitter.com/KStateTurk/status/1447908560285966338?ref_src=twsrc%5Etfw">October 12, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><figcaption>This is rather what I said about the German photomicrographs. You have the tools to figure out what these things are. Why didn&#8217;t use them?</figcaption></figure>
<p>And:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">How was the vial stored prior to thawing? What was the thawing procedure? When you withdrew liquid from the vial how exactly did you do it? Was this done in a proper lab?</p>&mdash; K-State Turk (@KStateTurk) <a href="https://twitter.com/KStateTurk/status/1447910204427886593?ref_src=twsrc%5Etfw">October 12, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><figcaption>An excellent question!</figcaption></figure>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="und" dir="ltr">😂</p>&mdash; K-State Turk (@KStateTurk) <a href="https://twitter.com/KStateTurk/status/1448125494797479944?ref_src=twsrc%5Etfw">October 13, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><figcaption>My reaction exactly whenever these quacks get all huffy about criticism.</figcaption></figure>
<p>Elsewhere, a real pediatric hematologist agreed with what I had thought about a lot of those little round dark spots namely that they are nothing more than air bubbles:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">These &quot;black discs&quot; seen here ↙️ are in fact &quot;AIR BUBBLES&quot; please look at the striking resemblance↘️ to the google image of Air bubbles under microscope 500x Now as for the other black structures <a href="https://t.co/yoRIrfGskR">pic.twitter.com/yoRIrfGskR</a></p>&mdash; PaedsHaemDoc (@dr_barrett) <a href="https://twitter.com/dr_barrett/status/1448059024843366411?ref_src=twsrc%5Etfw">October 12, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><figcaption>Exactly as I thought, and one reason why more of them are reported near the edges of the slide could be that the bubbles are rising (as bubbles do), which will often lead them to the edge of the coverslip.</figcaption></figure>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">please retweet and share as this has been circulating far too long misinforming people. <a href="https://twitter.com/jneill?ref_src=twsrc%5Etfw">@jneill</a><a href="https://twitter.com/drg1985?ref_src=twsrc%5Etfw">@drg1985</a><a href="https://twitter.com/gingerbreadmiss?ref_src=twsrc%5Etfw">@gingerbreadmiss</a><a href="https://twitter.com/MicrobiomDigest?ref_src=twsrc%5Etfw">@MicrobiomDigest</a><a href="https://twitter.com/EdzardErnst?ref_src=twsrc%5Etfw">@EdzardErnst</a><a href="https://twitter.com/GYamey?ref_src=twsrc%5Etfw">@GYamey</a><a href="https://twitter.com/louiseckenny?ref_src=twsrc%5Etfw">@louiseckenny</a><a href="https://twitter.com/acweyand?ref_src=twsrc%5Etfw">@acweyand</a><a href="https://twitter.com/thereal_truther?ref_src=twsrc%5Etfw">@thereal_truther</a><a href="https://twitter.com/BadCOVID19Takes?ref_src=twsrc%5Etfw">@BadCOVID19Takes</a><a href="https://twitter.com/BadVaccineTakes?ref_src=twsrc%5Etfw">@BadVaccineTakes</a></p>&mdash; PaedsHaemDoc (@dr_barrett) <a href="https://twitter.com/dr_barrett/status/1448059031789125632?ref_src=twsrc%5Etfw">October 12, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Then, of course, there&#8217;s Dr. Carrie Madej. She&#8217;s the one who claimed that mRNA-based vaccines are &#8220;<a href="https://respectfulinsolence.com/2020/10/09/madej-covid-19-rna-vaccines-transhumanism/">transhumanism</a>&#8221; (which, believe it or not, is <a href="https://respectfulinsolence.com/2012/01/27/vaccines-are-transhumanism/">not a new claim</a> for mRNA-based COVID-19 vaccines. What&#8217;s she been up to now? She&#8217;s been claiming to see contaminants in COVID-19 vaccines that (she&#8217;s claiming) are <a href="https://www.algora.com/Algora_blog/2021/10/25/dr-carrie-madej-took-a-look-at-the-moderna-pfizer-and-jj-shot-contents-under-a-microscope" rel="nofollow">hydra</a>:</p>
<blockquote class="wp-block-quote"><p>Madej noticed something else quite strange: “There was one particular object or organism, I’m not sure what to call it, that had tentacles coming from it. It was able to lift itself up off of the glass slide. It appeared to be self-aware, or to be able to grow or move in space.”</p><p>She found it disturbing but said she thought, “Maybe that was a fluke in a way, maybe that was just that one vial.”</p></blockquote>
<p>And:</p>
<blockquote class="wp-block-quote"><p>Madej believes the tentacled entity she found in the Moderna jabs has a connection with the organism&nbsp;<em>hydra&nbsp;vulgaris</em>. “It is one of the model organisms that the transhumanists like to study and look at. They feel that this is an amazing organism for humanity,” said Madej, in part because “it’s immortal in the lab setting” and “continuously produces its own stem cells.”</p><p>“It never stops. You can chop it up into little bits, put it in a petri dish and it forms itself again and again,” she continued. “They’re thinking, wouldn’t this be great if we could put this inside of a human body’s genome, and then if your hand was chopped off by a trauma, you could grow a new hand.”</p><p>The other reason the transhumanists are interested in the hydra, said Madej, is that it “has its own neural network,” that looks like a human nerve, and when [gathered together] “can form a mesh network, they actually can communicate between each other, almost like if you had your own intranet inside your body.” She noted that then “something outward could affect it, like an impulse, a frequency, something from 5G, a light, a magnet. What if something influenced that communication network?”</p></blockquote>
<p><a href="https://www.usatoday.com/story/news/factcheck/2021/11/12/fact-check-false-claim-hydra-vulgaris-covid-19-vaccine/6356471001/">No. Just no</a>. <a href="https://www.reuters.com/article/factcheck-coronavirus-vaccines/fact-check-covid-19-vaccines-do-not-contain-live-immortal-creatures-experts-say-idUSL1N2RM2F3">Seriously, no</a>. Just look for yourself. Here is an actual <a href="https://en.wikipedia.org/wiki/Hydra_vulgaris">hydra</a>:</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="29669" data-permalink="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/hydravulgaris/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Hydravulgaris.jpg?fit=1422%2C1365&amp;ssl=1" data-orig-size="1422,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot A540&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1192606933&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;13.74&quot;,&quot;iso&quot;:&quot;233&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hydravulgaris" data-image-description data-image-caption data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Hydravulgaris.jpg?fit=300%2C288&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Hydravulgaris.jpg?fit=580%2C557&amp;ssl=1" loading="lazy" width="580" height="557" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Hydravulgaris.jpg?resize=580%2C557&#038;ssl=1" alt class="wp-image-29669 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Hydravulgaris.jpg?resize=1024%2C983&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Hydravulgaris.jpg?resize=300%2C288&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Hydravulgaris.jpg?resize=768%2C737&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Hydravulgaris.jpg?resize=1200%2C1152&amp;ssl=1 1200w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Hydravulgaris.jpg?w=1422&amp;ssl=1 1422w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Hydravulgaris.jpg?resize=580%2C557&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="29669" data-permalink="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/hydravulgaris/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Hydravulgaris.jpg?fit=1422%2C1365&amp;ssl=1" data-orig-size="1422,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot A540&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1192606933&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;13.74&quot;,&quot;iso&quot;:&quot;233&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hydravulgaris" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Hydravulgaris.jpg?fit=300%2C288&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Hydravulgaris.jpg?fit=580%2C557&amp;ssl=1" loading="lazy" width="580" height="557" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Hydravulgaris.jpg?resize=580%2C557&#038;ssl=1" alt="" class="wp-image-29669" srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Hydravulgaris.jpg?resize=1024%2C983&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Hydravulgaris.jpg?resize=300%2C288&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Hydravulgaris.jpg?resize=768%2C737&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Hydravulgaris.jpg?resize=1200%2C1152&amp;ssl=1 1200w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/Hydravulgaris.jpg?w=1422&amp;ssl=1 1422w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1" /></noscript><figcaption>An <strong><em>actual</em></strong> hydra.</figcaption></figure></div>
<p>This is Madej&#8217;s pareidolia:</p>
<div class="wp-block-image"><figure class="aligncenter size-full"><img data-attachment-id="29667" data-permalink="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/notahydra/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/NotAHydra.png?fit=473%2C245&amp;ssl=1" data-orig-size="473,245" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Not a Hydra" data-image-description data-image-caption="&lt;p&gt;Not a hydra.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/NotAHydra.png?fit=300%2C155&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/NotAHydra.png?fit=473%2C245&amp;ssl=1" loading="lazy" width="473" height="245" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/NotAHydra.png?resize=473%2C245&#038;ssl=1" alt="Not a Hydra" class="wp-image-29667 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/NotAHydra.png?w=473&amp;ssl=1 473w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/NotAHydra.png?resize=300%2C155&amp;ssl=1 300w" data-lazy-sizes="(max-width: 473px) 100vw, 473px" data-lazy-src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/NotAHydra.png?resize=473%2C245&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="29667" data-permalink="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/notahydra/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/NotAHydra.png?fit=473%2C245&amp;ssl=1" data-orig-size="473,245" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Not a Hydra" data-image-description="" data-image-caption="&lt;p&gt;Not a hydra.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/NotAHydra.png?fit=300%2C155&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/NotAHydra.png?fit=473%2C245&amp;ssl=1" loading="lazy" width="473" height="245" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/NotAHydra.png?resize=473%2C245&#038;ssl=1" alt="Not a Hydra" class="wp-image-29667" srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/NotAHydra.png?w=473&amp;ssl=1 473w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/01/NotAHydra.png?resize=300%2C155&amp;ssl=1 300w" sizes="(max-width: 473px) 100vw, 473px" data-recalc-dims="1" /></noscript><figcaption><strong><em>Not</em></strong> a hydra. Not that a hydra would be able to survive the sterilization process for the vaccines, anyway.</figcaption></figure></div>
<p>And don&#8217;t even get me started on the whole &#8220;graphene&#8221; issue. That very well might have to be its own post.</p>
<p>I&#8217;ll just conclude by reemphasizing how everything old is new again. No one should be the least bit surprised that antivaxxers are looking at COVID-19 vaccines under the microscope without telling you how they were stored and handled, finding various fibers, bubbles, and contaminants under the microscope, not bothering to use more advanced methods to figure out just what they are or whether they were extrinsic and introduced during handling, and then showing cherry picked photomicrographs to frighten you. It&#8217;s what antivaxxers have been doing for a long, long time for all vaccines.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/" data-text="Under the microscope: Antivaxxers find &quot;impurities&quot; in COVID-19 vaccines" data-via="gorskon">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Under the microscope: Antivaxxers find " impurities" in COVID-19 vaccines" data-content="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Frespectfulinsolence.com%2F2022%2F01%2F14%2Funder-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Frespectfulinsolence.com%2Fwp-content%2Fuploads%2F2022%2F01%2FMicroscope.jpg%3Ffit%3D1200%252C1200%26ssl%3D1&#038;description=Under%20the%20microscope%3A%20Antivaxxers%20find%20%22impurities%22%20in%20COVID-19%20vaccines" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=580" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=580&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=580" data-recalc-dims="1" /></noscript></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Frespectfulinsolence.com%2F2022%2F01%2F14%2Funder-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines%2F&amp;title=Under%20the%20microscope%3A%20Antivaxxers%20find%20%22impurities%22%20in%20COVID-19%20vaccines" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-136830662-29624-61e20e542ff1b' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;post_id=29624&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-29624-61e20e542ff1b' data-name='like-post-frame-136830662-29624-61e20e542ff1b' data-title='Like or Reblog'><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</div>
</div>
<div class="section-inner">
<div class="post-meta-wrapper post-meta-single post-meta-single-bottom">
<ul class="post-meta">
<li class="post-tags meta-wrapper">
<span class="meta-icon">
<span class="screen-reader-text">Tags</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path fill="" d="M15.4496399,8.42490555 L8.66109799,1.63636364 L1.63636364,1.63636364 L1.63636364,8.66081885 L8.42522727,15.44178 C8.57869221,15.5954158 8.78693789,15.6817418 9.00409091,15.6817418 C9.22124393,15.6817418 9.42948961,15.5954158 9.58327627,15.4414581 L15.4486339,9.57610048 C15.7651495,9.25692435 15.7649133,8.74206554 15.4496399,8.42490555 Z M16.6084423,10.7304545 L10.7406818,16.59822 C10.280287,17.0591273 9.65554997,17.3181054 9.00409091,17.3181054 C8.35263185,17.3181054 7.72789481,17.0591273 7.26815877,16.5988788 L0.239976954,9.57887876 C0.0863319284,9.4254126 0,9.21716044 0,9 L0,0.818181818 C0,0.366312477 0.366312477,0 0.818181818,0 L9,0 C9.21699531,0 9.42510306,0.0862010512 9.57854191,0.239639906 L16.6084423,7.26954545 C17.5601275,8.22691012 17.5601275,9.77308988 16.6084423,10.7304545 Z M5,6 C4.44771525,6 4,5.55228475 4,5 C4,4.44771525 4.44771525,4 5,4 C5.55228475,4 6,4.44771525 6,5 C6,5.55228475 5.55228475,6 5,6 Z" /></svg> </span>
<span class="meta-text">
<a href="https://respectfulinsolence.com/tag/antivaccine/" rel="tag">antivaccine</a>, <a href="https://respectfulinsolence.com/tag/antonietta-gatti/" rel="tag">Antonietta Gatti</a>, <a href="https://respectfulinsolence.com/tag/arne-burkhardt/" rel="tag">Arne Burkhardt</a>, <a href="https://respectfulinsolence.com/tag/carrie-madej/" rel="tag">Carrie Madej</a>, <a href="https://respectfulinsolence.com/tag/chicken-mcnuggets/" rel="tag">Chicken McNuggets</a>, <a href="https://respectfulinsolence.com/tag/christopher-exley/" rel="tag">Christopher Exley</a>, <a href="https://respectfulinsolence.com/tag/covid/" rel="tag">COVID</a>, <a href="https://respectfulinsolence.com/tag/covid-vaccine/" rel="tag">COVID vaccine</a>, <a href="https://respectfulinsolence.com/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://respectfulinsolence.com/tag/covid-19-vaccine/" rel="tag">COVID-19 vaccine</a>, <a href="https://respectfulinsolence.com/tag/graphene/" rel="tag">graphene</a>, <a href="https://respectfulinsolence.com/tag/hydra-vulgaris/" rel="tag">Hydra vulgaris</a>, <a href="https://respectfulinsolence.com/tag/mcdonalds/" rel="tag">McDonalds</a>, <a href="https://respectfulinsolence.com/tag/mike-adams/" rel="tag">Mike Adams</a>, <a href="https://respectfulinsolence.com/tag/mrna/" rel="tag">mRNA</a>, <a href="https://respectfulinsolence.com/tag/pareidolia-2/" rel="tag">pareidolia</a>, <a href="https://respectfulinsolence.com/tag/rair/" rel="tag">RAIR</a>, <a href="https://respectfulinsolence.com/tag/richard-deshazo/" rel="tag">Richard deShazo</a>, <a href="https://respectfulinsolence.com/tag/rise-align-ignite-reclaim/" rel="tag">Rise Align Ignite Reclaim</a>, <a href="https://respectfulinsolence.com/tag/stefano-montanari/" rel="tag">Stefano Montanari</a>, <a href="https://respectfulinsolence.com/tag/steve-kirsch/" rel="tag">Steve Kirsch</a>, <a href="https://respectfulinsolence.com/tag/stiftung-corona-ausschuss/" rel="tag">Stiftung Corona-Ausschuss</a>, <a href="https://respectfulinsolence.com/tag/transhumanism/" rel="tag">transhumanism</a>, <a href="https://respectfulinsolence.com/tag/ute-langer/" rel="tag">Ute Langer</a>, <a href="https://respectfulinsolence.com/tag/vaccines/" rel="tag">vaccines</a>, <a href="https://respectfulinsolence.com/tag/walter-lang/" rel="tag">Walter Lang</a>, <a href="https://respectfulinsolence.com/tag/werner-birkholz/" rel="tag">Werner Birkholz</a> </span>
</li>
</ul>
</div>
<div class="author-bio">
<div class="author-title-wrapper">
<div class="author-avatar vcard">
<img alt src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=160&#038;r=pg" class="avatar avatar-160 photo jetpack-lazy-image" height="160" width="160" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=320&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=160&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=160&#038;r=pg' srcset='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=320&#038;r=pg 2x' class='avatar avatar-160 photo' height='160' width='160' loading='lazy'/></noscript> </div>
<h2 class="author-title heading-size-4">
By Orac </h2>
</div>
<div class="author-description">
<p>Orac is the nom de blog of a humble surgeon/scientist who has an ego just big enough to delude himself that someone, somewhere might actually give a rodent's posterior about his copious verbal meanderings, but just barely small enough to admit to himself that few probably will. That surgeon is otherwise known as <a href="https://www.sciencebasedmedicine.org/editorial-staff/david-h-gorski-md-phd-managing-editor/">David Gorski</a>.</p>
<p>That this particular surgeon has chosen his nom de blog based on a rather cranky and arrogant computer shaped like a clear box of blinking lights that he originally encountered when he became a fan of a 35 year old British SF television show whose special effects were renowned for their BBC/Doctor Who-style low budget look, but whose stories nonetheless resulted in some of the best, most innovative science fiction ever televised, should tell you nearly all that you need to know about Orac. (That, and the length of the preceding sentence.)</p>
<p><strong>DISCLAIMER:</strong>: The various written meanderings here are the opinions of Orac and Orac alone, written on his own time. They should never be construed as representing the opinions of any other person or entity, especially Orac's cancer center, department of surgery, medical school, or university. Also note that Orac is nonpartisan; he is more than willing to criticize the statements of anyone, regardless of of political leanings, if that anyone advocates pseudoscience or quackery. Finally, medical commentary is not to be construed in any way as medical advice.</p>
<p>To contact Orac: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cca3beadafa7a2a3bbbf8caba1ada5a0e2afa3a1">[email&#160;protected]</a></p>
<a class="author-link" href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" rel="author">
View Archive <span aria-hidden="true">&rarr;</span> </a>
</div>
</div>
</div>
<nav class="pagination-single section-inner only-one only-prev" aria-label="Post" role="navigation">
<hr class="styled-separator is-style-wide" aria-hidden="true" />
<div class="pagination-single-inner">
<a class="previous-post" href="https://respectfulinsolence.com/2022/01/12/the-brownstone-institute-embraces-its-inner-antivaxxer/">
<span class="arrow" aria-hidden="true">&larr;</span>
<span class="title"><span class="title-inner">Brownstone Institute embraces its inner antivaxxer</span></span>
</a>
</div>
<hr class="styled-separator is-style-wide" aria-hidden="true" />
</nav>
<div class="comments-wrapper section-inner">
<div class="comments" id="comments">
<div class="comments-header section-inner small max-percentage">
<h2 class="comment-reply-title">
18 replies on &ldquo;Under the microscope: Antivaxxers find &#8220;impurities&#8221; in COVID-19 vaccines&rdquo; </h2>
</div>
<div class="comments-inner section-inner thin max-percentage">
<div id="comment-456961" class="comment even thread-even depth-1 parent">
<article id="div-comment-456961" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/c55156e1072b60aa29002851157c8adb?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/c55156e1072b60aa29002851157c8adb?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/c55156e1072b60aa29002851157c8adb?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/c55156e1072b60aa29002851157c8adb?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Chaos Infusion</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456961"><time datetime="2022-01-14T12:15:14-05:00" title="January 14, 2022 at 12:15 pm">January 14, 2022 at 12:15 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>You know what&#8217;s hilarious? Thinking it&#8217;s acceptable not to disclose ingredients in an injectable. Why don&#8217;t you enlighten your exhausted readers with a full list of the ingredients, since attempts to figure that out tickle your funny bone so much.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-456961-61e20e543593d' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=456961&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-456961-61e20e543593d' data-name='like-comment-frame-136830662-456961-61e20e543593d'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-456961' data-commentid="456961" data-postid="29624" data-belowelement="div-comment-456961" data-respondelement="respond" data-replyto="Reply to Chaos Infusion" aria-label='Reply to Chaos Infusion'>Reply</a></span>
</footer>
</article>
<div id="comment-456968" class="comment byuser comment-author-respectfulinsolence_ip5frq bypostauthor odd alt depth-2">
<article id="div-comment-456968" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<a href="https://www.respectfulinsolence.com" rel="external nofollow" class="url"><img alt src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Orac</span><span class="screen-reader-text says">says:</span></a> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456968"><time datetime="2022-01-14T13:21:25-05:00" title="January 14, 2022 at 1:21 pm">January 14, 2022 at 1:21 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Funny, but nowhere have I ever said that, and I do discuss the ingredients of vaccines.</p>
<p><a href="https://respectfulinsolence.com/2021/02/22/lipid-nanoparticles-the-antivax-toxins-gambit-reborn-for-covid-19-vaccines/" rel="nofollow ugc">https://respectfulinsolence.com/2021/02/22/lipid-nanoparticles-the-antivax-toxins-gambit-reborn-for-covid-19-vaccines/</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-456968-61e20e5436368' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=456968&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-456968-61e20e5436368' data-name='like-comment-frame-136830662-456968-61e20e5436368'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-456968' data-commentid="456968" data-postid="29624" data-belowelement="div-comment-456968" data-respondelement="respond" data-replyto="Reply to Orac" aria-label='Reply to Orac'>Reply</a></span><span class="by-post-author">By Post Author</span>
</footer>
</article>
</div>
<div id="comment-456973" class="comment even depth-2">
<article id="div-comment-456973" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/90e1ca53be51c1778067656c899242d3?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/90e1ca53be51c1778067656c899242d3?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/90e1ca53be51c1778067656c899242d3?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/90e1ca53be51c1778067656c899242d3?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">DanD</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456973"><time datetime="2022-01-14T13:34:16-05:00" title="January 14, 2022 at 1:34 pm">January 14, 2022 at 1:34 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>You mean like this ingredient list: <a href="https://www.fda.gov/media/144638/download" rel="nofollow ugc">https://www.fda.gov/media/144638/download</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-456973-61e20e5436bce' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=456973&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-456973-61e20e5436bce' data-name='like-comment-frame-136830662-456973-61e20e5436bce'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-456973' data-commentid="456973" data-postid="29624" data-belowelement="div-comment-456973" data-respondelement="respond" data-replyto="Reply to DanD" aria-label='Reply to DanD'>Reply</a></span>
</footer>
</article>
</div>
</div>
<div id="comment-456962" class="comment odd alt thread-odd thread-alt depth-1 parent">
<article id="div-comment-456962" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/0ad0cb46b34559cdea6b58c708aba725?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/0ad0cb46b34559cdea6b58c708aba725?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/0ad0cb46b34559cdea6b58c708aba725?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/0ad0cb46b34559cdea6b58c708aba725?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">JDM</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456962"><time datetime="2022-01-14T12:18:55-05:00" title="January 14, 2022 at 12:18 pm">January 14, 2022 at 12:18 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>I feel sad that all these people never had their own microscope when they were growing up. Never took it out of the little wooden cabinet and looked at a hair, or a piece of skin.</p>
<p>It&#8217;s also kind of sad that they try to pull the BS they do now.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-456962-61e20e543743e' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=456962&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-456962-61e20e543743e' data-name='like-comment-frame-136830662-456962-61e20e543743e'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-456962' data-commentid="456962" data-postid="29624" data-belowelement="div-comment-456962" data-respondelement="respond" data-replyto="Reply to JDM" aria-label='Reply to JDM'>Reply</a></span>
</footer>
</article>
<div id="comment-456976" class="comment even depth-2 parent">
<article id="div-comment-456976" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/d94b7074a02633555f96eb6ad2c2c9d5?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/d94b7074a02633555f96eb6ad2c2c9d5?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/d94b7074a02633555f96eb6ad2c2c9d5?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/d94b7074a02633555f96eb6ad2c2c9d5?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">hazur</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456976"><time datetime="2022-01-14T14:12:08-05:00" title="January 14, 2022 at 2:12 pm">January 14, 2022 at 2:12 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Let&#8217;s see (from the package insert, available at the fda website):<br />
Each 0.3 mL dose of the COMIRNATY supplied in multiple dose vials with purple caps and labels with purple borders also includes the following ingredients: lipids (0.43 mg ((4-hydroxybutyl)azanediyl)bis(hexane-6,1-diyl)bis(2-hexyldecanoate), 0.05 mg 2-(polyethylene glycol 2000)-N,N-ditetradecylacetamide, 0.09 mg 1,2-distearoyl-sn-glycero-3-phosphocholine, and 0.2 mg cholesterol), 0.01 mg potassium chloride, 0.01 mg monobasic potassium phosphate, 0.36 mg sodium chloride, 0.07 mg dibasic sodium phosphate dihydrate, and 6 mg sucrose. The diluent (sterile 0.9% Sodium Chloride<br />
Injection, USP) contributes an additional 2.16 mg sodium chloride per dose.<br />
COMIRNATY does not contain preservative.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-456976-61e20e5437d30' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=456976&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-456976-61e20e5437d30' data-name='like-comment-frame-136830662-456976-61e20e5437d30'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-456976' data-commentid="456976" data-postid="29624" data-belowelement="div-comment-456976" data-respondelement="respond" data-replyto="Reply to hazur" aria-label='Reply to hazur'>Reply</a></span>
</footer>
</article>
<div id="comment-456988" class="comment odd alt depth-3">
<article id="div-comment-456988" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/d636a2ab3b71ccc2775718711d929f64?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/d636a2ab3b71ccc2775718711d929f64?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/d636a2ab3b71ccc2775718711d929f64?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/d636a2ab3b71ccc2775718711d929f64?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">George Nikolich</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456988"><time datetime="2022-01-14T18:04:17-05:00" title="January 14, 2022 at 6:04 pm">January 14, 2022 at 6:04 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Well, obviously they would lie and leave SIM cards off the list.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-456988-61e20e5438641' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=456988&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-456988-61e20e5438641' data-name='like-comment-frame-136830662-456988-61e20e5438641'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
</article>
</div>
</div>
<div id="comment-456987" class="comment even depth-2">
<article id="div-comment-456987" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">JustaTech</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456987"><time datetime="2022-01-14T18:01:14-05:00" title="January 14, 2022 at 6:01 pm">January 14, 2022 at 6:01 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Seriously, low magnification microscopes are so much fun! A couple of years ago I discovered that the thing in the lab I thought was an immersible temperature sensor reader was actually a low magnification video microscope.</p>
<p>We had such fun with it that first day, looking at our hands and gloves and the ends of every tool in the lab! It has a serious business use too, and we use it for that, but it&#8217;s so much fun to get a really up-close look at ordinary stuff.</p>
<p>(A while back I watched part of a video where some folks had purchased a video-camera-enabled ear cleaning device and it was hilarious how utterly disgusting they found the inside of their own ears. Like, did they not expect there to be hairs and wax up there?)</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-456987-61e20e5438d8e' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=456987&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-456987-61e20e5438d8e' data-name='like-comment-frame-136830662-456987-61e20e5438d8e'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-456987' data-commentid="456987" data-postid="29624" data-belowelement="div-comment-456987" data-respondelement="respond" data-replyto="Reply to JustaTech" aria-label='Reply to JustaTech'>Reply</a></span>
</footer>
</article>
</div>
</div>
<div id="comment-456963" class="comment odd alt thread-even depth-1 parent">
<article id="div-comment-456963" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/44d6de1ccb6328efd4f681684d112a7a?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/44d6de1ccb6328efd4f681684d112a7a?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/44d6de1ccb6328efd4f681684d112a7a?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/44d6de1ccb6328efd4f681684d112a7a?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">George Nikolich</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456963"><time datetime="2022-01-14T12:20:11-05:00" title="January 14, 2022 at 12:20 pm">January 14, 2022 at 12:20 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Yet again, reinforcing the kinship among cranks everywhere. No difference among these images, blobsquatch and UFOs.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-456963-61e20e54395ca' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=456963&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-456963-61e20e54395ca' data-name='like-comment-frame-136830662-456963-61e20e54395ca'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-456963' data-commentid="456963" data-postid="29624" data-belowelement="div-comment-456963" data-respondelement="respond" data-replyto="Reply to George Nikolich" aria-label='Reply to George Nikolich'>Reply</a></span>
</footer>
</article>
<div id="comment-456970" class="comment byuser comment-author-respectfulinsolence_ip5frq bypostauthor even depth-2">
<article id="div-comment-456970" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<a href="https://www.respectfulinsolence.com" rel="external nofollow" class="url"><img alt src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Orac</span><span class="screen-reader-text says">says:</span></a> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456970"><time datetime="2022-01-14T13:23:41-05:00" title="January 14, 2022 at 1:23 pm">January 14, 2022 at 1:23 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>IKR? With this stuff under the microscope, it&#8217;s either pareidolia, misidentifying routine things like dust, or poor sample preparation.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-456970-61e20e5439de9' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=456970&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-456970-61e20e5439de9' data-name='like-comment-frame-136830662-456970-61e20e5439de9'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-456970' data-commentid="456970" data-postid="29624" data-belowelement="div-comment-456970" data-respondelement="respond" data-replyto="Reply to Orac" aria-label='Reply to Orac'>Reply</a></span><span class="by-post-author">By Post Author</span>
</footer>
</article>
</div>
</div>
<div id="comment-456964" class="comment odd alt thread-odd thread-alt depth-1 parent">
<article id="div-comment-456964" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<a href="https://poetryinphysics.wordpress.com" rel="external nofollow" class="url"><img alt src="https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">foolish physicist</span><span class="screen-reader-text says">says:</span></a> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456964"><time datetime="2022-01-14T12:39:52-05:00" title="January 14, 2022 at 12:39 pm">January 14, 2022 at 12:39 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<blockquote><p>not a single thing new</p></blockquote>
<p>Well, I thought the whole &#8220;transhumanist,&#8221; rewrite your genome take on the mRNA vaccines was kind of new;-)</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-456964-61e20e543a65e' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=456964&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-456964-61e20e543a65e' data-name='like-comment-frame-136830662-456964-61e20e543a65e'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-456964' data-commentid="456964" data-postid="29624" data-belowelement="div-comment-456964" data-respondelement="respond" data-replyto="Reply to foolish physicist" aria-label='Reply to foolish physicist'>Reply</a></span>
</footer>
</article>
<div id="comment-456969" class="comment byuser comment-author-respectfulinsolence_ip5frq bypostauthor even depth-2 parent">
<article id="div-comment-456969" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<a href="https://www.respectfulinsolence.com" rel="external nofollow" class="url"><img alt src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Orac</span><span class="screen-reader-text says">says:</span></a> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456969"><time datetime="2022-01-14T13:22:52-05:00" title="January 14, 2022 at 1:22 pm">January 14, 2022 at 1:22 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Except that the claim that vaccines are &#8220;transhumanism&#8221; that somehow subverts evolution and changes our genes is not new. From 2012:</p>
<p><a href="https://respectfulinsolence.com/2012/01/27/vaccines-are-transhumanism/" rel="nofollow ugc">https://respectfulinsolence.com/2012/01/27/vaccines-are-transhumanism/</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-456969-61e20e543af41' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=456969&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-456969-61e20e543af41' data-name='like-comment-frame-136830662-456969-61e20e543af41'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-456969' data-commentid="456969" data-postid="29624" data-belowelement="div-comment-456969" data-respondelement="respond" data-replyto="Reply to Orac" aria-label='Reply to Orac'>Reply</a></span><span class="by-post-author">By Post Author</span>
</footer>
</article>
<div id="comment-456972" class="comment odd alt depth-3">
<article id="div-comment-456972" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<a href="https://poetryinphysics.wordpress.com" rel="external nofollow" class="url"><img alt src="https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/8caa47aa411cb6939674d28a32d5aa2b?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">foolish physicist</span><span class="screen-reader-text says">says:</span></a> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456972"><time datetime="2022-01-14T13:33:21-05:00" title="January 14, 2022 at 1:33 pm">January 14, 2022 at 1:33 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>I stand corrected. I thought the whole claim particularly creative.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-456972-61e20e543b8a1' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=456972&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-456972-61e20e543b8a1' data-name='like-comment-frame-136830662-456972-61e20e543b8a1'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
</article>
</div>
</div>
</div>
<div id="comment-456965" class="comment even thread-even depth-1">
<article id="div-comment-456965" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Denice Walter</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456965"><time datetime="2022-01-14T12:48:47-05:00" title="January 14, 2022 at 12:48 pm">January 14, 2022 at 12:48 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>This is hilarious, Orac! ** But why do they always identify &#8220;creatures&#8221; that look like fibres or hairs?<br />
Unfortunately, the garbage I survey includes advice by poorly educated altie loons who discuss self-treatment ( or quack prescribed) HCQ or ivermecton, supplements and foods that strengthen immunity.</p>
<p>** however even this might be interpreted by the unsophisticated as a reason to avoid vaccination so not so funny.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-456965-61e20e543c045' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=456965&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-456965-61e20e543c045' data-name='like-comment-frame-136830662-456965-61e20e543c045'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-456965' data-commentid="456965" data-postid="29624" data-belowelement="div-comment-456965" data-respondelement="respond" data-replyto="Reply to Denice Walter" aria-label='Reply to Denice Walter'>Reply</a></span>
</footer>
</article>
</div>
<div id="comment-456974" class="comment odd alt thread-odd thread-alt depth-1 parent">
<article id="div-comment-456974" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/404ace1349f052d03aafa432f8f279c3?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/404ace1349f052d03aafa432f8f279c3?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/404ace1349f052d03aafa432f8f279c3?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/404ace1349f052d03aafa432f8f279c3?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Michael Finfer, Md</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456974"><time datetime="2022-01-14T13:36:21-05:00" title="January 14, 2022 at 1:36 pm">January 14, 2022 at 1:36 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Using dark field microscopy and polarized light can make very mundane things very dramatic. It doesn’t give them meaning, it just makes them look dramatic. See the images above.</p>
<p>One more thing,</p>
<p>So, RAIS is “…leading a movement to reclaim our Republic from the network of individuals and organizations waging war on Americans, our Constitution, our borders and our Judeo-Christian values…”. So who might that be? Sounds like Donald Trump to me.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-456974-61e20e543c8ac' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=456974&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-456974-61e20e543c8ac' data-name='like-comment-frame-136830662-456974-61e20e543c8ac'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-456974' data-commentid="456974" data-postid="29624" data-belowelement="div-comment-456974" data-respondelement="respond" data-replyto="Reply to Michael Finfer, Md" aria-label='Reply to Michael Finfer, Md'>Reply</a></span>
</footer>
</article>
<div id="comment-456986" class="comment even depth-2">
<article id="div-comment-456986" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">JustaTech</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456986"><time datetime="2022-01-14T17:55:32-05:00" title="January 14, 2022 at 5:55 pm">January 14, 2022 at 5:55 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Yeah, the whole &#8220;our borders&#8221; and &#8220;Judeo-Christian values&#8221; &#8211; that dog whistle is so loud and so low anyone can hear it.</p>
<p>Even if the pictures weren&#8217;t absurd I&#8217;d hardly take anything from white supremacists at face value.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-456986-61e20e543d0a3' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=456986&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-456986-61e20e543d0a3' data-name='like-comment-frame-136830662-456986-61e20e543d0a3'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-456986' data-commentid="456986" data-postid="29624" data-belowelement="div-comment-456986" data-respondelement="respond" data-replyto="Reply to JustaTech" aria-label='Reply to JustaTech'>Reply</a></span>
</footer>
</article>
</div>
</div>
<div id="comment-456978" class="comment odd alt thread-even depth-1">
<article id="div-comment-456978" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/4da81fac2aff1a6d524e3e8a87675912?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/4da81fac2aff1a6d524e3e8a87675912?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/4da81fac2aff1a6d524e3e8a87675912?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/4da81fac2aff1a6d524e3e8a87675912?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Athaic</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456978"><time datetime="2022-01-14T14:30:19-05:00" title="January 14, 2022 at 2:30 pm">January 14, 2022 at 2:30 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Coincidentally, I spent a few hours with a classical microscope today (actually, with two microscopes) .<br />
My main findings are that the lenses are scratched and dirty. The x40 objective had traces of immersion oil. Careless. I blame the colleagues (I barely touched these microscopes before). Although I may have unwittingly added one scratch.<br />
I can also tell you my lab have some fungus spores in suspension in the air. Also also, I suspect a colleague touched the stack of glass slides with their bare hands. Or my gloves picked-up some dirt. There were fibers and skin fragments.<br />
Also one eyelash. Maybe part of me wanted to reenact that scene from the movie Gattaca.</p>
<p>To think I could have posted pictures of my slides as proof of alien probing or something&#8230;<br />
I will work on cleaning my lab benches. Seems more urgent.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-456978-61e20e543d8db' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=456978&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-456978-61e20e543d8db' data-name='like-comment-frame-136830662-456978-61e20e543d8db'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-456978' data-commentid="456978" data-postid="29624" data-belowelement="div-comment-456978" data-respondelement="respond" data-replyto="Reply to Athaic" aria-label='Reply to Athaic'>Reply</a></span>
</footer>
</article>
</div>
<div id="comment-456979" class="comment even thread-odd thread-alt depth-1">
<article id="div-comment-456979" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/8728cd7e2293d58daee2d9a05b97b62a?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8728cd7e2293d58daee2d9a05b97b62a?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/8728cd7e2293d58daee2d9a05b97b62a?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/8728cd7e2293d58daee2d9a05b97b62a?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Dangerous Bacon</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456979"><time datetime="2022-01-14T15:03:46-05:00" title="January 14, 2022 at 3:03 pm">January 14, 2022 at 3:03 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>I&#8217;ve been accustomed to seeing microscopic stray junk in cytology preparations despite &#8220;rigorous hygiene standards&#8221;. If I&#8217;d reported those objects, it would&#8217;ve made for some entertaining diagnoses.</p>
<p>On the other hand Dr. John indicates he not only washed his hands but also maintained the cold chain, so that undoubtedly means that when I got the Moderna vaccine and booster shot there were horrifying hydras injected directly into my bloodstream. Looking on the bright side, I&#8217;ve now got all the stem cells I&#8217;ll ever need.</p>
<p>Re vaccine-induced transhumanism, don&#8217;t miss Wayne McRoy&#8217;s 2019 book &#8220;The Autism Epidemic: Transhumanism&#8217;s Dirty Little Secret&#8221; to get the lowdown on what our Satanic Pharma Masters have been doing.</p>
<p>Thankfully, I&#8217;ve found a source of N95 paper bags to wear over my head to cover the shame of being in the same field as those German RAIR pathologists.*</p>
<p>*one hopes they are emeritus (i.e. retired) types.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-456979-61e20e543e19f' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=456979&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-456979-61e20e543e19f' data-name='like-comment-frame-136830662-456979-61e20e543e19f'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-456979' data-commentid="456979" data-postid="29624" data-belowelement="div-comment-456979" data-respondelement="respond" data-replyto="Reply to Dangerous Bacon" aria-label='Reply to Dangerous Bacon'>Reply</a></span>
</footer>
</article>
</div>
<div id="comment-456985" class="comment odd alt thread-even depth-1">
<article id="div-comment-456985" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/36c0f5a7ffb447f00f12737fba10cdab?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/36c0f5a7ffb447f00f12737fba10cdab?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/36c0f5a7ffb447f00f12737fba10cdab?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/36c0f5a7ffb447f00f12737fba10cdab?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">TBruce</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456985"><time datetime="2022-01-14T17:37:20-05:00" title="January 14, 2022 at 5:37 pm">January 14, 2022 at 5:37 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>I won&#8217;t be able to read this post in detail till tonight, but I just had to comment on a couple of those photomicrographs. The first one looks like a tiny submarine. Is this a mashup of Yellow Submarine and Fantastic Voyage? Wow man.<br />
The &#8220;SIM card&#8221; one is even weirder. That looks like a tiny planet with rings &#8211; an ultramicroscopic Saturn if you will. Is it Whoville, by any chance? Is Horton the elephant available to verify this? Takes me back to my childhood (and parenthood).</p>
<p>Am I being silly? Perhaps, but no more silly than the antivaxxers&#8217; interpretations.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-456985-61e20e543ea4d' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=456985&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-456985-61e20e543ea4d' data-name='like-comment-frame-136830662-456985-61e20e543ea4d'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-456985' data-commentid="456985" data-postid="29624" data-belowelement="div-comment-456985" data-respondelement="respond" data-replyto="Reply to TBruce" aria-label='Reply to TBruce'>Reply</a></span>
</footer>
</article>
</div>
</div>
</div>
<hr class="styled-separator is-style-wide" aria-hidden="true" />
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Want to respond to Orac? Here&#039;s your chance. Leave a reply! Just make sure that you&#039;ve read the Comment Policy (link located in the main menu in the upper right hand corner of the page) first if you&#039;re new here! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&#038;postid=29624&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21+Just+make+sure+that+you%27ve+read+the+Comment+Policy+%28link+located+in+the+main+menu+in+the+upper+right+hand+corner+of+the+page%29+first+if+you%27re+new+here%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=10.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=226adc0189e4195e0b3d01bfbcf5a671208b1b9c#parent=https%3A%2F%2Frespectfulinsolence.com%2F2022%2F01%2F14%2Funder-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</article>
</main>
<div class="footer-nav-widgets-wrapper header-footer-group">
<div class="footer-inner section-inner">
<div class="footer-top has-footer-menu has-social-menu">
<nav aria-label="Footer" role="navigation" class="footer-menu-wrapper">
<ul class="footer-menu reset-list-style">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#9bf4e9faf8f0f5f4ece8dbfcf6faf2f7b5f8f4f6">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul>
</nav>
<nav aria-label="Social links" class="footer-social-wrapper">
<ul class="social-menu footer-social reset-list-style social-icons fill-children-current-color">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener" href="https://twitter.com/gorskon"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#610e1300020a0f0e161221060c00080d4f020e0c"><span class="screen-reader-text">Email</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener" href="https://plus.google.com/u/1/+oracknows"><span class="screen-reader-text">Google+</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M6.70846497,10.3082552 C6.43780491,9.94641406 6.5117218,9.43367048 6.87356298,9.16301045 C7.23540415,8.89235035 7.74814771,8.96626726 8.01880776,9.32810842 C8.5875786,10.0884893 9.45856383,10.5643487 10.4057058,10.6321812 C11.3528479,10.7000136 12.2827563,10.3531306 12.9541853,9.68145807 L15.3987642,7.23705399 C16.6390369,5.9529049 16.6212992,3.91168563 15.3588977,2.6492841 C14.0964962,1.38688258 12.0552769,1.36914494 10.77958,2.60113525 L9.37230725,4.00022615 C9.05185726,4.31881314 8.53381538,4.31730281 8.21522839,3.99685275 C7.89664141,3.67640269 7.89815174,3.15836082 8.21860184,2.83977385 L9.63432671,1.43240056 C11.5605503,-0.42800847 14.6223793,-0.401402004 16.5159816,1.49220028 C18.4095838,3.38580256 18.4361903,6.44763148 16.5658147,8.38399647 L14.1113741,10.838437 C13.1043877,11.8457885 11.7095252,12.366113 10.2888121,12.2643643 C8.86809903,12.1626156 7.56162126,11.4488264 6.70846497,10.3082552 Z M11.291535,7.6917448 C11.5621951,8.05358597 11.4882782,8.56632952 11.126437,8.83698955 C10.7645959,9.10764965 10.2518523,9.03373274 9.98119227,8.67189158 C9.4124214,7.91151075 8.54143617,7.43565129 7.59429414,7.36781884 C6.6471521,7.29998638 5.71724372,7.64686937 5.04581464,8.31854193 L2.60123581,10.762946 C1.36096312,12.0470951 1.37870076,14.0883144 2.64110228,15.3507159 C3.90350381,16.6131174 5.94472309,16.630855 7.21873082,15.400549 L8.61782171,14.0014581 C8.93734159,13.6819382 9.45538568,13.6819382 9.77490556,14.0014581 C10.0944254,14.320978 10.0944254,14.839022 9.77490556,15.1585419 L8.36567329,16.5675994 C6.43944966,18.4280085 3.37762074,18.401402 1.48401846,16.5077998 C-0.409583822,14.6141975 -0.436190288,11.5523685 1.43418536,9.61600353 L3.88862594,7.16156298 C4.89561225,6.15421151 6.29047483,5.63388702 7.71118789,5.7356357 C9.13190097,5.83738438 10.4383788,6.55117356 11.291535,7.6917448 Z" /></svg></a></li>
</ul>
</nav>
</div>
<aside class="footer-widgets-outer-wrapper" role="complementary">
<div class="footer-widgets-wrapper">
<div class="footer-widgets column-one grid-item">
<div class="widget widget_search"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Search</h2><form role="search" method="get" class="search-form" action="https://respectfulinsolence.com/">
<label for="search-form-2">
<span class="screen-reader-text">Search for:</span>
<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
</div></div>
<div class="widget widget_recent_entries"><div class="widget-content">
<h2 class="widget-title subheading heading-size-3">Recent Insolence</h2><nav role="navigation" aria-label="Recent Insolence">
<ul>
<li>
<a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/" aria-current="page">Under the microscope: Antivaxxers find &#8220;impurities&#8221; in COVID-19 vaccines</a>
<span class="post-date">January 14, 2022</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2022/01/12/the-brownstone-institute-embraces-its-inner-antivaxxer/">Brownstone Institute embraces its inner antivaxxer</a>
<span class="post-date">January 12, 2022</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2022/01/10/who-could-ever-have-seen-this-coming/">Who could <em>ever</em> have seen this coming?</a>
<span class="post-date">January 10, 2022</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2022/01/07/r-i-p-gayle-delong/">R.I.P., Gayle DeLong</a>
<span class="post-date">January 7, 2022</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2022/01/05/naturopathic-oncologist-colleen-huber-goes-full-covid-19-quack/">&#8220;Naturopathic oncologist&#8221; Colleen Huber goes full COVID-19 quack</a>
<span class="post-date">January 5, 2022</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2022/01/03/steve-kirsch-reveals-secret-plan-to-end-the-vaccine-madness/">Steve Kirsch reveals &#8220;secret plan to end the vaccine madness&#8221;</a>
<span class="post-date">January 3, 2022</span>
</li>
</ul>
</nav></div></div><div class="widget widget_recent_comments"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Recent Comments</h2><nav role="navigation" aria-label="Recent Comments"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href="https://gravatar.com/coschristi" rel='external nofollow ugc' class='url'>coschristi</a></span> on <a href="https://respectfulinsolence.com/2022/01/07/r-i-p-gayle-delong/#comment-456989">R.I.P., Gayle DeLong</a></li><li class="recentcomments"><span class="comment-author-link">George Nikolich</span> on <a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456988">Under the microscope: Antivaxxers find &#8220;impurities&#8221; in COVID-19 vaccines</a></li><li class="recentcomments"><span class="comment-author-link">JustaTech</span> on <a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456987">Under the microscope: Antivaxxers find &#8220;impurities&#8221; in COVID-19 vaccines</a></li><li class="recentcomments"><span class="comment-author-link">JustaTech</span> on <a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456986">Under the microscope: Antivaxxers find &#8220;impurities&#8221; in COVID-19 vaccines</a></li><li class="recentcomments"><span class="comment-author-link">TBruce</span> on <a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456985">Under the microscope: Antivaxxers find &#8220;impurities&#8221; in COVID-19 vaccines</a></li><li class="recentcomments"><span class="comment-author-link">Narad</span> on <a href="https://respectfulinsolence.com/2022/01/07/r-i-p-gayle-delong/#comment-456984">R.I.P., Gayle DeLong</a></li><li class="recentcomments"><span class="comment-author-link">Mark Robinowitz</span> on <a href="https://respectfulinsolence.com/2022/01/12/the-brownstone-institute-embraces-its-inner-antivaxxer/#comment-456983">Brownstone Institute embraces its inner antivaxxer</a></li><li class="recentcomments"><span class="comment-author-link">NumberWang</span> on <a href="https://respectfulinsolence.com/2022/01/12/the-brownstone-institute-embraces-its-inner-antivaxxer/#comment-456982">Brownstone Institute embraces its inner antivaxxer</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://gravatar.com/coschristi" rel='external nofollow ugc' class='url'>coschristi</a></span> on <a href="https://respectfulinsolence.com/2022/01/07/r-i-p-gayle-delong/#comment-456981">R.I.P., Gayle DeLong</a></li><li class="recentcomments"><span class="comment-author-link">Lucas</span> on <a href="https://respectfulinsolence.com/2021/12/17/dr-robert-malone-goes-full-antivaccine-conspiracist/#comment-456980">Dr. Robert Malone goes full antivaccine conspiracist</a></li><li class="recentcomments"><span class="comment-author-link">Dangerous Bacon</span> on <a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456979">Under the microscope: Antivaxxers find &#8220;impurities&#8221; in COVID-19 vaccines</a></li><li class="recentcomments"><span class="comment-author-link">Athaic</span> on <a href="https://respectfulinsolence.com/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/#comment-456978">Under the microscope: Antivaxxers find &#8220;impurities&#8221; in COVID-19 vaccines</a></li></ul></nav></div></div><div class="widget widget_categories"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Categories</h2><form action="https://respectfulinsolence.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="290">Announcements</option>
<option class="level-0" value="1920">Anti-Semitism</option>
<option class="level-0" value="52">Antivaccine nonsense</option>
<option class="level-0" value="23">Autism</option>
<option class="level-0" value="4684">Bad science</option>
<option class="level-0" value="38">Bioethics</option>
<option class="level-0" value="65">Biology</option>
<option class="level-0" value="291">Blog housekeeping</option>
<option class="level-0" value="292">Blogging</option>
<option class="level-0" value="29">Cancer</option>
<option class="level-0" value="30">Clinical trials</option>
<option class="level-0" value="14">Complementary and alternative medicine</option>
<option class="level-0" value="66">Computers and social media</option>
<option class="level-0" value="3006">EneMan</option>
<option class="level-0" value="752">Entertainment/culture</option>
<option class="level-0" value="419">Evolution</option>
<option class="level-0" value="83">Friday Woo</option>
<option class="level-0" value="190">History</option>
<option class="level-0" value="1163">Hitler Zombie</option>
<option class="level-0" value="191">Holocaust</option>
<option class="level-0" value="192">Holocaust denial</option>
<option class="level-0" value="70">Homeopathy</option>
<option class="level-0" value="541">Humor</option>
<option class="level-0" value="4">Integrative medicine</option>
<option class="level-0" value="420">Intelligent design/creationism</option>
<option class="level-0" value="8">Medicine</option>
<option class="level-0" value="567">Movies</option>
<option class="level-0" value="684">Music</option>
<option class="level-0" value="18">Naturopathy</option>
<option class="level-0" value="134">News of the Weird</option>
<option class="level-0" value="86">Paranormal</option>
<option class="level-0" value="233">Pareidolia</option>
<option class="level-0" value="301">Personal</option>
<option class="level-0" value="105">Physics</option>
<option class="level-0" value="129">Politics</option>
<option class="level-0" value="41">Popular culture</option>
<option class="level-0" value="48">Pseudoscience</option>
<option class="level-0" value="20">Quackery</option>
<option class="level-0" value="307">Religion</option>
<option class="level-0" value="49">Science</option>
<option class="level-0" value="1291">Science fiction/fantasy</option>
<option class="level-0" value="43">Skepticism/critical thinking</option>
<option class="level-0" value="852">Sports</option>
<option class="level-0" value="309">Surgery</option>
<option class="level-0" value="303">Tales from the helicopter</option>
<option class="level-0" value="1005">Television</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="196">World War II</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div></div><div class="widget widget_archive"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Archives</h2> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://respectfulinsolence.com/2022/01/'> January 2022 &nbsp;(6)</option>
<option value='https://respectfulinsolence.com/2021/12/'> December 2021 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2021/11/'> November 2021 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2021/10/'> October 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2021/09/'> September 2021 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2021/08/'> August 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2021/07/'> July 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2021/06/'> June 2021 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2021/05/'> May 2021 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2021/04/'> April 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2021/03/'> March 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2021/02/'> February 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2021/01/'> January 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2020/12/'> December 2020 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2020/11/'> November 2020 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2020/10/'> October 2020 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2020/09/'> September 2020 &nbsp;(7)</option>
<option value='https://respectfulinsolence.com/2020/08/'> August 2020 &nbsp;(9)</option>
<option value='https://respectfulinsolence.com/2020/07/'> July 2020 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2020/06/'> June 2020 &nbsp;(9)</option>
<option value='https://respectfulinsolence.com/2020/05/'> May 2020 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2020/04/'> April 2020 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2020/03/'> March 2020 &nbsp;(9)</option>
<option value='https://respectfulinsolence.com/2020/02/'> February 2020 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2020/01/'> January 2020 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2019/12/'> December 2019 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2019/11/'> November 2019 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2019/10/'> October 2019 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2019/09/'> September 2019 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2019/08/'> August 2019 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2019/07/'> July 2019 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2019/06/'> June 2019 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2019/05/'> May 2019 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2019/04/'> April 2019 &nbsp;(8)</option>
<option value='https://respectfulinsolence.com/2019/03/'> March 2019 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2019/02/'> February 2019 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2019/01/'> January 2019 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/12/'> December 2018 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2018/11/'> November 2018 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2018/10/'> October 2018 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/09/'> September 2018 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2018/08/'> August 2018 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2018/07/'> July 2018 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2018/06/'> June 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/05/'> May 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2018/04/'> April 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/03/'> March 2018 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/02/'> February 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/01/'> January 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/12/'> December 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/11/'> November 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/10/'> October 2017 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2017/09/'> September 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/08/'> August 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/07/'> July 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/06/'> June 2017 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2017/05/'> May 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/04/'> April 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/03/'> March 2017 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2017/02/'> February 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/01/'> January 2017 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/12/'> December 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/11/'> November 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/10/'> October 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/09/'> September 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/08/'> August 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/07/'> July 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/06/'> June 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/05/'> May 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/04/'> April 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/03/'> March 2016 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2016/02/'> February 2016 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2016/01/'> January 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/12/'> December 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/11/'> November 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/10/'> October 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/09/'> September 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/08/'> August 2015 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2015/07/'> July 2015 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2015/06/'> June 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/05/'> May 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/04/'> April 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/03/'> March 2015 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2015/02/'> February 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/01/'> January 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/12/'> December 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/11/'> November 2014 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2014/10/'> October 2014 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2014/09/'> September 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/08/'> August 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/07/'> July 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/06/'> June 2014 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2014/05/'> May 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/04/'> April 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2014/03/'> March 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/02/'> February 2014 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2014/01/'> January 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/12/'> December 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/11/'> November 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/10/'> October 2013 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2013/09/'> September 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/08/'> August 2013 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2013/07/'> July 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/06/'> June 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/05/'> May 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/04/'> April 2013 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2013/03/'> March 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/02/'> February 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/01/'> January 2013 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2012/12/'> December 2012 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2012/11/'> November 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/10/'> October 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/09/'> September 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/08/'> August 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/07/'> July 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/06/'> June 2012 &nbsp;(27)</option>
<option value='https://respectfulinsolence.com/2012/05/'> May 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/04/'> April 2012 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2012/03/'> March 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/02/'> February 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/01/'> January 2012 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/12/'> December 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/11/'> November 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/10/'> October 2011 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2011/09/'> September 2011 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2011/08/'> August 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/07/'> July 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/06/'> June 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/05/'> May 2011 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2011/04/'> April 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2011/03/'> March 2011 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2011/02/'> February 2011 &nbsp;(32)</option>
<option value='https://respectfulinsolence.com/2011/01/'> January 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2010/12/'> December 2010 &nbsp;(31)</option>
<option value='https://respectfulinsolence.com/2010/11/'> November 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/10/'> October 2010 &nbsp;(38)</option>
<option value='https://respectfulinsolence.com/2010/09/'> September 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/08/'> August 2010 &nbsp;(35)</option>
<option value='https://respectfulinsolence.com/2010/07/'> July 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/06/'> June 2010 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2010/05/'> May 2010 &nbsp;(41)</option>
<option value='https://respectfulinsolence.com/2010/04/'> April 2010 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2010/03/'> March 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/02/'> February 2010 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2010/01/'> January 2010 &nbsp;(45)</option>
<option value='https://respectfulinsolence.com/2009/12/'> December 2009 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2009/11/'> November 2009 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2009/10/'> October 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/09/'> September 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/08/'> August 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/07/'> July 2009 &nbsp;(56)</option>
<option value='https://respectfulinsolence.com/2009/06/'> June 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/05/'> May 2009 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2009/04/'> April 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/03/'> March 2009 &nbsp;(53)</option>
<option value='https://respectfulinsolence.com/2009/02/'> February 2009 &nbsp;(47)</option>
<option value='https://respectfulinsolence.com/2009/01/'> January 2009 &nbsp;(58)</option>
<option value='https://respectfulinsolence.com/2008/12/'> December 2008 &nbsp;(54)</option>
<option value='https://respectfulinsolence.com/2008/11/'> November 2008 &nbsp;(51)</option>
<option value='https://respectfulinsolence.com/2008/10/'> October 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/09/'> September 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/08/'> August 2008 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2008/07/'> July 2008 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2008/06/'> June 2008 &nbsp;(63)</option>
<option value='https://respectfulinsolence.com/2008/05/'> May 2008 &nbsp;(66)</option>
<option value='https://respectfulinsolence.com/2008/04/'> April 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/03/'> March 2008 &nbsp;(60)</option>
<option value='https://respectfulinsolence.com/2008/02/'> February 2008 &nbsp;(57)</option>
<option value='https://respectfulinsolence.com/2008/01/'> January 2008 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/12/'> December 2007 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/11/'> November 2007 &nbsp;(70)</option>
<option value='https://respectfulinsolence.com/2007/10/'> October 2007 &nbsp;(76)</option>
<option value='https://respectfulinsolence.com/2007/09/'> September 2007 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2007/08/'> August 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/07/'> July 2007 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2007/06/'> June 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/05/'> May 2007 &nbsp;(89)</option>
<option value='https://respectfulinsolence.com/2007/04/'> April 2007 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2007/03/'> March 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2007/02/'> February 2007 &nbsp;(64)</option>
<option value='https://respectfulinsolence.com/2007/01/'> January 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2006/12/'> December 2006 &nbsp;(96)</option>
<option value='https://respectfulinsolence.com/2006/11/'> November 2006 &nbsp;(87)</option>
<option value='https://respectfulinsolence.com/2006/10/'> October 2006 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2006/09/'> September 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/08/'> August 2006 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2006/07/'> July 2006 &nbsp;(82)</option>
<option value='https://respectfulinsolence.com/2006/06/'> June 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/05/'> May 2006 &nbsp;(81)</option>
<option value='https://respectfulinsolence.com/2006/04/'> April 2006 &nbsp;(73)</option>
<option value='https://respectfulinsolence.com/2006/03/'> March 2006 &nbsp;(98)</option>
<option value='https://respectfulinsolence.com/2006/02/'> February 2006 &nbsp;(55)</option>
</select>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div></div> </div>
</div>
</aside>
</div>
</div>
<footer id="site-footer" role="contentinfo" class="header-footer-group">
<div class="section-inner">
<div class="footer-credits">
<p class="footer-copyright">&copy;
2022 <a href="https://respectfulinsolence.com/">RESPECTFUL INSOLENCE</a>
</p>
<p class="powered-by-wordpress">
<a href="https://wordpress.org/">
Powered by WordPress </a>
</p>
</div>
<a class="to-the-top" href="#site-header">
<span class="to-the-top-long">
To the top <span class="arrow" aria-hidden="true">&uarr;</span> </span>
<span class="to-the-top-short">
Up <span class="arrow" aria-hidden="true">&uarr;</span> </span>
</a>
</div>
</footer>
<div style="display:none">
<div class="grofile-hash-map-94a30c6e32fa97e55e516b61f9a9bec7">
</div>
<div class="grofile-hash-map-c55156e1072b60aa29002851157c8adb">
</div>
<div class="grofile-hash-map-90e1ca53be51c1778067656c899242d3">
</div>
<div class="grofile-hash-map-0ad0cb46b34559cdea6b58c708aba725">
</div>
<div class="grofile-hash-map-d94b7074a02633555f96eb6ad2c2c9d5">
</div>
<div class="grofile-hash-map-d636a2ab3b71ccc2775718711d929f64">
</div>
<div class="grofile-hash-map-270ecc7c0591bf49bf888eb595fab7ff">
</div>
<div class="grofile-hash-map-44d6de1ccb6328efd4f681684d112a7a">
</div>
<div class="grofile-hash-map-8caa47aa411cb6939674d28a32d5aa2b">
</div>
<div class="grofile-hash-map-469b2e0245af69acf878d7c5bca70c04">
</div>
<div class="grofile-hash-map-404ace1349f052d03aafa432f8f279c3">
</div>
<div class="grofile-hash-map-4da81fac2aff1a6d524e3e8a87675912">
</div>
<div class="grofile-hash-map-8728cd7e2293d58daee2d9a05b97b62a">
</div>
<div class="grofile-hash-map-36c0f5a7ffb447f00f12737fba10cdab">
</div>
</div>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
 <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Loading Comments...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Write a Comment..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Website</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Post Comment" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/respectfulinsolence.com\/2022\/01\/14\/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines\/":29624};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2022/01/14/under-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script> <script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
<script src='https://c0.wp.com/p/jetpack/10.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202202' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script src='https://c0.wp.com/p/jetpack/10.5/modules/wpgroho.js' id='wpgroho-js'></script>
<script src='https://c0.wp.com/c/5.8.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://respectfulinsolence.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=6ae6d91d4b64fe31e32c2797e7c3dd42' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://respectfulinsolence.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=22d8bb42bcd6edc9c8ef53eb9b087d17' id='jetpack-lazy-images-js'></script>
<script src='https://c0.wp.com/p/jetpack/10.5/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/respectfulinsolence.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/respectfulinsolence.com\/wp-admin\/admin-ajax.php","nonce":"252c81ef05","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/respectfulinsolence.com\/wp-login.php?redirect_to=https%3A%2F%2Frespectfulinsolence.com%2F2022%2F01%2F14%2Funder-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script src='https://c0.wp.com/p/jetpack/10.5/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://c0.wp.com/p/jetpack/10.5/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script id='jquery-js-after'>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</script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202202#ver=202202' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=29624&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21+Just+make+sure+that+you%27ve+read+the+Comment+Policy+%28link+located+in+the+main+menu+in+the+upper+right+hand+corner+of+the+page%29+first+if+you%27re+new+here%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=10.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=226adc0189e4195e0b3d01bfbcf5a671208b1b9c#parent=https%3A%2F%2Frespectfulinsolence.com%2F2022%2F01%2F14%2Funder-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=29624&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21+Just+make+sure+that+you%27ve+read+the+Comment+Policy+%28link+located+in+the+main+menu+in+the+upper+right+hand+corner+of+the+page%29+first+if+you%27re+new+here%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=10.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=226adc0189e4195e0b3d01bfbcf5a671208b1b9c#parent=https%3A%2F%2Frespectfulinsolence.com%2F2022%2F01%2F14%2Funder-the-microscope-antivaxxers-find-impurities-in-covid-19-vaccines%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'136830662',post:'29624',tz:'-5',srv:'respectfulinsolence.com'} ]);
	_stq.push([ 'clickTrackerInit', '136830662', '29624' ]);
</script>
</body>
</html>
