<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="g416SDHrDegJaNgmgNWgsPC-o_akD7zy6C6FiQpdMK8" />

<title>Is it even possible to design high quality acupuncture trials? - RESPECTFUL INSOLENCE</title>
<meta name="description" content="Acupuncture advocates have published guidelines for &quot;rigorous&quot; acupuncture randomized controlled trials. The devil is in the details." />
<link rel="canonical" href="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Is it even possible to design high quality acupuncture trials?" />
<meta property="og:description" content="Acupuncture advocates have published guidelines for &quot;rigorous&quot; acupuncture randomized controlled trials. The devil is in the details." />
<meta property="og:url" content="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/" />
<meta property="og:site_name" content="RESPECTFUL INSOLENCE" />
<meta property="article:publisher" content="https://www.facebook.com/dhgorski" />
<meta property="article:author" content="https://www.facebook.com/dhgorski" />
<meta property="article:published_time" content="2022-04-18T07:36:00+00:00" />
<meta property="article:modified_time" content="2022-04-18T14:55:50+00:00" />
<meta property="og:image" content="https://respectfulinsolence.com/wp-content/uploads/2018/02/Acupuncturepinhead.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1004" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@gorskon" />
<meta name="twitter:site" content="@gorskon" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Orac" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="18 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Feed" href="https://respectfulinsolence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Comments Feed" href="https://respectfulinsolence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Is it even possible to design high quality acupuncture trials? Comments Feed" href="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-108461491-1" data-cfasync="false" data-wpfc-render="false" async></script>
<script data-cfasync="false" data-wpfc-render="false">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</script>

<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/respectfulinsolence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='twentytwenty-style-css' href='https://respectfulinsolence.com/wp-content/themes/twentytwenty/style.css?ver=1.9' media='all' />
<style id='twentytwenty-style-inline-css'>
.color-accent,.color-accent-hover:hover,.color-accent-hover:focus,:root .has-accent-color,.has-drop-cap:not(:focus):first-letter,.wp-block-button.is-style-outline,a { color: #e22658; }blockquote,.border-color-accent,.border-color-accent-hover:hover,.border-color-accent-hover:focus { border-color: #e22658; }button,.button,.faux-button,.wp-block-button__link,.wp-block-file .wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.bg-accent,.bg-accent-hover:hover,.bg-accent-hover:focus,:root .has-accent-background-color,.comment-reply-link { background-color: #e22658; }.fill-children-accent,.fill-children-accent * { fill: #e22658; }:root .has-background-color,button,.button,.faux-button,.wp-block-button__link,.wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.wp-block-button,.comment-reply-link,.has-background.has-primary-background-color:not(.has-text-color),.has-background.has-primary-background-color *:not(.has-text-color),.has-background.has-accent-background-color:not(.has-text-color),.has-background.has-accent-background-color *:not(.has-text-color) { color: #ffffff; }:root .has-background-background-color { background-color: #ffffff; }body,.entry-title a,:root .has-primary-color { color: #000000; }:root .has-primary-background-color { background-color: #000000; }cite,figcaption,.wp-caption-text,.post-meta,.entry-content .wp-block-archives li,.entry-content .wp-block-categories li,.entry-content .wp-block-latest-posts li,.wp-block-latest-comments__comment-date,.wp-block-latest-posts__post-date,.wp-block-embed figcaption,.wp-block-image figcaption,.wp-block-pullquote cite,.comment-metadata,.comment-respond .comment-notes,.comment-respond .logged-in-as,.pagination .dots,.entry-content hr:not(.has-background),hr.styled-separator,:root .has-secondary-color { color: #6d6d6d; }:root .has-secondary-background-color { background-color: #6d6d6d; }pre,fieldset,input,textarea,table,table *,hr { border-color: #dbdbdb; }caption,code,code,kbd,samp,.wp-block-table.is-style-stripes tbody tr:nth-child(odd),:root .has-subtle-background-background-color { background-color: #dbdbdb; }.wp-block-table.is-style-stripes { border-bottom-color: #dbdbdb; }.wp-block-latest-posts.is-grid li { border-top-color: #dbdbdb; }:root .has-subtle-background-color { color: #dbdbdb; }body:not(.overlay-header) .primary-menu > li > a,body:not(.overlay-header) .primary-menu > li > .icon,.modal-menu a,.footer-menu a, .footer-widgets a,#site-footer .wp-block-button.is-style-outline,.wp-block-pullquote:before,.singular:not(.overlay-header) .entry-header a,.archive-header a,.header-footer-group .color-accent,.header-footer-group .color-accent-hover:hover { color: #900d30; }.social-icons a,#site-footer button:not(.toggle),#site-footer .button,#site-footer .faux-button,#site-footer .wp-block-button__link,#site-footer .wp-block-file__button,#site-footer input[type="button"],#site-footer input[type="reset"],#site-footer input[type="submit"] { background-color: #900d30; }.social-icons a,body:not(.overlay-header) .primary-menu ul,.header-footer-group button,.header-footer-group .button,.header-footer-group .faux-button,.header-footer-group .wp-block-button:not(.is-style-outline) .wp-block-button__link,.header-footer-group .wp-block-file__button,.header-footer-group input[type="button"],.header-footer-group input[type="reset"],.header-footer-group input[type="submit"] { color: #afb7bf; }#site-header,.footer-nav-widgets-wrapper,#site-footer,.menu-modal,.menu-modal-inner,.search-modal-inner,.archive-header,.singular .entry-header,.singular .featured-media:before,.wp-block-pullquote:before { background-color: #afb7bf; }.header-footer-group,body:not(.overlay-header) #site-header .toggle,.menu-modal .toggle { color: #000000; }body:not(.overlay-header) .primary-menu ul { background-color: #000000; }body:not(.overlay-header) .primary-menu > li > ul:after { border-bottom-color: #000000; }body:not(.overlay-header) .primary-menu ul ul:after { border-left-color: #000000; }.site-description,body:not(.overlay-header) .toggle-inner .toggle-text,.widget .post-date,.widget .rss-date,.widget_archive li,.widget_categories li,.widget cite,.widget_pages li,.widget_meta li,.widget_nav_menu li,.powered-by-wordpress,.to-the-top,.singular .entry-header .post-meta,.singular:not(.overlay-header) .entry-header .post-meta a { color: #3c3f43; }.header-footer-group pre,.header-footer-group fieldset,.header-footer-group input,.header-footer-group textarea,.header-footer-group table,.header-footer-group table *,.footer-nav-widgets-wrapper,#site-footer,.menu-modal nav *,.footer-widgets-outer-wrapper,.footer-top { border-color: #929ca4; }.header-footer-group table caption,body:not(.overlay-header) .header-inner .toggle-wrapper::before { background-color: #929ca4; }
</style>
<link rel='stylesheet' id='twentytwenty-print-style-css' href='https://respectfulinsolence.com/wp-content/themes/twentytwenty/print.css?ver=1.9' media='print' />
<link rel='stylesheet' id='twentytwenty-jetpack-css' href='https://c0.wp.com/p/jetpack/10.8/modules/theme-tools/compat/twentytwenty.css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.8/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://c0.wp.com/p/jetpack/10.8/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script src='https://respectfulinsolence.com/wp-content/plugins/exactmetrics-premium/assets/js/frontend-gtag.min.js?ver=7.5.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/respectfulinsolence.com","hash_tracking":"true","ua":"UA-108461491-1","v4_id":""};</script>
<script src='https://respectfulinsolence.com/wp-content/themes/twentytwenty/assets/js/index.js?ver=1.9' id='twentytwenty-js-js' async></script>

<script src='https://www.googletagmanager.com/gtag/js?id=G-5B9LDTYTSK' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-5B9LDTYTSK");
</script>

<link rel="https://api.w.org/" href="https://respectfulinsolence.com/wp-json/" /><link rel="alternate" type="application/json" href="https://respectfulinsolence.com/wp-json/wp/v2/posts/31968" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://respectfulinsolence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://respectfulinsolence.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/p9g7Ua-8jC' />
<link rel="alternate" type="application/json+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2022%2F04%2F18%2Fis-it-even-possible-to-design-high-quality-acupuncture-trials%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespectfulinsolence.com%2F2022%2F04%2F18%2Fis-it-even-possible-to-design-high-quality-acupuncture-trials%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.72.0" /><style type='text/css'>img#wpstats{display:none}</style>
<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1153404623979022" crossorigin="anonymous"></script>

<link rel="icon" href="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=270%2C270&#038;ssl=1" />

<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-108461491-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

</head>
<body class="post-template-default single single-post postid-31968 single-format-standard custom-background wp-embed-responsive singular enable-search-modal has-post-thumbnail has-single-pagination showing-comments show-avatars footer-top-visible">
<a class="skip-link screen-reader-text" href="#site-content">Skip to the content</a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<header id="site-header" class="header-footer-group">
<div class="header-inner section-inner">
<div class="header-titles-wrapper">
<button class="toggle search-toggle mobile-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
<span class="toggle-inner">
<span class="toggle-icon">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg> </span>
<span class="toggle-text">Search</span>
</span>
</button>
<div class="header-titles">
<div class="site-title faux-heading"><a href="https://respectfulinsolence.com/">RESPECTFUL INSOLENCE</a></div><div class="site-description">&quot;A statement of fact cannot be insolent.&quot; The miscellaneous ramblings of a surgeon/scientist on medicine, quackery, science, and pseudoscience (and anything else that interests him).</div>
</div>
<button class="toggle nav-toggle mobile-nav-toggle" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".close-nav-toggle">
<span class="toggle-inner">
<span class="toggle-icon">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="26" height="7" viewBox="0 0 26 7"><path fill-rule="evenodd" d="M332.5,45 C330.567003,45 329,43.4329966 329,41.5 C329,39.5670034 330.567003,38 332.5,38 C334.432997,38 336,39.5670034 336,41.5 C336,43.4329966 334.432997,45 332.5,45 Z M342,45 C340.067003,45 338.5,43.4329966 338.5,41.5 C338.5,39.5670034 340.067003,38 342,38 C343.932997,38 345.5,39.5670034 345.5,41.5 C345.5,43.4329966 343.932997,45 342,45 Z M351.5,45 C349.567003,45 348,43.4329966 348,41.5 C348,39.5670034 349.567003,38 351.5,38 C353.432997,38 355,39.5670034 355,41.5 C355,43.4329966 353.432997,45 351.5,45 Z" transform="translate(-329 -38)" /></svg> </span>
<span class="toggle-text">Menu</span>
</span>
</button>
</div>
<div class="header-navigation-wrapper">
<nav class="primary-menu-wrapper" aria-label="Horizontal">
<ul class="primary-menu reset-list-style">
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li id="menu-item-16296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li id="menu-item-16323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://respectfulinsolence.com/guest-posts/">Guest post policy</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://respectfulinsolence.com/contact/">Contact information &#038; email policy</a></li>
</ul>
</nav>
<div class="header-toggles hide-no-js">
<div class="toggle-wrapper search-toggle-wrapper">
<button class="toggle search-toggle desktop-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
<span class="toggle-inner">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg> <span class="toggle-text">Search</span>
</span>
</button>
</div>
</div>
</div>
</div>
<div class="search-modal cover-modal header-footer-group" data-modal-target-string=".search-modal">
<div class="search-modal-inner modal-inner">
<div class="section-inner">
<form role="search" aria-label="Search for:" method="get" class="search-form" action="https://respectfulinsolence.com/">
<label for="search-form-1">
<span class="screen-reader-text">Search for:</span>
<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
<button class="toggle search-untoggle close-search-toggle fill-children-current-color" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field">
<span class="screen-reader-text">Close search</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg> </button>
</div>
</div>
</div>
</header>
<div class="menu-modal cover-modal header-footer-group" data-modal-target-string=".menu-modal">
<div class="menu-modal-inner modal-inner">
<div class="menu-wrapper section-inner">
<div class="menu-top">
<button class="toggle close-nav-toggle fill-children-current-color" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".menu-modal">
<span class="toggle-text">Close Menu</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg> </button>
<nav class="mobile-menu" aria-label="Mobile">
<ul class="modal-menu reset-list-style">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><div class="ancestor-wrapper"><a href="https://www.respectfulinsolence.com/">Home</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><div class="ancestor-wrapper"><a href="https://respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><div class="ancestor-wrapper"><a href="https://respectfulinsolence.com/who-is-orac/">Who is Orac?</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><div class="ancestor-wrapper"><a href="https://respectfulinsolence.com/commenting-policy/">Comment policy</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><div class="ancestor-wrapper"><a href="https://respectfulinsolence.com/guest-posts/">Guest post policy</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><div class="ancestor-wrapper"><a href="https://respectfulinsolence.com/contact/">Contact information &#038; email policy</a></div></li>
</ul>
</nav>
</div>
<div class="menu-bottom">
<nav aria-label="Expanded Social links">
<ul class="social-menu reset-list-style social-icons fill-children-current-color">
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener" href="https://twitter.com/gorskon"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#c1aeb3a0a2aaafaeb6b281a6aca0a8adefa2aeac"><span class="screen-reader-text">Email</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg></a></li>
<li id="menu-item-16235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener" href="https://plus.google.com/u/1/+oracknows"><span class="screen-reader-text">Google+</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M6.70846497,10.3082552 C6.43780491,9.94641406 6.5117218,9.43367048 6.87356298,9.16301045 C7.23540415,8.89235035 7.74814771,8.96626726 8.01880776,9.32810842 C8.5875786,10.0884893 9.45856383,10.5643487 10.4057058,10.6321812 C11.3528479,10.7000136 12.2827563,10.3531306 12.9541853,9.68145807 L15.3987642,7.23705399 C16.6390369,5.9529049 16.6212992,3.91168563 15.3588977,2.6492841 C14.0964962,1.38688258 12.0552769,1.36914494 10.77958,2.60113525 L9.37230725,4.00022615 C9.05185726,4.31881314 8.53381538,4.31730281 8.21522839,3.99685275 C7.89664141,3.67640269 7.89815174,3.15836082 8.21860184,2.83977385 L9.63432671,1.43240056 C11.5605503,-0.42800847 14.6223793,-0.401402004 16.5159816,1.49220028 C18.4095838,3.38580256 18.4361903,6.44763148 16.5658147,8.38399647 L14.1113741,10.838437 C13.1043877,11.8457885 11.7095252,12.366113 10.2888121,12.2643643 C8.86809903,12.1626156 7.56162126,11.4488264 6.70846497,10.3082552 Z M11.291535,7.6917448 C11.5621951,8.05358597 11.4882782,8.56632952 11.126437,8.83698955 C10.7645959,9.10764965 10.2518523,9.03373274 9.98119227,8.67189158 C9.4124214,7.91151075 8.54143617,7.43565129 7.59429414,7.36781884 C6.6471521,7.29998638 5.71724372,7.64686937 5.04581464,8.31854193 L2.60123581,10.762946 C1.36096312,12.0470951 1.37870076,14.0883144 2.64110228,15.3507159 C3.90350381,16.6131174 5.94472309,16.630855 7.21873082,15.400549 L8.61782171,14.0014581 C8.93734159,13.6819382 9.45538568,13.6819382 9.77490556,14.0014581 C10.0944254,14.320978 10.0944254,14.839022 9.77490556,15.1585419 L8.36567329,16.5675994 C6.43944966,18.4280085 3.37762074,18.401402 1.48401846,16.5077998 C-0.409583822,14.6141975 -0.436190288,11.5523685 1.43418536,9.61600353 L3.88862594,7.16156298 C4.89561225,6.15421151 6.29047483,5.63388702 7.71118789,5.7356357 C9.13190097,5.83738438 10.4383788,6.55117356 11.291535,7.6917448 Z" /></svg></a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
<main id="site-content">
<article class="post-31968 post type-post status-publish format-standard has-post-thumbnail hentry category-clinical_trials category-alternative_medicine category-integrative-medicine category-medicine category-pseudoscience category-quackery tag-acupuncture tag-acupuncture-points tag-clinical-trials tag-complementary-and-alternative-medicine tag-evidence-based-medicine tag-integrative-medicine tag-integrative-oncology tag-quackery-2" id="post-31968">
<header class="entry-header has-text-align-center header-footer-group">
<div class="entry-header-inner section-inner medium">
<div class="entry-categories">
<span class="screen-reader-text">Categories</span>
<div class="entry-categories-inner">
<a href="https://respectfulinsolence.com/category/clinical_trials/" rel="category tag">Clinical trials</a> <a href="https://respectfulinsolence.com/category/alternative_medicine/" rel="category tag">Complementary and alternative medicine</a> <a href="https://respectfulinsolence.com/category/integrative-medicine/" rel="category tag">Integrative medicine</a> <a href="https://respectfulinsolence.com/category/medicine/" rel="category tag">Medicine</a> <a href="https://respectfulinsolence.com/category/pseudoscience/" rel="category tag">Pseudoscience</a> <a href="https://respectfulinsolence.com/category/quackery/" rel="category tag">Quackery</a> </div>
</div>
<h1 class="entry-title">Is it even possible to design high quality acupuncture trials?</h1>
<div class="intro-text section-inner max-percentage small">
<p>Acupuncture advocates have published guidelines for “rigorous” acupuncture randomized controlled trials. While that sounds good on the surface, the devil is in the details, which reveal that acupuncturists&#8217; dedication to scientific rigor is perhaps not so strong.</p>
</div>
<div class="post-meta-wrapper post-meta-single post-meta-single-top">
<ul class="post-meta">
<li class="post-author meta-wrapper">
<span class="meta-icon">
<span class="screen-reader-text">Post author</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="20" viewBox="0 0 18 20"><path fill="" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg> </span>
<span class="meta-text">
By <a href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/">Orac</a> </span>
</li>
<li class="post-date meta-wrapper">
<span class="meta-icon">
<span class="screen-reader-text">Post date</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="19" viewBox="0 0 18 19"><path fill="" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg> </span>
<span class="meta-text">
<a href="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/">April 18, 2022</a>
</span>
</li>
<li class="post-comment-link meta-wrapper">
<span class="meta-icon">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="19" height="19" viewBox="0 0 19 19"><path d="M9.43016863,13.2235931 C9.58624731,13.094699 9.7823475,13.0241935 9.98476849,13.0241935 L15.0564516,13.0241935 C15.8581553,13.0241935 16.5080645,12.3742843 16.5080645,11.5725806 L16.5080645,3.44354839 C16.5080645,2.64184472 15.8581553,1.99193548 15.0564516,1.99193548 L3.44354839,1.99193548 C2.64184472,1.99193548 1.99193548,2.64184472 1.99193548,3.44354839 L1.99193548,11.5725806 C1.99193548,12.3742843 2.64184472,13.0241935 3.44354839,13.0241935 L5.76612903,13.0241935 C6.24715123,13.0241935 6.63709677,13.4141391 6.63709677,13.8951613 L6.63709677,15.5301903 L9.43016863,13.2235931 Z M3.44354839,14.766129 C1.67980032,14.766129 0.25,13.3363287 0.25,11.5725806 L0.25,3.44354839 C0.25,1.67980032 1.67980032,0.25 3.44354839,0.25 L15.0564516,0.25 C16.8201997,0.25 18.25,1.67980032 18.25,3.44354839 L18.25,11.5725806 C18.25,13.3363287 16.8201997,14.766129 15.0564516,14.766129 L10.2979143,14.766129 L6.32072889,18.0506004 C5.75274472,18.5196577 4.89516129,18.1156602 4.89516129,17.3790323 L4.89516129,14.766129 L3.44354839,14.766129 Z" /></svg> </span>
<span class="meta-text">
<a href="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/#comments">4 Comments<span class="screen-reader-text"> on Is it even possible to design high quality acupuncture trials?</span></a> </span>
</li>
</ul>
</div>
</div>
</header>
<figure class="featured-media">
<div class="featured-media-inner section-inner">
<img width="1200" height="803" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/02/Acupuncturepinhead.jpg?fit=1200%2C803&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="Acupuncture" data-attachment-id="17446" data-permalink="https://respectfulinsolence.com/2018/02/01/quackademic-medicine-triumphant-defense-acupuncture-harvard-health-blog/chinese-guinness-world-record-holder-inserts-1200-needles-into-head/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/02/Acupuncturepinhead.jpg?fit=1500%2C1004&amp;ssl=1" data-orig-size="1500,1004" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;CHONGQING, CHINA - JANUARY 9: (CHINA OUT) Chinese man Wei Shengchu displays acupuncture needles in his forehead during a self-acupuncture performance on January 9, 2007 in Chongqing Municipality, China. Wei inserted 1,200 needles into his head skin during the show. According to local media, the sixty-year-old acupuncturist is a cosmetic doctor from Guangxi Zhuang Autonomous Region, who has the Guinness World Record for self-acupuncturing at 1,790 needles in his face. (Photo by China Photos\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1168329600&quot;,&quot;copyright&quot;:&quot;2006 China Photos&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Chinese Guinness World Record Holder Inserts 1,200 Needles Into Head&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chinese Guinness World Record Holder Inserts 1,200 Needles Into Head" data-image-description="&lt;p&gt;Acupuncture&lt;/p&gt;
" data-image-caption="&lt;p&gt;CHONGQING, CHINA &#8211; JANUARY 9: (CHINA OUT) Chinese man Wei Shengchu displays acupuncture needles in his forehead during a self-acupuncture performance on January 9, 2007 in Chongqing Municipality, China. Wei inserted 1,200 needles into his head skin during the show. According to local media, the sixty-year-old acupuncturist is a cosmetic doctor from Guangxi Zhuang Autonomous Region, who has the Guinness World Record for self-acupuncturing at 1,790 needles in his face. (Photo by China Photos/Getty Images)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/02/Acupuncturepinhead.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/02/Acupuncturepinhead.jpg?fit=580%2C388&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/02/Acupuncturepinhead.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/02/Acupuncturepinhead.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/02/Acupuncturepinhead.jpg?resize=768%2C514&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/02/Acupuncturepinhead.jpg?resize=1024%2C685&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/02/Acupuncturepinhead.jpg?resize=425%2C284&amp;ssl=1 425w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/02/Acupuncturepinhead.jpg?resize=650%2C435&amp;ssl=1 650w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/02/Acupuncturepinhead.jpg?resize=1400%2C937&amp;ssl=1 1400w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/02/Acupuncturepinhead.jpg?w=1160&amp;ssl=1 1160w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2018/02/Acupuncturepinhead.jpg?fit=1200%2C803&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<figcaption class="wp-caption-text">CHONGQING, CHINA - JANUARY 9: (CHINA OUT) Chinese man Wei Shengchu displays acupuncture needles in his forehead during a self-acupuncture performance on January 9, 2007 in Chongqing Municipality, China. Wei inserted 1,200 needles into his head skin during the show. According to local media, the sixty-year-old acupuncturist is a cosmetic doctor from Guangxi Zhuang Autonomous Region, who has the Guinness World Record for self-acupuncturing at 1,790 needles in his face. (Photo by China Photos/Getty Images)</figcaption>
</div>
</figure>
<div class="post-inner thin ">
<div class="entry-content">
<p>Last week, I&nbsp;<a href="https://sciencebasedmedicine.org/science-based-medicine-isnt-just-for-cam-the-case-of-ivermectin-shows-that-it-never-was/">tried to argue</a>&nbsp;how the case of how&nbsp;<a href="https://respectfulinsolence.com/tag/ivermectin-is-the-new-hydroxychloroquine/">ivermectin</a>, the antihelminthic medication that is used in both animals and humans to prevent and treat diseases caused by roundworms, became the focus of “miracle cure” claims for&nbsp;<a href="https://respectfulinsolence.com/tag/covid-19/">COVID-19</a>&nbsp;based on its&nbsp;<em>in vitro</em>&nbsp;antiviral activity, was an excellent illustration of how science-based medicine isn’t just for highly implausible treatments being embraced by so-called “complementary and alternative medicine” (CAM, or, as it’s now more frequently called, “integrative medicine”). I won’t rehash the argument, given how long last week’s post was, other than to point out that ivermectin always had a very low plausibility and probability of working in a randomized controlled trial (RCT) in humans because the concentration required to produce antiviral activity in cell culture was at least 50-fold higher than the highest concentration that can safely be achieved&nbsp;<em>in vivo</em>&nbsp;in human beings. Unsurprisingly, high-quality trials increasingly find that ivermectin is&nbsp;<a href="https://respectfulinsolence.com/2022/04/01/yet-another-negative-ivermectin-study-this-time-in-the-nejm/">indistinguishable from placebo</a>&nbsp;when used to treat COVID-19. As&nbsp;<a href="https://respectfulinsolence.com/2021/08/16/ivermectin-is-the-new-hydroxychloroquine-take-5-but-it-won-the-nobel-prize/">great a medicine as it is</a> for roundworm infestations, ivermectin just doesn’t work against COVID-19. There’s no good reason to have expected that it would either, at least if you take basic science (specifically, basic pharmacology) into account. I even compared ivermectin to acupuncture, an even more improbable treatment for which high quality RCTs increasingly find no effect distinguishable from placebo/sham treatments but for which advocates have pivoted to lower quality evidence.</p>
<p>Last week I came across an article that basically reinforces this point. Published in&nbsp;The BMJ&nbsp;by an “international panel including patients, clinicians, researchers, acupuncture and surgery trialists, statisticians, and experts in clinical epidemiology and methodology”, it is titled “<a href="https://www.bmj.com/content/376/bmj-2021-067476">How to design high quality acupuncture trials—a consensus informed by evidence</a>“. Thinking that I might need another break from writing about COVID-19, this consensus article seems like yet another example to illustrate what I mean regarding the differences between science-based medicine (SBM) and evidence-based medicine (EBM), particularly in the importance of taking into account prior plausibility based on basic science and, more importantly, how advocates of pseudoscience (like acupuncture) and bad science (like the conspiracy theorists promoting ivermectin as a treatment for COVID-19) use the same sorts of arguments about evidence.</p>
<p>In fairness, it’s not all bad. Indeed, on the surface the article seems to be advocating more rigorous science. However, as I read it I couldn’t help but notice how the authors, rather than focusing on studies to ask if acupuncture actually has any specific effect on any condition and emphasizing the importance of double blinding (including the acupuncturists) and proper use of sham acupuncture (i.e.,&nbsp;<a href="https://www.ncbi.nlm.nih.gov/pubmed/9717924">retractable needles</a>&nbsp;or acupuncture at the “wrong” acupuncture points), they dilute the discussion of scientific rigor with discussions of when and why to use less rigorous trial designs. I suspect that this betrays the belief among many acupuncture proponents that they need to test&nbsp;<em>how or where</em>&nbsp;it works, rather than&nbsp;<em>if</em>&nbsp;it works.&nbsp;</p>
<p>The article begins:</p>
<blockquote class="wp-block-quote"><p>The original and revised Standards for Reporting Interventions in Clinical Trials of Acupuncture (STRICTA)<sup><a href="https://www.bmj.com/content/376/bmj-2021-067476#ref-10">10</a>&nbsp;<a href="https://www.bmj.com/content/376/bmj-2021-067476#ref-11">11</a></sup>&nbsp;focus on reporting not optimal trial conduct. Other acupuncture guidance covers type of trial (efficacy,<sup><a href="https://www.bmj.com/content/376/bmj-2021-067476#ref-12">12</a></sup>&nbsp;effectiveness<sup><a href="https://www.bmj.com/content/376/bmj-2021-067476#ref-13">13</a></sup>), design, and lack of representativeness (include an international panel<sup><a href="https://www.bmj.com/content/376/bmj-2021-067476#ref-14">14</a></sup>), but is not informed by comprehensive and systematic evidence synthesis.</p><p>To address the most prevalent design and methodological concerns in current acupuncture randomised trials, an international panel including patients, clinicians, researchers, and trialists in acupuncture, surgery, statistics, patient engagement, and clinical epidemiology developed guidance for research teams planning acupuncture trials. To inform the guidance, we conducted a systematic survey<sup><a href="https://www.bmj.com/content/376/bmj-2021-067476#ref-15">15</a></sup>&nbsp;exploring characteristics associated with acupuncture treatment effects.</p></blockquote>
<p>And:</p>
<blockquote class="wp-block-quote"><p>We established a steering committee including frontline acupuncture clinicians, acupuncture trialists, clinical trial methodologists, and a statistician (XHJ, JPL, LXL, CMW, LT, YQZ, RMJ, and GHG) with extensive experience in acupuncture and trial methodology. The steering committee recruited an international expert panel of 27 experts (from Asia, Europe, America, and Australia), including patients, frontline acupuncture clinicians, acupuncture and surgical trialists, clinical trial methodologists, and statisticians. Acupuncture trialists and methodologists were appointed to the panel on the basis of their h index and assessment of their research expertise, and frontline clinicians on the basis of their clinical experience and reputation.</p></blockquote>
<p>If there’s one thing that I&#8217;ve been discussing for a very long time both here and elsewhere, it’s how purveyors of pseudoscientific, unscientific, and religion-based treatments love to set up pseodomedical organizations. (Retired colleague Dr. Kimball Atwood dubbed them “<a href="https://sciencebasedmedicine.org/the-pseudomedical-pseudoprofessional-organization-ppo/">pseudomedical pseudoprofessional organizations</a>” way back in 2008.)&nbsp;<a href="https://sciencebasedmedicine.org/naturopaths-try-and-fail-yet-again-to-argue-that-they-are-science-based/">Naturopaths</a>&nbsp;have done it, as have a number of other pseudomedical specialties, resulting in highly dubious “evidence-based” guidelines incorporating quackery, as was done for&nbsp;<a href="https://respectfulinsolence.com/2017/05/02/old-wine-poured-into-a-newer-skin-the-society-for-integrative-oncology-updates-its-clinical-guidelines-for-breast-cancer/">breast cancer several years ago</a>&nbsp;(with two naturopaths as co-authors) and for&nbsp;<a href="https://respectfulinsolence.com/2019/03/25/oncanp-writes-statement/">cancer in general by naturopaths</a>.</p>
<p>So let&#8217;s look at The Good, The Bad, and The Ugly.</p>
<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img data-attachment-id="31976" data-permalink="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/goodbadugly-1024x755/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/GoodBadUgly-1024x755-1.jpg?fit=1024%2C755&amp;ssl=1" data-orig-size="1024,755" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GoodBadUgly-1024&#215;755" data-image-description data-image-caption data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/GoodBadUgly-1024x755-1.jpg?fit=300%2C221&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/GoodBadUgly-1024x755-1.jpg?fit=580%2C428&amp;ssl=1" loading="lazy" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/GoodBadUgly-1024x755-1.jpg?resize=580%2C427&#038;ssl=1" alt class="wp-image-31976 jetpack-lazy-image" width="580" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/GoodBadUgly-1024x755-1.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/GoodBadUgly-1024x755-1.jpg?resize=300%2C221&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/GoodBadUgly-1024x755-1.jpg?resize=768%2C566&amp;ssl=1 768w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/GoodBadUgly-1024x755-1.jpg?resize=580%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="31976" data-permalink="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/goodbadugly-1024x755/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/GoodBadUgly-1024x755-1.jpg?fit=1024%2C755&amp;ssl=1" data-orig-size="1024,755" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GoodBadUgly-1024&#215;755" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/GoodBadUgly-1024x755-1.jpg?fit=300%2C221&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/GoodBadUgly-1024x755-1.jpg?fit=580%2C428&amp;ssl=1" loading="lazy" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/GoodBadUgly-1024x755-1.jpg?resize=580%2C427&#038;ssl=1" alt="" class="wp-image-31976" width="580" height="427" srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/GoodBadUgly-1024x755-1.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/GoodBadUgly-1024x755-1.jpg?resize=300%2C221&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/GoodBadUgly-1024x755-1.jpg?resize=768%2C566&amp;ssl=1 768w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1" /></noscript><figcaption>Yeah, I like to use this movie as a metaphor.</figcaption></figure></div>
<h2 id="h-the-good-questions-not-specific-to-acupuncture">The Good: Questions not specific to acupuncture</h2>
<p>Let’s first concede what’s good about the guidelines. First, the authors emphasize points that are important for designing any clinical trial, starting with very basic questions:</p>
<blockquote class="wp-block-quote"><p><strong>Choosing the research question</strong><br><em>Consideration 1: Is the question important?</em></p><p>Trialists should establish the rationale for the research question informed by a systematic review of the relevant literature.</p><p><strong>Enrolling patients</strong><br><em>Consideration 2: Who should the participants be?</em></p><p>Trialists with a primary explanatory or mechanistic objective could include people who are most responsive to the intervention. With a primary pragmatic or practical objective, trialists could include a broad population varying in age, severity, comorbidity, and exposure to other interventions.</p><p><em>Consideration 3: How can trialists address possible differences in effect across patient groups?</em></p><p>For pragmatically oriented trials include heterogeneous populations, with prior specification of subgroup analyses to consider hypothesised effect modification.</p></blockquote>
<p>Of course, Consideration 1 is very important. Those of us who, based on its lack of a plausible mechanism and the observation that the more rigorous a clinical trial of acupuncture is, the more likely it is to be a negative study, view acupuncture as a&nbsp;<a href="https://journals.lww.com/anesthesia-analgesia/fulltext/2013/06000/acupuncture_is_theatrical_placebo.25.aspx">theatrical placebo</a>, might argue that no question involving acupuncture is important any more. However, I accept that not all, even on “our side” would agree with this assessment.</p>
<figure class="wp-block-image size-large is-resized"><img data-attachment-id="31975" data-permalink="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/thegood/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheGood.webp?fit=1200%2C900&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Good" data-image-description data-image-caption data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheGood.webp?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheGood.webp?fit=580%2C435&amp;ssl=1" loading="lazy" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheGood.webp?resize=580%2C435&#038;ssl=1" alt="The Good and Clint Eastwood" class="wp-image-31975 jetpack-lazy-image" width="580" height="435" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheGood.webp?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheGood.webp?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheGood.webp?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheGood.webp?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheGood.webp?resize=580%2C435&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="31975" data-permalink="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/thegood/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheGood.webp?fit=1200%2C900&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Good" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheGood.webp?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheGood.webp?fit=580%2C435&amp;ssl=1" loading="lazy" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheGood.webp?resize=580%2C435&#038;ssl=1" alt="The Good and Clint Eastwood" class="wp-image-31975" width="580" height="435" srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheGood.webp?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheGood.webp?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheGood.webp?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheGood.webp?w=1200&amp;ssl=1 1200w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1" /></noscript></figure>
<p>Let’s, for the sake of argument, postulate that we have an important question about acupuncture to address. Then the next consideration about patient selection becomes important. But what do the authors mean by “people who are most responsive to the intervention”? My point is simple: How does one know if someone is likely to be most “responsive” to acupuncture? One can’t, other than that maybe people more responsive to placebo effects in general might be more responsive to the ultimate in theatrical placebo.</p>
<p>Note, however, the mention of pragmatic trials. As I wrote last week and emphasize again this week, pragmatic trials are clinical trials that seek to assess the efficacy of an intervention in the general population, outside of the strictly defined inclusion and exclusion criteria of a clinical trial and the strictly enforced protocols for monitoring outcomes. The difference between RCTs and pragmatic trials is that pragmatic trials generally don’t include a placebo group, include a wider range of people, and sometimes are not even randomized. Sometimes there aren’t even control groups. Why? As Steve Novella and I have emphasized for years and years, pragmatic trials operate under a very important assumption; that is, that the treatment being studied has been validated as efficacious and safe in RCTs. Remember, the idea behind pragmatic trials is to assess how well a treatment validated in RCTs works “in the wild”, so to speak, not to determine whether it does work in the first place. Doing a pragmatic trial of a treatment that has never been validated as efficacious for anything is, as I so frequently say, putting the proverbial cart before the horse. Basically, pragmatic trials are very prone to highly “positive” results due to placebo effects, because there is no placebo control.</p>
<p>Again, in fairness, I’ll note that it is reasonable in a pragmatic trial to include heterogeneous populations. That is, after all, rather the point of a pragmatic trial (or at least one of the main points). It is also mandatory to prespecify subgroups, in order to avoid post hoc analyses and “data mining” that find apparent effects that aren’t real. Such post hoc analyses are always meant—or should be intended—as hypothesis-generating exercises, not as hypothesis testing exercises.</p>
<p>Other examples of The Good (or at least the non-objectionable) in this paper include its discussion of engaging patients, deciding the duration of followup, and choice of outcomes (although that last one does skew towards “soft”—i.e., subjective—outcomes, like pain).</p>
<p>Now let’s move on to The Bad.</p>
<h2>The Bad: Typical acupuncture tropes</h2>
<p>Much of the rest of the paper demonstrates the biases of the acupuncture believers who wrote it. For example, let’s start with a rather telling omission. It’s not exactly an omission. It’s almost as though the authors acknowledge an issue in a rather sidelong way without actually addressing the most important analysis to avoid it. I’m referring to adherence to treatment:</p>
<blockquote class="wp-block-quote"><p><em>Consideration 8: How should trialists deal with adherence?</em></p><p>When designing a trial that primarily takes the individual patient’s perspective, trialists might consider implementing strategies to achieve optimal adherence. When trialists take a public health perspective, there is no need to implement strategies to increase adherence.</p></blockquote>
<p>“Intention to treat analysis”, anyone? It’s funny how acupuncturists accept that adherence might be a problem in RCTs, but not once do they mention an intention-to-treat analysis. I can’t help but note that the recent negative RCT of ivermectin for COVID-19 that I discussed included not just one but&nbsp;<a href="https://respectfulinsolence.com/2022/04/01/yet-another-negative-ivermectin-study-this-time-in-the-nejm/">more than one variety</a>&nbsp;of intention-to-treat analyses. Yet, seemingly, the authors of this study can’t seem to bring themselves to type the words. It&#8217;s just an example of how acupuncturists <a href="https://respectfulinsolence.com/2017/05/15/acupuncturists-mistake-insufficient-rigor-for-bias-against-them/">mistake rigor for bias</a> against them, and, just as the pandemic seemingly hasn&#8217;t stopped bad acupuncture studies, it also hasn&#8217;t stopped promotion of acupuncture pseudoscience.</p>
<div class="wp-block-image"><figure class="aligncenter size-full"><img data-attachment-id="31977" data-permalink="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/thebadlee/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheBadLee.jpg?fit=850%2C680&amp;ssl=1" data-orig-size="850,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Bad" data-image-description data-image-caption data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheBadLee.jpg?fit=300%2C240&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheBadLee.jpg?fit=580%2C464&amp;ssl=1" loading="lazy" width="580" height="464" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheBadLee.jpg?resize=580%2C464&#038;ssl=1" alt="The Bad, Lee Van Cleef" class="wp-image-31977 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheBadLee.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheBadLee.jpg?resize=300%2C240&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheBadLee.jpg?resize=768%2C614&amp;ssl=1 768w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheBadLee.jpg?resize=580%2C464&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="31977" data-permalink="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/thebadlee/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheBadLee.jpg?fit=850%2C680&amp;ssl=1" data-orig-size="850,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Bad" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheBadLee.jpg?fit=300%2C240&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheBadLee.jpg?fit=580%2C464&amp;ssl=1" loading="lazy" width="580" height="464" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheBadLee.jpg?resize=580%2C464&#038;ssl=1" alt="The Bad, Lee Van Cleef" class="wp-image-31977" srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheBadLee.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheBadLee.jpg?resize=300%2C240&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheBadLee.jpg?resize=768%2C614&amp;ssl=1 768w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1" /></noscript></figure></div>
<p>Instead, we get handwaving like this:</p>
<blockquote class="wp-block-quote"><p>Thus, when designing a trial that primarily takes the individual patient’s perspective, trialists should consider implementing strategies to achieve optimal adherence. One strategy is to engage patients to help design the trial. Patients can identify and improve onerous trial design, therefore increasing participation. Another strategy is to include a run-in period before randomisation and only randomise patients who are highly compliant in the run-in.</p><p>Including a run-in period is highly feasible in drug trials when patients may be offered a placebo during the run-in or when the trial is focused on morbid or fatal events and short term exposure will have no influence on the outcome. The situation is more complicated in acupuncture trials focusing on symptoms in which initial exposure to treatment during a run-in may complicate inferences about what occurs after randomisation. This is probably why acupuncture trials rarely use run-in periods to enhance adherence.</p></blockquote>
<p>While this is all well and good, it’s not enough. Again, I find it telling that nowhere in the paper is the importance of intention-to-treat analysis in an RCT emphasized. Another option is, as I discussed elsewhere, the per-protocol analysis, in which only patients who complete the entire clinical trial according to the protocol are counted towards the final results. Again, best practice in RCTs generally includes both an intention to treat analysis and a per-protocol analysis.</p>
<p>Next up is the actual intervention:</p>
<blockquote class="wp-block-quote"><p><strong>Selecting the intervention</strong><br><em>Consideration 4: Who should perform the intervention?</em></p><p>Trialists should report the expertise of the acupuncturists. A trial that aims to show whether an acupuncture treatment can work under ideal conditions will choose the most expert practitioners available. Trialists aiming to establish the effect of treatment in ordinary practice will select clinicians with typical levels of expertise.</p><p><em>Consideration 5: What specific acupuncture technical features should be considered if aiming to design trials for maximum treatment effect?</em></p><p>If aiming for maximum treatment effect, trialists should select a high frequency of acupuncture treatment sessions and penetrating type of acupuncture (manual and electroacupuncture) over lower frequency or non-penetrating (transcutaneous electrical acupoint stimulation (TEAS), laser, acupressure) acupuncture.</p></blockquote>
<p>I do find it rather amusing how the authors emphasize “expertise”. Obviously, no one would discount the importance of expertise in an intervention for surgery, procedure-based interventions, and the like. Again, this makes me think of how pseudoscientific specialties like acupuncture love to mimic real medicine and claim that expertise matters, even if the entire rationale behind acupuncture is based on prescientific vitalism and acupuncture points have no anatomical or physiological correlates. Also interestingly, notice how the recommendation is for high frequency over low frequency and lower invasiveness (e.g., acupoint stimulation or “laser acupuncture”).</p>
<p>Finally for this point, notice how the authors have mixed together electroacupuncture and acupuncture as though they were interchangeable. I like to point out how this is a “bait-and-switch” because, contrary to the “ancient practices” to which acupuncture enthusiasts refer to justify sticking needles into people to treat them, there was no understanding of, much less ability to harness, electricity for anything millennia ago, when acupuncture was supposedly devised. “Electroacupuncture”, in reality, is nothing more than a clever rebranding of acupuncture by hooking up a battery or generator to the needles to run low level electrical current between the needles. It is, in essence, transcutaneous electrical nerve stimulation, which might actually work for some indications. I’ve always suspected that the reason acupuncturists started hooking up acupuncture needles to a current source was because they realized that acupuncture really didn’t do much of anything.</p>
<p>It gets worse.</p>
<h2>The Ugly: Twisting EBM to support quackery</h2>
<p>The most obvious propaganda aspect of this set of “guidelines” comes in its discussion of the best comparator to use in a clinical trial of acupuncture:</p>
<blockquote class="wp-block-quote"><p><strong>Choosing the comparator</strong><br><em>Consideration 6: Are trialists interested in the specific effect or the overall (specific and non-specific) effect of acupuncture?</em></p><p>Trialists should blind data collectors, outcome assessors, and data analysts and carefully consider the desirability of a sham that leads to underestimation of acupuncture’s treatment effects in clinical practice.</p><p><strong>Fine tuning the flexibility of intervention and comparator</strong><br><em>Consideration 7: To what extent should the trialist choose a flexible intervention and comparator?</em></p><p>Trialists with a primary explanatory or mechanistic focus might specify that practitioners administering both the intervention and the control use a highly standardised approach. Trialists with a primary pragmatic or practical focus might include clinicians with varied techniques reflecting practice in the community and instruct them to use their usual treatment approaches.</p></blockquote>
<p>Consideration 6 is, of course, rather obvious, but notice the phrasing. The authors do advocate blinding the data collectors, outcome assessors, and data analysts, but what about the patients and the acupuncturists themselves? In that case, they only weakly advocate that a “sham” acupuncture intervention should be “considered.” Also notice the part about a “sham that leads to underestimation of acupuncture’s treatment effects in clinical practice”. Let me rephrase this briefly. Imagine a new medication being tested as, say, pain reliever. Imagine my arguing, “Trialists should blind data collectors, outcome assessors, and data analysts and carefully consider the desirability of a sham that leads to underestimation of the drug’s treatment effects in clinical practice.”</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="31978" data-permalink="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/theugly/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheUgly.jpg?fit=1600%2C896&amp;ssl=1" data-orig-size="1600,896" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Ugly" data-image-description data-image-caption data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheUgly.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheUgly.jpg?fit=580%2C325&amp;ssl=1" loading="lazy" width="580" height="325" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheUgly.jpg?resize=580%2C325&#038;ssl=1" alt="The Ugly" class="wp-image-31978 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheUgly.jpg?resize=1024%2C573&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheUgly.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheUgly.jpg?resize=768%2C430&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheUgly.jpg?resize=1536%2C860&amp;ssl=1 1536w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheUgly.jpg?resize=1200%2C672&amp;ssl=1 1200w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheUgly.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheUgly.jpg?resize=580%2C325&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="31978" data-permalink="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/theugly/" data-orig-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheUgly.jpg?fit=1600%2C896&amp;ssl=1" data-orig-size="1600,896" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Ugly" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheUgly.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheUgly.jpg?fit=580%2C325&amp;ssl=1" loading="lazy" width="580" height="325" src="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheUgly.jpg?resize=580%2C325&#038;ssl=1" alt="The Ugly" class="wp-image-31978" srcset="https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheUgly.jpg?resize=1024%2C573&amp;ssl=1 1024w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheUgly.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheUgly.jpg?resize=768%2C430&amp;ssl=1 768w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheUgly.jpg?resize=1536%2C860&amp;ssl=1 1536w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheUgly.jpg?resize=1200%2C672&amp;ssl=1 1200w, https://i0.wp.com/respectfulinsolence.com/wp-content/uploads/2022/04/TheUgly.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1" /></noscript></figure></div>
<p>The whole point of a placebo control or a “sham” treatment is to reduce nonspecific (i.e., placebo) effects. Yet the authors consider what is normally considered a desirable effect of using a placebo, to control for nonspecific effects that might produce a false “positive” result, a negative. That’s because acupuncture is a placebo. Even if acupuncturists will never admit that, at least not directly, they do seem to realize it, even as they invoke all sorts of caveats regarding which sham to use or even whether to use a sham at all:</p>
<blockquote class="wp-block-quote"><p>In drug trials, which are closer to a explanatory or mechanistic design, trialists often use a placebo to achieve blinding. Acupuncture trials, however, face multiple challenges when using placebo or sham acupuncture for blinding.<sup><a href="https://www.bmj.com/content/376/bmj-2021-067476#ref-15">15</a></sup> It is nearly impossible to blind clinicians who deliver acupuncture, although one device exists that allows practitioner blinding but limits the acupuncture to a rather superficial version (maximum 5 mm insertion).<sup><a href="https://www.bmj.com/content/376/bmj-2021-067476#ref-45">45</a></sup> Participants who have had previous acupuncture experience may also be hard to blind.<a href="https://www.bmj.com/content/376/bmj-2021-067476#ref-47"><sup>47</sup></a><a href="https://www.bmj.com/content/376/bmj-2021-067476#ref-48"><sup> 48</sup></a></p><p>Whether to attempt blinding in acupuncture trials depends on the hypotheses and objectives of a trial. Here, we will refer to a treatment&#8217;s biological effects as specific effects and placebo effects as acupuncture&#8217;s non-specific effects. Trialists examining explanatory questions should include sham acupuncture control with adequately blinded participants to differentiate acupuncture&#8217;s specific and non-specific effects.<sup><a href="https://www.bmj.com/content/376/bmj-2021-067476#ref-45">45</a></sup></p><p>The results of such explanatory studies require careful interpretation, however. The clinical and basic science literature support the possibility of specific effects generated by sham acupuncture<sup><a href="https://www.bmj.com/content/376/bmj-2021-067476#ref-49">49</a><a href="https://www.bmj.com/content/376/bmj-2021-067476#ref-50"> 50</a></sup>— that is, a failure to show a difference between real and sham acupuncture may be because the sham has effects closely related to that of the intervention. Therefore, when using sham control, trialists must consider the possibility of a specific effect generated by the sham and thus underestimating the effects of acupuncture in clinical practice compared with no intervention or other interventions such as drugs.</p></blockquote>
<p>Contrary to this claim, it is clearly not “nearly impossible” to blind acupuncturists to which intervention they’re using “acupuncture” or “sham” acupuncture. I will certainly concede that it is certainly not easy to do so—indeed, it is quite difficult—but “nearly impossible” betrays a very common attitude among acupuncture researchers that it’s so difficult to blind the acupuncturists that it’s just not worth doing, particularly given that it will lead to an “underestimation” (in their deceptive words) of nonspecific effects. I’ve <a href="https://respectfulinsolence.com/2007/09/26/yawnanother-acupuncture-study/">written about just such studies</a> going back to almost the very beginning of this blog. Certainly, for “<a href="https://respectfulinsolence.com/tag/electroacupuncture/">electroacupuncture</a>,” it’s almost trivially easy; you just have to make a current source that looks as though it’s working, whether it’s actually delivering current or not. Given that the current generally used is so low, chances are good that the subjects won’t be able to tell the difference.</p>
<p>Also, note how the authors try to claim that there are “specific” acupuncture-like effects from “sham” acupuncture, which—of course!—dilute any “true” differences between acupuncture and sham. So, even though the “best practice” is to use sham/placebo control acupuncture in RCTs, the authors tack so many caveats onto that recommendation suggesting that the use of sham acupuncture as a placebo control isn’t actually scientifically justifiable because, supposedly, you can’t blind acupuncturists to the treatment group, “sham acupuncture” isn’t sufficiently the same as acupuncture to be a good sham, and sham actually works like acupuncture anyway. So why bother?</p>
<p>Observe what I mean:</p>
<blockquote class="wp-block-quote"><p>Previous studies of shams have focused on pain and chronic pain and conducted univariable analyses (web appendix 2, 2.2.2 (2)). We used multivariable analyses in our systematic survey, adjusting for other potential factors such as treatment frequency, flexibility of the acupuncture regimen, and sample size. Like a previous systematic review,<sup><a href="https://www.bmj.com/content/376/bmj-2021-067476#ref-51">51</a></sup>&nbsp;we found the type of sham did not influence acupuncture’s effect.<sup><a href="https://www.bmj.com/content/376/bmj-2021-067476#ref-15">15</a></sup>&nbsp;This is perhaps unsurprising considering the finding of meta-epidemiological studies in areas beyond acupuncture: results of such studies have proved inconsistent, with one recent thorough review showing no systematic effect of blinding.<sup><a href="https://www.bmj.com/content/376/bmj-2021-067476#ref-52">52</a></sup></p><p>Considering all the evidence, the effect of the type of sham remains uncertain and might vary with the type of medical condition. Over 90% of acupuncture trials focus on pain, quality of life, function, and other symptoms. These are all subjective outcomes in which blinding may be particularly important.<sup><a href="https://www.bmj.com/content/376/bmj-2021-067476#ref-15">15</a></sup>&nbsp;Trialists should therefore carefully consider the desirability of a sham in randomised trials investigating efficacy and, if desirable, the nature of the sham in relation to their trial’s specific objectives. Trialists should also be aware that the use of non-penetrating needle shams mandates the use of the same device in the real acupuncture group. These devices may impede real acupuncture treatment effects.</p></blockquote>
<p>The authors cite a “<a href="https://www.bmj.com/content/368/bmj.l6802">meta-epidemiological study</a>” (i.e., a meta-analysis of meta-analyses) of acupuncture studies that purports to claim that, in contrast to basically everything we know about the use of placebo controls in clinical trials that use outcomes with a degree of subjectivity to them (e.g., pain), that the use or non-use of a sham control or blinding of the patients, clinicians, or evaluators doesn’t matter. Interestingly, this study actually suggests that, as the subjectivity of the outcome being assessed increases, the chances that a lack of blinding could contribute to a “positive” outcome but didn’t reach statistical significance. Of course, this sort of study has a number of problems, not the least of which is that few studies included in the meta-analyses actually assessed whether blinding was effective, with the authors also noting that, “all instances the credible intervals were wide, including both considerable difference and no difference.” In other words, there was lots of noise.</p>
<p>The authors also note:</p>
<blockquote class="wp-block-quote"><p>We did not expect to find that our study does not firmly underpin standard methodological practice. Further, our results are coherent with other meta-epidemiological studies that have reported similar results. The implication seems to be that either blinding is less important (on average) than often believed, that the meta-epidemiological approach is less reliable, or that our findings can, to some extent, be explained by lack of precision.</p></blockquote>
<p>I would tend to suspect the latter two explanations, given the generally poor quality of most acupuncture studies, even those ostensibly reported as RCTs and the fact that meta-epidemiological studies are&nbsp;<a href="https://www.futuremedicine.com/doi/10.2217/cer-2019-0201">still rather ill-defined</a>. Also, it is true that blinding matters less for “hard” outcome measurements, such as death, than it does for more subjective outcomes, such as pain, but few are the acupuncture studies that look at such “hard” outcome measures.</p>
<p>And, again, the authors almost seem to realize that acupuncture is placebo:</p>
<blockquote class="wp-block-quote"><p>Acupuncture therapies are multifaceted interventions that incorporate patient-practitioner interactions, treatment theories, tools to deliver the stimulations, manipulation techniques, and points selection. The trial objectives should determine the flexibility of the intervention or control.</p></blockquote>
<p>“Patient-practitioner interactions” are one of the strongest influencers of placebo effects.</p>
<h2>Acupuncture: The ultimate placebo</h2>
<p>We’ve discussed how acupuncturists have, as more rigorous RCTs that incorporate best practices of RCTs such as sham controls, placebos, and (at least) double blinding tended to be negative, relied on less rigorous pragmatic trials, which are more prone to bias and placebo effects appearing to be specific effects. While placebo effects are not as relevant when considering ivermectin trials, what is relevant is the shift to citing lower quality evidence as higher quality evidence increasingly comes back negative. Similarly, so is the tendency of acupuncturists to make excuses for why they don’t want to do more rigorous studies and why rigorous clinical trials tend to be negative, such as casting doubt on the scientific legitimacy of sham interventions as the best comparators. In the case of ivermectin trials, I’ve discussed how there are endless excuses in the form of this:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">I&#39;m stealing that meme. <a href="https://t.co/dthJgAAKR8">pic.twitter.com/dthJgAAKR8</a></p>&mdash; David Gorski, MD, PhD (@gorskon) <a href="https://twitter.com/gorskon/status/1509583977526403073?ref_src=twsrc%5Etfw">March 31, 2022</a></blockquote><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>What is most important to me, however, is that for both interventions (indeed for all interventions) the bar of evidence for a positive effect should be much higher when studying an incredibly implausible intervention, be it acupuncture, ivermectin for COVID-19, or even homeopathy, because basic science matters. What we find instead is that advocates of incredibly implausible treatments always cite lower quality evidence and even, while seeming to advocate guidelines for high quality RCTs, still try to tilt the field to increase the likelihood that their treatment will appear to be validated by science.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/" data-text="Is it even possible to design high quality acupuncture trials?" data-via="gorskon">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Is it even possible to design high quality acupuncture trials?" data-content="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Frespectfulinsolence.com%2F2022%2F04%2F18%2Fis-it-even-possible-to-design-high-quality-acupuncture-trials%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Frespectfulinsolence.com%2Fwp-content%2Fuploads%2F2018%2F02%2FAcupuncturepinhead.jpg%3Ffit%3D1200%252C803%26ssl%3D1&#038;description=Is%20it%20even%20possible%20to%20design%20high%20quality%20acupuncture%20trials%3F" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=580" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=580&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=580" data-recalc-dims="1" /></noscript></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Frespectfulinsolence.com%2F2022%2F04%2F18%2Fis-it-even-possible-to-design-high-quality-acupuncture-trials%2F&amp;title=Is%20it%20even%20possible%20to%20design%20high%20quality%20acupuncture%20trials%3F" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-136830662-31968-625dbdc534b2b' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;post_id=31968&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-31968-625dbdc534b2b' data-name='like-post-frame-136830662-31968-625dbdc534b2b' data-title='Like or Reblog'><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</div>
</div>
<div class="section-inner">
<div class="post-meta-wrapper post-meta-single post-meta-single-bottom">
<ul class="post-meta">
<li class="post-tags meta-wrapper">
<span class="meta-icon">
<span class="screen-reader-text">Tags</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path fill="" d="M15.4496399,8.42490555 L8.66109799,1.63636364 L1.63636364,1.63636364 L1.63636364,8.66081885 L8.42522727,15.44178 C8.57869221,15.5954158 8.78693789,15.6817418 9.00409091,15.6817418 C9.22124393,15.6817418 9.42948961,15.5954158 9.58327627,15.4414581 L15.4486339,9.57610048 C15.7651495,9.25692435 15.7649133,8.74206554 15.4496399,8.42490555 Z M16.6084423,10.7304545 L10.7406818,16.59822 C10.280287,17.0591273 9.65554997,17.3181054 9.00409091,17.3181054 C8.35263185,17.3181054 7.72789481,17.0591273 7.26815877,16.5988788 L0.239976954,9.57887876 C0.0863319284,9.4254126 0,9.21716044 0,9 L0,0.818181818 C0,0.366312477 0.366312477,0 0.818181818,0 L9,0 C9.21699531,0 9.42510306,0.0862010512 9.57854191,0.239639906 L16.6084423,7.26954545 C17.5601275,8.22691012 17.5601275,9.77308988 16.6084423,10.7304545 Z M5,6 C4.44771525,6 4,5.55228475 4,5 C4,4.44771525 4.44771525,4 5,4 C5.55228475,4 6,4.44771525 6,5 C6,5.55228475 5.55228475,6 5,6 Z" /></svg> </span>
<span class="meta-text">
<a href="https://respectfulinsolence.com/tag/acupuncture/" rel="tag">acupuncture</a>, <a href="https://respectfulinsolence.com/tag/acupuncture-points/" rel="tag">acupuncture points</a>, <a href="https://respectfulinsolence.com/tag/clinical-trials/" rel="tag">clinical trials</a>, <a href="https://respectfulinsolence.com/tag/complementary-and-alternative-medicine/" rel="tag">complementary and alternative medicine</a>, <a href="https://respectfulinsolence.com/tag/evidence-based-medicine/" rel="tag">evidence-based medicine</a>, <a href="https://respectfulinsolence.com/tag/integrative-medicine/" rel="tag">integrative medicine</a>, <a href="https://respectfulinsolence.com/tag/integrative-oncology/" rel="tag">integrative oncology</a>, <a href="https://respectfulinsolence.com/tag/quackery-2/" rel="tag">quackery</a> </span>
</li>
</ul>
</div>
<div class="author-bio">
<div class="author-title-wrapper">
<div class="author-avatar vcard">
<img alt src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=160&#038;r=pg" class="avatar avatar-160 photo jetpack-lazy-image" height="160" width="160" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=320&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=160&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=160&#038;r=pg' srcset='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=320&#038;r=pg 2x' class='avatar avatar-160 photo' height='160' width='160' loading='lazy'/></noscript> </div>
<h2 class="author-title heading-size-4">
By Orac </h2>
</div>
<div class="author-description">
<p>Orac is the nom de blog of a humble surgeon/scientist who has an ego just big enough to delude himself that someone, somewhere might actually give a rodent's posterior about his copious verbal meanderings, but just barely small enough to admit to himself that few probably will. That surgeon is otherwise known as <a href="https://www.sciencebasedmedicine.org/editorial-staff/david-h-gorski-md-phd-managing-editor/">David Gorski</a>.</p>
<p>That this particular surgeon has chosen his nom de blog based on a rather cranky and arrogant computer shaped like a clear box of blinking lights that he originally encountered when he became a fan of a 35 year old British SF television show whose special effects were renowned for their BBC/Doctor Who-style low budget look, but whose stories nonetheless resulted in some of the best, most innovative science fiction ever televised, should tell you nearly all that you need to know about Orac. (That, and the length of the preceding sentence.)</p>
<p><strong>DISCLAIMER:</strong>: The various written meanderings here are the opinions of Orac and Orac alone, written on his own time. They should never be construed as representing the opinions of any other person or entity, especially Orac's cancer center, department of surgery, medical school, or university. Also note that Orac is nonpartisan; he is more than willing to criticize the statements of anyone, regardless of of political leanings, if that anyone advocates pseudoscience or quackery. Finally, medical commentary is not to be construed in any way as medical advice.</p>
<p>To contact Orac: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="57382536343c3938202417303a363e3b7934383a">[email&#160;protected]</a></p>
<a class="author-link" href="https://respectfulinsolence.com/author/respectfulinsolence_ip5frq/" rel="author">
View Archive <span aria-hidden="true">&rarr;</span> </a>
</div>
</div>
</div>
<nav class="pagination-single section-inner only-one only-prev" aria-label="Post">
<hr class="styled-separator is-style-wide" aria-hidden="true" />
<div class="pagination-single-inner">
<a class="previous-post" href="https://respectfulinsolence.com/2022/04/15/spiritual-child-of-gbd-goes-antivax/">
<span class="arrow" aria-hidden="true">&larr;</span>
<span class="title"><span class="title-inner">The &#8220;spiritual child&#8221; of the Great Barrington Declaration goes antivax</span></span>
</a>
</div>
<hr class="styled-separator is-style-wide" aria-hidden="true" />
</nav>
<div class="comments-wrapper section-inner">
<div class="comments" id="comments">
<div class="comments-header section-inner small max-percentage">
<h2 class="comment-reply-title">
4 replies on &ldquo;Is it even possible to design high quality acupuncture trials?&rdquo; </h2>
</div>
<div class="comments-inner section-inner thin max-percentage">
<div id="comment-461388" class="comment even thread-even depth-1">
<article id="div-comment-461388" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Denice Walter</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/#comment-461388"><time datetime="2022-04-18T10:18:28-04:00" title="April 18, 2022 at 10:18 am">April 18, 2022 at 10:18 am</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Orac discusses how electro-acupuncture/ TENS might be blinded for the experimenter: they wouldn&#8217;t know if the current was actually applied or not although the set-up looked functional.<br />
BUT how about the difficulties of <em>blinding subjects</em>?<br />
&#8220;real&#8221; acupuncture ( that may be an oxymoron) is probably usually not felt** whilst TENS may be an obvious vibration or more apparent sensation: wouldn&#8217;t participants be able to discern that that one was actual and report accordingly that they were improved? I might liken it to subjects in a medical trial ( in the old days) tasting the drug&#8217;s contents to see whether it was bitter or not and then having that realisation affect their subjective reporting about whether they were affected.</p>
<p>** I have had personal experience with both</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-461388-625dbdc53acf2' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=461388&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-461388-625dbdc53acf2' data-name='like-comment-frame-136830662-461388-625dbdc53acf2'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-461388' data-commentid="461388" data-postid="31968" data-belowelement="div-comment-461388" data-respondelement="respond" data-replyto="Reply to Denice Walter" aria-label='Reply to Denice Walter'>Reply</a></span>
</footer>
</article>
</div>
<div id="comment-461389" class="comment odd alt thread-odd thread-alt depth-1 parent">
<article id="div-comment-461389" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/dd846828b969958d2e5241426f3591f5?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/dd846828b969958d2e5241426f3591f5?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/dd846828b969958d2e5241426f3591f5?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/dd846828b969958d2e5241426f3591f5?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">rs</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/#comment-461389"><time datetime="2022-04-18T10:53:23-04:00" title="April 18, 2022 at 10:53 am">April 18, 2022 at 10:53 am</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>The greater the size of the error bars, the greater the number of hypotheses that can be accommodated. When you have a favored hypothesis there is a motivation to design a study with error bars that encompasses the hypothesis.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-461389-625dbdc53b8f8' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=461389&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-461389-625dbdc53b8f8' data-name='like-comment-frame-136830662-461389-625dbdc53b8f8'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-461389' data-commentid="461389" data-postid="31968" data-belowelement="div-comment-461389" data-respondelement="respond" data-replyto="Reply to rs" aria-label='Reply to rs'>Reply</a></span>
</footer>
</article>
<div id="comment-461390" class="comment even depth-2">
<article id="div-comment-461390" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/af859d0f50e54ed67671fb815951bb9a?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/af859d0f50e54ed67671fb815951bb9a?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/af859d0f50e54ed67671fb815951bb9a?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/af859d0f50e54ed67671fb815951bb9a?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">sadmar</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/#comment-461390"><time datetime="2022-04-18T12:21:45-04:00" title="April 18, 2022 at 12:21 pm">April 18, 2022 at 12:21 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Can you translate that into English?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-461390-625dbdc53c343' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=461390&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-461390-625dbdc53c343' data-name='like-comment-frame-136830662-461390-625dbdc53c343'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-461390' data-commentid="461390" data-postid="31968" data-belowelement="div-comment-461390" data-respondelement="respond" data-replyto="Reply to sadmar" aria-label='Reply to sadmar'>Reply</a></span>
</footer>
</article>
</div>
</div>
<div id="comment-461391" class="comment odd alt thread-even depth-1">
<article id="div-comment-461391" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/af859d0f50e54ed67671fb815951bb9a?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/af859d0f50e54ed67671fb815951bb9a?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/af859d0f50e54ed67671fb815951bb9a?s=120&amp;is-pending-load=1#038;r=pg"><img alt='' src='https://secure.gravatar.com/avatar/af859d0f50e54ed67671fb815951bb9a?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">sadmar</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/#comment-461391"><time datetime="2022-04-18T12:36:19-04:00" title="April 18, 2022 at 12:36 pm">April 18, 2022 at 12:36 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Whether or not you can design a “high quality acupuncture trial” may depend on how acupuncture figures into the research question, before we even get to questions of methodology. It seems to me that acupuncture advocates &#8211; determined to seek evidence of some “unique” physiological benefit from the practice &#8211; tend to frame their questions in ways that adoption of the recommendations from the BMJ panel might yield an illusion of quality, but nothing more.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-461391-625dbdc53ccdf' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=461391&amp;origin=respectfulinsolence.com&amp;obj_id=136830662-461391-625dbdc53ccdf' data-name='like-comment-frame-136830662-461391-625dbdc53ccdf'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-461391' data-commentid="461391" data-postid="31968" data-belowelement="div-comment-461391" data-respondelement="respond" data-replyto="Reply to sadmar" aria-label='Reply to sadmar'>Reply</a></span>
</footer>
</article>
</div>
</div>
</div>
<hr class="styled-separator is-style-wide" aria-hidden="true" />
<div id="respond" class="comment-respond">
 <h3 id="reply-title" class="comment-reply-title">Want to respond to Orac? Here&#039;s your chance. Leave a reply! Just make sure that you&#039;ve read the Comment Policy (link located in the main menu in the upper right hand corner of the page) first if you&#039;re new here! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&#038;postid=31968&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21+Just+make+sure+that+you%27ve+read+the+Comment+Policy+%28link+located+in+the+main+menu+in+the+upper+right+hand+corner+of+the+page%29+first+if+you%27re+new+here%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=10.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=fc7fef3fc4f614bb1e35f26c02475bef20e9d902#parent=https%3A%2F%2Frespectfulinsolence.com%2F2022%2F04%2F18%2Fis-it-even-possible-to-design-high-quality-acupuncture-trials%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</article>
</main>
<div class="footer-nav-widgets-wrapper header-footer-group">
<div class="footer-inner section-inner">
<div class="footer-top has-footer-menu has-social-menu">
<nav aria-label="Footer" class="footer-menu-wrapper">
<ul class="footer-menu reset-list-style">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#83ecf1e2e0e8edecf4f0c3e4eee2eaefade0ecee">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul>
</nav>
<nav aria-label="Social links" class="footer-social-wrapper">
<ul class="social-menu footer-social reset-list-style social-icons fill-children-current-color">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener" href="https://twitter.com/gorskon"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#83ecf1e2e0e8edecf4f0c3e4eee2eaefade0ecee"><span class="screen-reader-text">Email</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener" href="https://plus.google.com/u/1/+oracknows"><span class="screen-reader-text">Google+</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M6.70846497,10.3082552 C6.43780491,9.94641406 6.5117218,9.43367048 6.87356298,9.16301045 C7.23540415,8.89235035 7.74814771,8.96626726 8.01880776,9.32810842 C8.5875786,10.0884893 9.45856383,10.5643487 10.4057058,10.6321812 C11.3528479,10.7000136 12.2827563,10.3531306 12.9541853,9.68145807 L15.3987642,7.23705399 C16.6390369,5.9529049 16.6212992,3.91168563 15.3588977,2.6492841 C14.0964962,1.38688258 12.0552769,1.36914494 10.77958,2.60113525 L9.37230725,4.00022615 C9.05185726,4.31881314 8.53381538,4.31730281 8.21522839,3.99685275 C7.89664141,3.67640269 7.89815174,3.15836082 8.21860184,2.83977385 L9.63432671,1.43240056 C11.5605503,-0.42800847 14.6223793,-0.401402004 16.5159816,1.49220028 C18.4095838,3.38580256 18.4361903,6.44763148 16.5658147,8.38399647 L14.1113741,10.838437 C13.1043877,11.8457885 11.7095252,12.366113 10.2888121,12.2643643 C8.86809903,12.1626156 7.56162126,11.4488264 6.70846497,10.3082552 Z M11.291535,7.6917448 C11.5621951,8.05358597 11.4882782,8.56632952 11.126437,8.83698955 C10.7645959,9.10764965 10.2518523,9.03373274 9.98119227,8.67189158 C9.4124214,7.91151075 8.54143617,7.43565129 7.59429414,7.36781884 C6.6471521,7.29998638 5.71724372,7.64686937 5.04581464,8.31854193 L2.60123581,10.762946 C1.36096312,12.0470951 1.37870076,14.0883144 2.64110228,15.3507159 C3.90350381,16.6131174 5.94472309,16.630855 7.21873082,15.400549 L8.61782171,14.0014581 C8.93734159,13.6819382 9.45538568,13.6819382 9.77490556,14.0014581 C10.0944254,14.320978 10.0944254,14.839022 9.77490556,15.1585419 L8.36567329,16.5675994 C6.43944966,18.4280085 3.37762074,18.401402 1.48401846,16.5077998 C-0.409583822,14.6141975 -0.436190288,11.5523685 1.43418536,9.61600353 L3.88862594,7.16156298 C4.89561225,6.15421151 6.29047483,5.63388702 7.71118789,5.7356357 C9.13190097,5.83738438 10.4383788,6.55117356 11.291535,7.6917448 Z" /></svg></a></li>
</ul>
</nav>
</div>
<aside class="footer-widgets-outer-wrapper">
<div class="footer-widgets-wrapper">
<div class="footer-widgets column-one grid-item">
<div class="widget widget_search"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Search</h2><form role="search" method="get" class="search-form" action="https://respectfulinsolence.com/">
<label for="search-form-2">
<span class="screen-reader-text">Search for:</span>
<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
</div></div>
<div class="widget widget_recent_entries"><div class="widget-content">
<h2 class="widget-title subheading heading-size-3">Recent Insolence</h2><nav aria-label="Recent Insolence">
<ul>
<li>
<a href="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/" aria-current="page">Is it even possible to design high quality acupuncture trials?</a>
<span class="post-date">April 18, 2022</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2022/04/15/spiritual-child-of-gbd-goes-antivax/">The &#8220;spiritual child&#8221; of the Great Barrington Declaration goes antivax</a>
<span class="post-date">April 15, 2022</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2022/04/13/gbd-strikes-back-act-2/">The Great Barrington Declaration (GBD) strikes back again</a>
<span class="post-date">April 13, 2022</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2022/04/11/sbm-versus-ivermectin-and-other-implausible-treatments/">SBM versus ivermectin and other implausible treatments</a>
<span class="post-date">April 11, 2022</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2022/04/08/antivax-rhetoric-from-dr-lee-hieb-in-2015/">Antivax rhetoric from Dr. Lee Hieb in 2015: The Song Remains the Same</a>
<span class="post-date">April 8, 2022</span>
</li>
<li>
<a href="https://respectfulinsolence.com/2022/04/06/a-risible-attack-on-scientific-gatekeeping/">A risible attack on the &#8220;priesthood&#8221; of &#8220;scientific gatekeeping&#8221;</a>
<span class="post-date">April 6, 2022</span>
</li>
</ul>
</nav></div></div><div class="widget widget_recent_comments"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Recent Comments</h2><nav aria-label="Recent Comments"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">NumberWang</span> on <a href="https://respectfulinsolence.com/2022/04/15/spiritual-child-of-gbd-goes-antivax/#comment-461392">The &#8220;spiritual child&#8221; of the Great Barrington Declaration goes antivax</a></li><li class="recentcomments"><span class="comment-author-link">sadmar</span> on <a href="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/#comment-461391">Is it even possible to design high quality acupuncture trials?</a></li><li class="recentcomments"><span class="comment-author-link">sadmar</span> on <a href="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/#comment-461390">Is it even possible to design high quality acupuncture trials?</a></li><li class="recentcomments"><span class="comment-author-link">rs</span> on <a href="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/#comment-461389">Is it even possible to design high quality acupuncture trials?</a></li><li class="recentcomments"><span class="comment-author-link">Denice Walter</span> on <a href="https://respectfulinsolence.com/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/#comment-461388">Is it even possible to design high quality acupuncture trials?</a></li><li class="recentcomments"><span class="comment-author-link">Denice Walter</span> on <a href="https://respectfulinsolence.com/2022/04/15/spiritual-child-of-gbd-goes-antivax/#comment-461387">The &#8220;spiritual child&#8221; of the Great Barrington Declaration goes antivax</a></li><li class="recentcomments"><span class="comment-author-link">Xam Nargon</span> on <a href="https://respectfulinsolence.com/2022/04/15/spiritual-child-of-gbd-goes-antivax/#comment-461386">The &#8220;spiritual child&#8221; of the Great Barrington Declaration goes antivax</a></li><li class="recentcomments"><span class="comment-author-link">Xam Nargon</span> on <a href="https://respectfulinsolence.com/2022/04/15/spiritual-child-of-gbd-goes-antivax/#comment-461385">The &#8220;spiritual child&#8221; of the Great Barrington Declaration goes antivax</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.respectfulinsolence.com' rel='external nofollow ugc' class='url'>Orac</a></span> on <a href="https://respectfulinsolence.com/2022/04/13/gbd-strikes-back-act-2/#comment-461384">The Great Barrington Declaration (GBD) strikes back again</a></li><li class="recentcomments"><span class="comment-author-link">rs</span> on <a href="https://respectfulinsolence.com/2022/04/13/gbd-strikes-back-act-2/#comment-461383">The Great Barrington Declaration (GBD) strikes back again</a></li><li class="recentcomments"><span class="comment-author-link">has</span> on <a href="https://respectfulinsolence.com/2022/04/15/spiritual-child-of-gbd-goes-antivax/#comment-461382">The &#8220;spiritual child&#8221; of the Great Barrington Declaration goes antivax</a></li><li class="recentcomments"><span class="comment-author-link">Chris Preston</span> on <a href="https://respectfulinsolence.com/2022/04/15/spiritual-child-of-gbd-goes-antivax/#comment-461381">The &#8220;spiritual child&#8221; of the Great Barrington Declaration goes antivax</a></li></ul></nav></div></div><div class="widget widget_categories"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Categories</h2><form action="https://respectfulinsolence.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="290">Announcements</option>
<option class="level-0" value="1920">Anti-Semitism</option>
<option class="level-0" value="52">Antivaccine nonsense</option>
<option class="level-0" value="23">Autism</option>
<option class="level-0" value="4684">Bad science</option>
<option class="level-0" value="38">Bioethics</option>
<option class="level-0" value="65">Biology</option>
<option class="level-0" value="291">Blog housekeeping</option>
<option class="level-0" value="292">Blogging</option>
<option class="level-0" value="29">Cancer</option>
<option class="level-0" value="30">Clinical trials</option>
<option class="level-0" value="14">Complementary and alternative medicine</option>
<option class="level-0" value="66">Computers and social media</option>
<option class="level-0" value="3006">EneMan</option>
<option class="level-0" value="752">Entertainment/culture</option>
<option class="level-0" value="419">Evolution</option>
<option class="level-0" value="83">Friday Woo</option>
<option class="level-0" value="190">History</option>
<option class="level-0" value="1163">Hitler Zombie</option>
<option class="level-0" value="191">Holocaust</option>
<option class="level-0" value="192">Holocaust denial</option>
<option class="level-0" value="70">Homeopathy</option>
<option class="level-0" value="541">Humor</option>
<option class="level-0" value="4">Integrative medicine</option>
<option class="level-0" value="420">Intelligent design/creationism</option>
<option class="level-0" value="8">Medicine</option>
<option class="level-0" value="567">Movies</option>
<option class="level-0" value="684">Music</option>
<option class="level-0" value="18">Naturopathy</option>
<option class="level-0" value="134">News of the Weird</option>
<option class="level-0" value="86">Paranormal</option>
<option class="level-0" value="233">Pareidolia</option>
<option class="level-0" value="301">Personal</option>
<option class="level-0" value="105">Physics</option>
<option class="level-0" value="129">Politics</option>
<option class="level-0" value="41">Popular culture</option>
<option class="level-0" value="48">Pseudoscience</option>
<option class="level-0" value="20">Quackery</option>
<option class="level-0" value="307">Religion</option>
<option class="level-0" value="49">Science</option>
<option class="level-0" value="1291">Science fiction/fantasy</option>
<option class="level-0" value="43">Skepticism/critical thinking</option>
<option class="level-0" value="852">Sports</option>
<option class="level-0" value="309">Surgery</option>
<option class="level-0" value="303">Tales from the helicopter</option>
<option class="level-0" value="1005">Television</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="196">World War II</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div></div><div class="widget widget_archive"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Archives</h2> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://respectfulinsolence.com/2022/04/'> April 2022 &nbsp;(8)</option>
<option value='https://respectfulinsolence.com/2022/03/'> March 2022 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2022/02/'> February 2022 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2022/01/'> January 2022 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2021/12/'> December 2021 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2021/11/'> November 2021 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2021/10/'> October 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2021/09/'> September 2021 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2021/08/'> August 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2021/07/'> July 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2021/06/'> June 2021 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2021/05/'> May 2021 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2021/04/'> April 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2021/03/'> March 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2021/02/'> February 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2021/01/'> January 2021 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2020/12/'> December 2020 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2020/11/'> November 2020 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2020/10/'> October 2020 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2020/09/'> September 2020 &nbsp;(7)</option>
<option value='https://respectfulinsolence.com/2020/08/'> August 2020 &nbsp;(9)</option>
<option value='https://respectfulinsolence.com/2020/07/'> July 2020 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2020/06/'> June 2020 &nbsp;(9)</option>
<option value='https://respectfulinsolence.com/2020/05/'> May 2020 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2020/04/'> April 2020 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2020/03/'> March 2020 &nbsp;(9)</option>
<option value='https://respectfulinsolence.com/2020/02/'> February 2020 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2020/01/'> January 2020 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2019/12/'> December 2019 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2019/11/'> November 2019 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2019/10/'> October 2019 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2019/09/'> September 2019 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2019/08/'> August 2019 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2019/07/'> July 2019 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2019/06/'> June 2019 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2019/05/'> May 2019 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2019/04/'> April 2019 &nbsp;(8)</option>
<option value='https://respectfulinsolence.com/2019/03/'> March 2019 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2019/02/'> February 2019 &nbsp;(12)</option>
<option value='https://respectfulinsolence.com/2019/01/'> January 2019 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/12/'> December 2018 &nbsp;(11)</option>
<option value='https://respectfulinsolence.com/2018/11/'> November 2018 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2018/10/'> October 2018 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/09/'> September 2018 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2018/08/'> August 2018 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2018/07/'> July 2018 &nbsp;(14)</option>
<option value='https://respectfulinsolence.com/2018/06/'> June 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/05/'> May 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2018/04/'> April 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/03/'> March 2018 &nbsp;(17)</option>
<option value='https://respectfulinsolence.com/2018/02/'> February 2018 &nbsp;(16)</option>
<option value='https://respectfulinsolence.com/2018/01/'> January 2018 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/12/'> December 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/11/'> November 2017 &nbsp;(13)</option>
<option value='https://respectfulinsolence.com/2017/10/'> October 2017 &nbsp;(10)</option>
<option value='https://respectfulinsolence.com/2017/09/'> September 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/08/'> August 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/07/'> July 2017 &nbsp;(18)</option>
<option value='https://respectfulinsolence.com/2017/06/'> June 2017 &nbsp;(15)</option>
<option value='https://respectfulinsolence.com/2017/05/'> May 2017 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2017/04/'> April 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/03/'> March 2017 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2017/02/'> February 2017 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2017/01/'> January 2017 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/12/'> December 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/11/'> November 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/10/'> October 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/09/'> September 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/08/'> August 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/07/'> July 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/06/'> June 2016 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2016/05/'> May 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2016/04/'> April 2016 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2016/03/'> March 2016 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2016/02/'> February 2016 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2016/01/'> January 2016 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/12/'> December 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/11/'> November 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/10/'> October 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/09/'> September 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/08/'> August 2015 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2015/07/'> July 2015 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2015/06/'> June 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/05/'> May 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2015/04/'> April 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/03/'> March 2015 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2015/02/'> February 2015 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2015/01/'> January 2015 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/12/'> December 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/11/'> November 2014 &nbsp;(19)</option>
<option value='https://respectfulinsolence.com/2014/10/'> October 2014 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2014/09/'> September 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/08/'> August 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/07/'> July 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/06/'> June 2014 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2014/05/'> May 2014 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2014/04/'> April 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2014/03/'> March 2014 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2014/02/'> February 2014 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2014/01/'> January 2014 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/12/'> December 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/11/'> November 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/10/'> October 2013 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2013/09/'> September 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/08/'> August 2013 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2013/07/'> July 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/06/'> June 2013 &nbsp;(20)</option>
<option value='https://respectfulinsolence.com/2013/05/'> May 2013 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2013/04/'> April 2013 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2013/03/'> March 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/02/'> February 2013 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2013/01/'> January 2013 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2012/12/'> December 2012 &nbsp;(21)</option>
<option value='https://respectfulinsolence.com/2012/11/'> November 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/10/'> October 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/09/'> September 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/08/'> August 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/07/'> July 2012 &nbsp;(22)</option>
<option value='https://respectfulinsolence.com/2012/06/'> June 2012 &nbsp;(27)</option>
<option value='https://respectfulinsolence.com/2012/05/'> May 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/04/'> April 2012 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2012/03/'> March 2012 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2012/02/'> February 2012 &nbsp;(23)</option>
<option value='https://respectfulinsolence.com/2012/01/'> January 2012 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/12/'> December 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/11/'> November 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/10/'> October 2011 &nbsp;(24)</option>
<option value='https://respectfulinsolence.com/2011/09/'> September 2011 &nbsp;(26)</option>
<option value='https://respectfulinsolence.com/2011/08/'> August 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/07/'> July 2011 &nbsp;(25)</option>
<option value='https://respectfulinsolence.com/2011/06/'> June 2011 &nbsp;(30)</option>
<option value='https://respectfulinsolence.com/2011/05/'> May 2011 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2011/04/'> April 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2011/03/'> March 2011 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2011/02/'> February 2011 &nbsp;(32)</option>
<option value='https://respectfulinsolence.com/2011/01/'> January 2011 &nbsp;(36)</option>
<option value='https://respectfulinsolence.com/2010/12/'> December 2010 &nbsp;(31)</option>
<option value='https://respectfulinsolence.com/2010/11/'> November 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/10/'> October 2010 &nbsp;(38)</option>
<option value='https://respectfulinsolence.com/2010/09/'> September 2010 &nbsp;(33)</option>
<option value='https://respectfulinsolence.com/2010/08/'> August 2010 &nbsp;(35)</option>
<option value='https://respectfulinsolence.com/2010/07/'> July 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/06/'> June 2010 &nbsp;(39)</option>
<option value='https://respectfulinsolence.com/2010/05/'> May 2010 &nbsp;(41)</option>
<option value='https://respectfulinsolence.com/2010/04/'> April 2010 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2010/03/'> March 2010 &nbsp;(46)</option>
<option value='https://respectfulinsolence.com/2010/02/'> February 2010 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2010/01/'> January 2010 &nbsp;(45)</option>
<option value='https://respectfulinsolence.com/2009/12/'> December 2009 &nbsp;(44)</option>
<option value='https://respectfulinsolence.com/2009/11/'> November 2009 &nbsp;(43)</option>
<option value='https://respectfulinsolence.com/2009/10/'> October 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/09/'> September 2009 &nbsp;(52)</option>
<option value='https://respectfulinsolence.com/2009/08/'> August 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/07/'> July 2009 &nbsp;(56)</option>
<option value='https://respectfulinsolence.com/2009/06/'> June 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/05/'> May 2009 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2009/04/'> April 2009 &nbsp;(48)</option>
<option value='https://respectfulinsolence.com/2009/03/'> March 2009 &nbsp;(53)</option>
<option value='https://respectfulinsolence.com/2009/02/'> February 2009 &nbsp;(47)</option>
<option value='https://respectfulinsolence.com/2009/01/'> January 2009 &nbsp;(58)</option>
<option value='https://respectfulinsolence.com/2008/12/'> December 2008 &nbsp;(54)</option>
<option value='https://respectfulinsolence.com/2008/11/'> November 2008 &nbsp;(51)</option>
<option value='https://respectfulinsolence.com/2008/10/'> October 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/09/'> September 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/08/'> August 2008 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2008/07/'> July 2008 &nbsp;(50)</option>
<option value='https://respectfulinsolence.com/2008/06/'> June 2008 &nbsp;(63)</option>
<option value='https://respectfulinsolence.com/2008/05/'> May 2008 &nbsp;(66)</option>
<option value='https://respectfulinsolence.com/2008/04/'> April 2008 &nbsp;(59)</option>
<option value='https://respectfulinsolence.com/2008/03/'> March 2008 &nbsp;(60)</option>
<option value='https://respectfulinsolence.com/2008/02/'> February 2008 &nbsp;(57)</option>
<option value='https://respectfulinsolence.com/2008/01/'> January 2008 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/12/'> December 2007 &nbsp;(72)</option>
<option value='https://respectfulinsolence.com/2007/11/'> November 2007 &nbsp;(70)</option>
<option value='https://respectfulinsolence.com/2007/10/'> October 2007 &nbsp;(76)</option>
<option value='https://respectfulinsolence.com/2007/09/'> September 2007 &nbsp;(69)</option>
<option value='https://respectfulinsolence.com/2007/08/'> August 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/07/'> July 2007 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2007/06/'> June 2007 &nbsp;(83)</option>
<option value='https://respectfulinsolence.com/2007/05/'> May 2007 &nbsp;(89)</option>
<option value='https://respectfulinsolence.com/2007/04/'> April 2007 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2007/03/'> March 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2007/02/'> February 2007 &nbsp;(64)</option>
<option value='https://respectfulinsolence.com/2007/01/'> January 2007 &nbsp;(85)</option>
<option value='https://respectfulinsolence.com/2006/12/'> December 2006 &nbsp;(96)</option>
<option value='https://respectfulinsolence.com/2006/11/'> November 2006 &nbsp;(87)</option>
<option value='https://respectfulinsolence.com/2006/10/'> October 2006 &nbsp;(86)</option>
<option value='https://respectfulinsolence.com/2006/09/'> September 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/08/'> August 2006 &nbsp;(88)</option>
<option value='https://respectfulinsolence.com/2006/07/'> July 2006 &nbsp;(82)</option>
<option value='https://respectfulinsolence.com/2006/06/'> June 2006 &nbsp;(77)</option>
<option value='https://respectfulinsolence.com/2006/05/'> May 2006 &nbsp;(81)</option>
<option value='https://respectfulinsolence.com/2006/04/'> April 2006 &nbsp;(73)</option>
<option value='https://respectfulinsolence.com/2006/03/'> March 2006 &nbsp;(98)</option>
<option value='https://respectfulinsolence.com/2006/02/'> February 2006 &nbsp;(55)</option>
</select>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div></div> </div>
</div>
</aside>
</div>
</div>
<footer id="site-footer" class="header-footer-group">
<div class="section-inner">
<div class="footer-credits">
<p class="footer-copyright">&copy;
2022 <a href="https://respectfulinsolence.com/">RESPECTFUL INSOLENCE</a>
</p>
<p class="powered-by-wordpress">
<a href="https://wordpress.org/">
Powered by WordPress </a>
</p>
</div>
<a class="to-the-top" href="#site-header">
<span class="to-the-top-long">
To the top <span class="arrow" aria-hidden="true">&uarr;</span> </span>
<span class="to-the-top-short">
Up <span class="arrow" aria-hidden="true">&uarr;</span> </span>
</a>
</div>
</footer>
<div style="display:none">
<div class="grofile-hash-map-94a30c6e32fa97e55e516b61f9a9bec7">
</div>
<div class="grofile-hash-map-469b2e0245af69acf878d7c5bca70c04">
</div>
<div class="grofile-hash-map-dd846828b969958d2e5241426f3591f5">
</div>
<div class="grofile-hash-map-af859d0f50e54ed67671fb815951bb9a">
</div>
</div>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Loading Comments...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Write a Comment..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Website</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Post Comment" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/respectfulinsolence.com\/2022\/04\/18\/is-it-even-possible-to-design-high-quality-acupuncture-trials\/":31968};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2022/04/18/is-it-even-possible-to-design-high-quality-acupuncture-trials/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://respectfulinsolence.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script> <script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
<script src='https://c0.wp.com/p/jetpack/10.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202216' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script src='https://c0.wp.com/p/jetpack/10.8/modules/wpgroho.js' id='wpgroho-js'></script>
<script src='https://c0.wp.com/c/5.9.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://respectfulinsolence.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=d9298cd9df65ad92eff12a3a90a1a5b8' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://respectfulinsolence.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=a902a338e584591be6603d4879c43367' id='jetpack-lazy-images-js'></script>
<script src='https://c0.wp.com/p/jetpack/10.8/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/respectfulinsolence.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/respectfulinsolence.com\/wp-admin\/admin-ajax.php","nonce":"767552b1d4","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/respectfulinsolence.com\/wp-login.php?redirect_to=https%3A%2F%2Frespectfulinsolence.com%2F2022%2F04%2F18%2Fis-it-even-possible-to-design-high-quality-acupuncture-trials%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script src='https://c0.wp.com/p/jetpack/10.8/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://c0.wp.com/p/jetpack/10.8/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script id='jquery-js-after'>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</script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202216#ver=202216' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=31968&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21+Just+make+sure+that+you%27ve+read+the+Comment+Policy+%28link+located+in+the+main+menu+in+the+upper+right+hand+corner+of+the+page%29+first+if+you%27re+new+here%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=10.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fc7fef3fc4f614bb1e35f26c02475bef20e9d902#parent=https%3A%2F%2Frespectfulinsolence.com%2F2022%2F04%2F18%2Fis-it-even-possible-to-design-high-quality-acupuncture-trials%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=31968&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21+Just+make+sure+that+you%27ve+read+the+Comment+Policy+%28link+located+in+the+main+menu+in+the+upper+right+hand+corner+of+the+page%29+first+if+you%27re+new+here%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=10.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fc7fef3fc4f614bb1e35f26c02475bef20e9d902#parent=https%3A%2F%2Frespectfulinsolence.com%2F2022%2F04%2F18%2Fis-it-even-possible-to-design-high-quality-acupuncture-trials%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'136830662',post:'31968',tz:'-4',srv:'respectfulinsolence.com'} ]);
	_stq.push([ 'clickTrackerInit', '136830662', '31968' ]);
</script>
</body>
</html>
